<!doctype html >
<!--[if IE 8]><html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html lang="en-US"> <!--<![endif]--><head><title>New attractions in light show at the Botanics | The Edinburgh Reporter</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://theedinburghreporter.co.uk/xmlrpc.php" /><meta name='robots' content='max-image-preview:large' /> <script>window._wca = window._wca || [];</script> <link rel="icon" type="image/png" href="https://theedinburghreporter.co.uk/wp-content/uploads/2022/10/square-ter-x16x16.png"><link rel="apple-touch-icon" sizes="76x76" href="https://theedinburghreporter.co.uk/wp-content/uploads/2022/10/76.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://theedinburghreporter.co.uk/wp-content/uploads/2022/10/120.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://theedinburghreporter.co.uk/wp-content/uploads/2022/10/152x152-ios.png"/><link rel="apple-touch-icon" sizes="114x114" href="https://theedinburghreporter.co.uk/wp-content/uploads/2022/10/114.png"/><link rel="apple-touch-icon" sizes="144x144" href="https://theedinburghreporter.co.uk/wp-content/uploads/2022/10/144.png"/><link rel='dns-prefetch' href='//stats.wp.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//widgets.wp.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//0.gravatar.com' /><link rel='dns-prefetch' href='//1.gravatar.com' /><link rel='dns-prefetch' href='//2.gravatar.com' /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel="alternate" type="application/rss+xml" title="The Edinburgh Reporter &raquo; Feed" href="https://theedinburghreporter.co.uk/feed/" /><link rel="alternate" type="application/rss+xml" title="The Edinburgh Reporter &raquo; Comments Feed" href="https://theedinburghreporter.co.uk/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="The Edinburgh Reporter &raquo; New attractions in light show at the Botanics Comments Feed" href="https://theedinburghreporter.co.uk/2022/11/new-attractions-in-light-show-at-the-botanics/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/theedinburghreporter.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='genesis-blocks-style-css-css' href='https://theedinburghreporter.co.uk/wp-content/plugins/genesis-blocks/dist/style-blocks.build.css?ver=1666034511' type='text/css' media='all' /><link rel='stylesheet' id='pfs-min-style-css' href='https://theedinburghreporter.co.uk/wp-content/plugins/post-from-site/includes/minimal.css?ver=6.1.1' type='text/css' media='all' /><link rel='stylesheet' id='pfs-style-css' href='https://theedinburghreporter.co.uk/wp-content/plugins/post-from-site/includes/twentyeleven.css?ver=6.1.1' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css' href='https://theedinburghreporter.co.uk/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}</style><link rel='stylesheet' id='liveblog24_live_blogging_tool-cgb-style-css-css' href='https://theedinburghreporter.co.uk/wp-content/plugins/24liveblog/dist/blocks.style.build.css' type='text/css' media='all' /><style id='ce4wp-subscribe-style-inline-css' type='text/css'>.wp-block-ce4wp-subscribe{max-width:840px;margin:0 auto}.wp-block-ce4wp-subscribe .title{margin-bottom:0}.wp-block-ce4wp-subscribe .subTitle{margin-top:0;font-size:0.8em}.wp-block-ce4wp-subscribe .disclaimer{margin-top:5px;font-size:0.8em}.wp-block-ce4wp-subscribe .disclaimer .disclaimer-label{margin-left:10px}.wp-block-ce4wp-subscribe .inputBlock{width:100%;margin-bottom:10px}.wp-block-ce4wp-subscribe .inputBlock input{width:100%}.wp-block-ce4wp-subscribe .inputBlock label{display:inline-block}.wp-block-ce4wp-subscribe .submit-button{margin-top:25px;display:block}.wp-block-ce4wp-subscribe .required-text{display:inline-block;margin:0;padding:0;margin-left:0.3em}.wp-block-ce4wp-subscribe .onSubmission{height:0;max-width:840px;margin:0 auto}.wp-block-ce4wp-subscribe .firstNameSummary .lastNameSummary{text-transform:capitalize}.wp-block-ce4wp-subscribe .ce4wp-inline-notification{display:flex;flex-direction:row;align-items:center;padding:13px 10px;width:100%;height:40px;border-style:solid;border-color:orange;border-width:1px;border-left-width:4px;border-radius:3px;background:rgba(255,133,15,0.1);flex:none;order:0;flex-grow:1;margin:0px 0px}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-text{font-style:normal;font-weight:normal;font-size:16px;line-height:20px;display:flex;align-items:center;color:#571600;margin-left:9px}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-icon{color:orange}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-arrow{color:#571600;margin-left:auto}.wp-block-ce4wp-subscribe .ce4wp-banner-clickable{cursor:pointer}.ce4wp-link{cursor:pointer}

.no-flex{display:block}.sub-header{margin-bottom:1em}</style><link rel='stylesheet' id='mediaelement-css' href='https://theedinburghreporter.co.uk/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.17' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css' href='https://theedinburghreporter.co.uk/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.1.1' type='text/css' media='all' /><link rel='stylesheet' id='wc-blocks-vendors-style-css' href='https://theedinburghreporter.co.uk/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=8.7.5' type='text/css' media='all' /><link rel='stylesheet' id='wc-blocks-style-css' href='https://theedinburghreporter.co.uk/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=8.7.5' type='text/css' media='all' /><link rel='stylesheet' id='awsm-ead-public-css' href='https://theedinburghreporter.co.uk/wp-content/plugins/embed-any-document/css/embed-public.min.css?ver=2.7.1' type='text/css' media='all' /><link rel='stylesheet' id='classic-theme-styles-css' href='https://theedinburghreporter.co.uk/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' /><style id='global-styles-inline-css' type='text/css'>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</style><link rel='stylesheet' id='contact-form-7-css' href='https://theedinburghreporter.co.uk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.4' type='text/css' media='all' /><link rel='stylesheet' id='contributer_login-css' href='https://theedinburghreporter.co.uk/wp-content/plugins/contributer//assets/css/main.css?ver=1.0' type='text/css' media='all' /><link rel='stylesheet' id='usp_style-css' href='https://theedinburghreporter.co.uk/wp-content/plugins/user-submitted-posts/resources/usp.css?ver=20221004' type='text/css' media='all' /><link rel='stylesheet' id='woocommerce-layout-css' href='https://theedinburghreporter.co.uk/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=7.1.0' type='text/css' media='all' /><style id='woocommerce-layout-inline-css' type='text/css'>.infinite-scroll .woocommerce-pagination {
		display: none;
	}</style><link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://theedinburghreporter.co.uk/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=7.1.0' type='text/css' media='only screen and (max-width: 768px)' /><link rel='stylesheet' id='woocommerce-general-css' href='https://theedinburghreporter.co.uk/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=7.1.0' type='text/css' media='all' /><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required { visibility: visible; }</style><link rel='stylesheet' id='wp-job-manager-job-listings-css' href='https://theedinburghreporter.co.uk/wp-content/plugins/wp-job-manager/assets/dist/css/job-listings.css?ver=d866e43503c5e047c6b0be0a9557cf8e' type='text/css' media='all' /><link rel='stylesheet' id='mc4wp-form-themes-css' href='https://theedinburghreporter.co.uk/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.css?ver=4.8.11' type='text/css' media='all' /><link rel='stylesheet' id='wc-paid-listings-packages-css' href='https://theedinburghreporter.co.uk/wp-content/plugins/wp-job-manager-wc-paid-listings/assets/dist/css/packages.css?ver=2.9.8' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://theedinburghreporter.co.uk/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=e815948e5c9ec5801de67b92a1d5a59fx' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Rubik%3A400%7CNiramit%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=12.1' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css' href='https://theedinburghreporter.co.uk/wp-content/themes/Newspaper/style.css?ver=12.1' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style><link rel='stylesheet' id='td-theme-woo-css' href='https://theedinburghreporter.co.uk/wp-content/themes/Newspaper/style-woocommerce.css?ver=12.1' type='text/css' media='all' /><link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://theedinburghreporter.co.uk/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=e815948e5c9ec5801de67b92a1d5a59fx' type='text/css' media='all' /><link rel='stylesheet' id='td-legacy-framework-woo-style-css' href='https://theedinburghreporter.co.uk/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_woocommerce.css?ver=6.1.1' type='text/css' media='all' /><link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://theedinburghreporter.co.uk/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=48767bfdc5698c9103b4ef9b700012fd' type='text/css' media='all' /><link rel='stylesheet' id='tdb_style_cloud_templates_front-css' href='https://theedinburghreporter.co.uk/wp-content/plugins/td-cloud-library/assets/css/tdb_main.css?ver=87b3292f51aec51c00e6ce7db9b73ed1' type='text/css' media='all' /><link rel='stylesheet' id='social-logos-css' href='https://theedinburghreporter.co.uk/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=11.5.1' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css' href='https://theedinburghreporter.co.uk/wp-content/plugins/jetpack/css/jetpack.css?ver=11.5.1' type='text/css' media='all' /> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <script type='text/javascript' id='jquery-js-after'>function optimocha_getCookie(name) {
						var v = document.cookie.match("(^|;) ?" + name + "=([^;]*)(;|$)");
						return v ? v[2] : null;
					}

					function optimocha_check_wc_cart_script() {
					var cart_src = "https://theedinburghreporter.co.uk/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js";
					var script_id = "optimocha_loaded_wc_cart_fragments";

						if( document.getElementById(script_id) !== null ) {
							return false;
						}

						if( optimocha_getCookie("woocommerce_cart_hash") ) {
							var script = document.createElement("script");
							script.id = script_id;
							script.src = cart_src;
							script.async = true;
							document.head.appendChild(script);
						}
					}

					optimocha_check_wc_cart_script();
					document.addEventListener("click", function(){setTimeout(optimocha_check_wc_cart_script,1000);});</script> <script type='text/javascript' id='jetpack_related-posts-js-extra'>/*  */
var related_posts_js_options = {"post_heading":"h4"};
/*  */</script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20211209' id='jetpack_related-posts-js'></script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-includes/js/jquery/jquery.form.min.js?ver=4.3.0' id='jquery-form-js'></script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/post-from-site/includes/jquery.MultiFile.pack.js?ver=6.1.1' id='jquery-multi-upload-js'></script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/post-from-site/includes/pfs-script.js?ver=6.1.1' id='pfs-script-js'></script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/user-submitted-posts/resources/jquery.cookie.js?ver=20221004' id='usp_cookie-js'></script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/user-submitted-posts/resources/jquery.parsley.min.js?ver=20221004' id='usp_parsley-js'></script> <script type='text/javascript' id='usp_core-js-before'>var usp_custom_field = "usp_custom_field"; var usp_custom_field_2 = ""; var usp_custom_checkbox = "usp_custom_checkbox"; var usp_case_sensitivity = "false"; var usp_challenge_response = "2"; var usp_min_images = 0; var usp_max_images = 1; var usp_parsley_error = "Incorrect response."; var usp_multiple_cats = 0; var usp_existing_tags = 0; var usp_recaptcha_disp = "hide"; var usp_recaptcha_vers = "2"; var usp_recaptcha_key = "";</script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/user-submitted-posts/resources/jquery.usp.core.js?ver=20221004' id='usp_core-js'></script> <script defer type='text/javascript' src='https://stats.wp.com/s-202246.js' id='woocommerce-analytics-js'></script> <link rel="https://api.w.org/" href="https://theedinburghreporter.co.uk/wp-json/" /><link rel="alternate" type="application/json" href="https://theedinburghreporter.co.uk/wp-json/wp/v2/posts/441487" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://theedinburghreporter.co.uk/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://theedinburghreporter.co.uk/wp-includes/wlwmanifest.xml" /><link rel="canonical" href="https://theedinburghreporter.co.uk/2022/11/new-attractions-in-light-show-at-the-botanics/" /><link rel='shortlink' href='https://wp.me/p4gV9I-1QQL' /><link rel="alternate" type="application/json+oembed" href="https://theedinburghreporter.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheedinburghreporter.co.uk%2F2022%2F11%2Fnew-attractions-in-light-show-at-the-botanics%2F" /><link rel="alternate" type="text/xml+oembed" href="https://theedinburghreporter.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheedinburghreporter.co.uk%2F2022%2F11%2Fnew-attractions-in-light-show-at-the-botanics%2F&#038;format=xml" /><link rel="stylesheet" type="text/css" href="https://theedinburghreporter.co.uk/wp-content/plugins/subscribe-here-widget/subscribe-here-widget.css" media="screen" /><style>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"12f88a6940","wpRestUrl":"https:\/\/theedinburghreporter.co.uk\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <style id="tdb-global-colors">:root {--accent-color: #fff;}</style> <script>window.tdwGlobal = {"adminUrl":"https:\/\/theedinburghreporter.co.uk\/wp-admin\/","wpRestNonce":"12f88a6940","wpRestUrl":"https:\/\/theedinburghreporter.co.uk\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};</script> <script>window.tdaGlobal = {"adminUrl":"https:\/\/theedinburghreporter.co.uk\/wp-admin\/","wpRestNonce":"12f88a6940","wpRestUrl":"https:\/\/theedinburghreporter.co.uk\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","postId":441487};</script> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript><link rel="amphtml" href="https://theedinburghreporter.co.uk/2022/11/new-attractions-in-light-show-at-the-botanics/?amp"><meta property="og:type" content="article" /><meta property="og:title" content="New attractions in light show at the Botanics" /><meta property="og:url" content="https://theedinburghreporter.co.uk/2022/11/new-attractions-in-light-show-at-the-botanics/" /><meta property="og:description" content="A trail of new installations features&nbsp;in this year&#8217;s Festive light attraction at The Royal Botanic Garden&nbsp;Edinburgh which&nbsp;helps&nbsp;fund plant conservation at home and abroad.…" /><meta property="article:published_time" content="2022-11-17T16:52:17+00:00" /><meta property="article:modified_time" content="2022-11-17T16:52:25+00:00" /><meta property="og:site_name" content="The Edinburgh Reporter" /><meta property="og:image" content="https://theedinburghreporter.co.uk/wp-content/uploads/2022/11/botanicscathedraloflight-e1668703894646.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="676" /><meta property="og:image:alt" content="" /><meta property="og:locale" content="en_US" /><meta name="twitter:creator" content="@EdinReporter" /><meta name="twitter:site" content="@EdinReporter" /><meta name="twitter:text:title" content="New attractions in light show at the Botanics" /><meta name="twitter:image" content="https://theedinburghreporter.co.uk/wp-content/uploads/2022/11/botanicscathedraloflight-e1668703894646.jpg?w=640" /><meta name="twitter:card" content="summary_large_image" /> <script>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</script> <style>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</style><meta name="facebook-domain-verification" content="xjjheg4yasmykim59ksvyhigd9ezcx" /> <script data-ad-client="ca-pub-4040862151781731" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-15117793-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-15117793-1');</script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
googletag.defineSlot('/83949331/TERNEW_TopOfSite', [[320, 50], [468, 60], [728, 90]], 'div-gpt-ad-1646127929714-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/TER_SIDEBAR_1', [300, 250], 'div-gpt-ad-1562168902017-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_2', [300, 250], 'div-gpt-ad-1562168997988-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_3', [300, 250], 'div-gpt-ad-1562169043074-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_4', [300, 250], 'div-gpt-ad-1562169064366-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_5', [300, 250], 'div-gpt-ad-1562169085881-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_6', [300, 250], 'div-gpt-ad-1562169122228-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_7', [300, 250], 'div-gpt-ad-1562169154515-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_8', [300, 250], 'div-gpt-ad-1562169178460-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_9', [300, 250], 'div-gpt-ad-1562169198023-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_10', [300, 250], 'div-gpt-ad-1562169223744-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_11', [300, 250], 'div-gpt-ad-1562169244048-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_12', [300, 250], 'div-gpt-ad-1562169266311-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_13', [300, 250], 'div-gpt-ad-1562169289186-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_14', [300, 250], 'div-gpt-ad-1562169312548-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_15', [300, 250], 'div-gpt-ad-1562169330315-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_16', [300, 250], 'div-gpt-ad-1562169352062-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_18', [300, 250], 'div-gpt-ad-1562169392839-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_19', [300, 250], 'div-gpt-ad-1562169409887-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_20', [300, 250], 'div-gpt-ad-1562169429290-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_21', [300, 250], 'div-gpt-ad-1562169453196-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_22', [300, 250], 'div-gpt-ad-1562169470152-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_23', [300, 250], 'div-gpt-ad-1562169487166-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_24', [300, 250], 'div-gpt-ad-1562169511054-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_25', [300, 250], 'div-gpt-ad-1562172538857-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/TERNEW_TopOfSite', [[728, 90], [468, 60], [320, 50]], 'div-gpt-ad-1562169559572-0').addService(googletag.pubads());
       googletag.defineSlot('/83949331/TER_NEW_Footer_Top', [[468, 60], [970, 250], [320, 50]], 'div-gpt-ad-1562171710882-0').addService(googletag.pubads());
       googletag.defineSlot('/83949331/TER_New_Article_top', [[468, 60], [728, 90], [320, 50]], 'div-gpt-ad-1562220190834-0').addService(googletag.pubads());
       googletag.defineSlot('/83949331/TER_New_Article_Inline', [[468, 60], [728, 90], [320, 50], [970, 90], [970, 250]], 'div-gpt-ad-1562220328761-0').addService(googletag.pubads());
       googletag.defineSlot('/83949331/TER_NEW_ARTICLE_BOTTOM', [[728, 90], [468, 60], [320, 50]], 'div-gpt-ad-1562220472952-0').addService(googletag.pubads());
    googletag.defineSlot('/83949331/TER_NEW_ADSENSE_728X90', [728, 90], 'div-gpt-ad-1588322222534-0').addService(googletag.pubads());
    googletag.defineSlot('/83949331/TER_NEW_ADSENSE_728X90_2', [728, 90], 'div-gpt-ad-1588322304422-0').addService(googletag.pubads());


      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script> <script data-ad-client="ca-pub-4040862151781731" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '343049257130048'); 
fbq('track', 'PageView');</script> <noscript>
<img height="1" width="1"
src="https://www.facebook.com/tr?id=343049257130048&ev=PageView
&noscript=1"/>
</noscript>
 <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://theedinburghreporter.co.uk/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://theedinburghreporter.co.uk/category/culture/",
                    "name": "Culture"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://theedinburghreporter.co.uk/category/culture/whats-on/",
                    "name": "What's On"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://theedinburghreporter.co.uk/2022/11/new-attractions-in-light-show-at-the-botanics/",
                    "name": "New attractions in light show at the Botanics"                                
                }
            }    
        ]
    }</script> <style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #2789ac;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #2789ac;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #2789ac;
                }
                .tdm-btn-style1 {
					background-color: #2789ac;
				}
				.tdm-btn-style2:before {
				    border-color: #2789ac;
				}
				.tdm-btn-style2 {
				    color: #2789ac;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #2789ac;
                    -moz-box-shadow: 0 2px 16px #2789ac;
                    box-shadow: 0 2px 16px #2789ac;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #2789ac;
                    -moz-box-shadow: 0 4px 26px #2789ac;
                    box-shadow: 0 4px 26px #2789ac;
				}</style><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-441487 single-format-standard theme-Newspaper td-standard-pack woocommerce-no-js new-attractions-in-light-show-at-the-botanics global-block-template-4 single_template_6 newspaper  tdc-header-template td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div><div class="td-menu-background" style="visibility:hidden"></div><div id="td-mobile-nav" style="visibility:hidden"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/EdinReporter/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/edinburghreporter/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.pinterest.co.uk/edinreporter/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://theedinburghreporter.tumblr.com" title="Tumblr">
<i class="td-icon-font td-icon-tumblr"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/EdinReporter" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://vimeo.com/user2348846" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.youtube.com/user/TheEdinburghReporter" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-login"><a id="login-link-mob">Sign in</a> <span></span><a id="register-link-mob">Join</a></div></div></div><div class="td-mobile-content"><div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="td-mobile-main-menu"><li id="menu-item-62802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-62802"><a href="https://theedinburghreporter.co.uk/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-150880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150880"><a href="https://theedinburghreporter.co.uk/category/news/westminster/">The UK Parliament</a></li><li id="menu-item-62843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62843"><a href="https://theedinburghreporter.co.uk/category/news/holyrood/">The Scottish Parliament</a></li><li id="menu-item-62835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62835"><a href="https://theedinburghreporter.co.uk/category/news/city-of-edinburgh-council/">The City of Edinburgh Council</a></li><li id="menu-item-394929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-394929"><a href="https://theedinburghreporter.co.uk/category/news/council-elections-2022/">Council elections 2022</a></li><li id="menu-item-380111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380111"><a href="https://theedinburghreporter.co.uk/category/news/cop26/">COP26</a></li></ul></li><li id="menu-item-62850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62850"><a href="https://theedinburghreporter.co.uk/category/ter-live/">LIVE news as it happens</a></li><li id="menu-item-62804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-62804"><a href="https://theedinburghreporter.co.uk/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-348615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348615"><a href="https://theedinburghreporter.co.uk/category/sport/horseracing/">Horseracing</a></li><li id="menu-item-281769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281769"><a href="https://theedinburghreporter.co.uk/category/sport/sport-whats-on/">What&#8217;s On</a></li></ul></li><li id="menu-item-62805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-62805"><a href="https://theedinburghreporter.co.uk/category/business/">Business News<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-165060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165060"><a href="https://theedinburghreporter.co.uk/category/business/property/">Property</a></li></ul></li><li id="menu-item-62803" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-62803"><a href="https://theedinburghreporter.co.uk/category/culture/">Culture<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-62845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62845"><a href="https://theedinburghreporter.co.uk/category/culture/competitions-culture/">The Edinburgh Reporter competitions</a></li><li id="menu-item-62836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62836"><a href="https://theedinburghreporter.co.uk/category/culture/festivals/">Edinburgh Festivals</a></li><li id="menu-item-233328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-233328"><a href="https://theedinburghreporter.co.uk/category/culture/food-and-drink/">Food &#038;  Drink news</a></li><li id="menu-item-182333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182333"><a href="https://theedinburghreporter.co.uk/category/culture/travel-culture/">Travel</a></li><li id="menu-item-62837" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-62837"><a href="https://theedinburghreporter.co.uk/category/culture/whats-on/">What&#8217;s On</a></li></ul></li><li id="menu-item-295055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295055"><a href="https://theedinburghreporter.co.uk/category/promo/">Promotional features</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div><div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div><form class="td-login-form-wrap" action="#" method="post"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">your username</label></div><div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">your password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN"><div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div><div class="td-login-register-link">
<a id="signin-register-link-mob">Create an account</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://theedinburghreporter.co.uk/about-ter/our-privacy-policy/">Our Privacy Policy</a></div></form></div><div id="td-register-mob" class="td-login-animation td-login-hide-mob"><div class="td-register-close">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign up</div><div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-panel-title"><span>Welcome!</span>Register for an account</div><form class="td-login-form-wrap" action="#" method="post"><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label for="register_email-mob">your email</label></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label for="register_user-mob">your username</label></div>
<input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTER"><div class="td-login-info-text">A password will be e-mailed to you.</div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://theedinburghreporter.co.uk/about-ter/our-privacy-policy/">Our Privacy Policy</a></div></form></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recover your password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">your email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass"></div></div></div></div><div class="td-search-background" style="visibility:hidden"></div><div class="td-search-wrap-mob" style="visibility:hidden"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://theedinburghreporter.co.uk/"><div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  ><style scoped>/* custom css */
.tdi_2{
                    min-height: 0;
                }.tdi_2 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow: none;
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}</style><div class="tdi_1_rand_style td-element-style" ></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
position:relative;
}
}</style><div class="tdi_3_rand_style td-element-style" ><div class="td-element-style-before"><style>/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:none !important;
opacity:0.2 !important;
background-size:cover !important;
background-position:center top !important;
}
}</style></div><style>/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#232d35 !important;
}
}</style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_7" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-left:-16px !important;
}
}</style><style>/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg" ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M903.864 490.013h-783.749c-17.172 0-31.109 13.937-31.109 31.109 0 17.234 13.937 31.15 31.109 31.15h783.739c17.213 0 31.13-13.916 31.13-31.15 0.010-17.162-13.916-31.109-31.119-31.109zM903.864 226.835h-783.749c-17.172 0-31.109 13.916-31.109 31.16 0 17.213 13.937 31.109 31.109 31.109h783.739c17.213 0 31.13-13.896 31.13-31.109 0.010-17.234-13.916-31.16-31.119-31.16zM903.864 753.181h-783.749c-17.172 0-31.109 13.916-31.109 31.099 0 17.244 13.937 31.16 31.109 31.16h783.739c17.213 0 31.13-13.916 31.13-31.16 0.010-17.172-13.916-31.099-31.119-31.099z"></path></svg></span></a></div></div></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_10" ><style>/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                  transition: fill .3s ease;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_10 .tdb-logo-text-title{
                    display: none;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-img{
                    max-width: 160px;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://theedinburghreporter.co.uk/"><span class="tdb-logo-img-wrap"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="tdb-logo-img td-retina-data" data-retina="http://theedinburghreporter.co.uk/wp-content/uploads/2021/05/ter_newlogo-544x180-2-300x99.png" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/ter_newlogo-140x48-2.png" alt="Logo"  title=""  width="140" height="48" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="http://theedinburghreporter.co.uk/wp-content/uploads/2021/05/ter_newlogo-544x180-2-300x99.png" src="https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/ter_newlogo-140x48-2.png" alt="Logo"  title=""  width="140" height="48" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">The Edinburgh Reporter</span><span class="tdb-logo-text-tagline">A capital read......</span></span></a></div></div></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_13" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}</style><style>/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg" ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.564-134.502c63.099-76.595 94.781-170.455 94.72-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.244-81.183-187.976-121.958-294.359-121.938-106.435-0.020-213.187 40.796-294.369 121.938-81.234 81.203-122.010 188.017-121.989 294.369-0.020 106.445 40.755 213.166 121.989 294.287 81.193 81.285 187.945 122.020 294.369 121.979 93.716 0.041 187.597-31.642 264.11-94.659l134.554 134.564 57.457-57.467zM265.431 748.348c-65.546-65.495-98.13-150.999-98.171-236.882 0.041-85.832 32.625-171.346 98.171-236.913 65.567-65.536 151.081-98.099 236.933-98.14 85.821 0.041 171.336 32.604 236.902 98.14 65.495 65.516 98.12 151.122 98.12 236.913 0 85.924-32.625 171.387-98.12 236.882-65.556 65.495-151.009 98.099-236.902 98.099-85.852 0-171.366-32.604-236.933-98.099zM505.385 272.864c-61.901 0.020-123.566 23.501-170.824 70.799-47.288 47.258-70.769 108.923-70.799 170.834-0.041 26.624 4.383 53.105 13.046 78.428-0.031-0.522-0.092-1.024-0.031-1.556 13.199-91.341 48.241-159.775 96.963-208.497v-0.020h0.031c48.712-48.722 117.135-83.763 208.486-96.963 0.522-0.061 1.024 0 1.536 0.041-25.313-8.684-51.794-13.087-78.408-13.066z"></path></svg></span></a></div></div></div></div></div></div><div id="tdi_14" class="tdc-row"><div class="vc_row tdi_15  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_15,
                .tdi_15 .tdc-columns{
                    min-height: 0;
                }.tdi_15,
				.tdi_15 .tdc-columns{
				    display: block;
				}.tdi_15 .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_17  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_17{
                    vertical-align: baseline;
                }.tdi_17 > .wpb_wrapper,
				.tdi_17 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_17 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_17 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_17 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_19  td_separator_solid td_separator_center"><span style="border-color:#dd3333;border-width:3px;width:100%;"></span><style scoped>/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }html :where([style*='border-width']){
                    border-style: none;
                }
/* inline tdc_css att */

.tdi_19{
margin-right:-48px !important;
margin-bottom:0px !important;
margin-left:-48px !important;
width:auto !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_19{
margin-right:-24px !important;
margin-left:-24px !important;
}
}</style></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_20" class="tdc-zone"><div class="tdc_zone tdi_21  wpb_row td-pb-row" data-sticky-offset="0" ><style scoped>/* custom css */
.tdi_21{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }</style><div id="tdi_22" class="tdc-row"><div class="vc_row tdi_23  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_23,
                .tdi_23 .tdc-columns{
                    min-height: 0;
                }.tdi_23,
				.tdi_23 .tdc-columns{
				    display: block;
				}.tdi_23 .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap"><div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Sign in</div><div class="td-login-panel-descr">Welcome! Log into your account</div><div class="td_display_err"></div><form id="loginForm" action="#" method="post"><div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">your username</label></div><div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">your password</label></div>
<input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"></form><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<a id="register-link">Create an account</a><div class="td-login-info-text"><a class="privacy-policy-link" href="https://theedinburghreporter.co.uk/about-ter/our-privacy-policy/">Our Privacy Policy</a></div></div><div id="td-register-div" class="td-login-form-div td-display-none td-login-modal-wrap"><div class="td-login-panel-title">Create an account</div><div class="td-login-panel-descr">Welcome! Register for an account</div><div class="td_display_err"></div><form id="registerForm" action="#" method="post"><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label for="register_email">your email</label></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label for="register_user">your username</label></div>
<input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Register"></form><div class="td-login-info-text">A password will be e-mailed to you.</div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://theedinburghreporter.co.uk/about-ter/our-privacy-policy/">Our Privacy Policy</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Password recovery</div><div class="td-login-panel-descr">Recover your password</div><div class="td_display_err"></div><form id="forgotpassForm" action="#" method="post"><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">your email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"></form><div class="td-login-info-text">A password will be e-mailed to you.</div></div></div></div><div id="tdi_26" class="tdc-zone"><div class="tdc_zone tdi_27  wpb_row td-pb-row tdc-element-style"  ><style scoped>/* custom css */
.tdi_27{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_27{
margin-right:auto !important;
margin-left:auto !important;
width:1164px !important;
position:relative;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_27{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_27{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_27{
width:100% !important;
}
}</style><div class="tdi_26_rand_style td-element-style" ><style>.tdi_26_rand_style{
background-color:#ffffff !important;
}</style></div><div id="tdi_28" class="tdc-row"><div class="vc_row tdi_29  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" ><style scoped>/* custom css */
.tdi_29,
                .tdi_29 .tdc-columns{
                    min-height: 0;
                }.tdi_29,
				.tdi_29 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_29 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_29.tdc-row-content-vert-center,
                    .tdi_29.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_29.tdc-row-content-vert-bottom,
                    .tdi_29.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_29.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_29.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_29{
margin-right:-24px !important;
margin-left:-24px !important;
padding-top:4px !important;
padding-bottom:4px !important;
position:relative;
}

.tdi_29 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_29{
margin-right:-10px !important;
margin-left:-10px !important;
padding-top:3px !important;
padding-bottom:3px !important;
}
}</style><div class="tdi_28_rand_style td-element-style" ><style>.tdi_28_rand_style{
background-color:#000000 !important;
}</style></div><div class="vc_column tdi_31  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_31{
                    vertical-align: baseline;
                }.tdi_31 > .wpb_wrapper,
				.tdi_31 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_31 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_31 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_31 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_31{
width:80% !important;
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_32 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_32" ><style>/* inline tdc_css att */

.tdi_32{
margin-top:-4px !important;
margin-right:30px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_32{
margin-right:15px !important;
}
}</style><style>/* custom css */
.tdb_header_weather{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_weather .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_weather .td-icons{
                  align-self: center;
                  position: relative;
                  background: none;
                  margin-right: 2px;
                  font-size: 18px;
                }.tdb_header_weather .td-icons:before{
                  display: block;
                }.tdb_header_weather .tdb-weather-deg-wrap{
                  user-select: none;
                  margin-right: 6px;
                }.tdb_header_weather .tdb-weather-deg{
                  font-size: 11px;
                  font-weight: 600;
                }.tdb_header_weather .tdb-weather-unit{
                  position: relative;
                  top: -6px;
                  left: 1px;
                  font-size: 8px;
                  font-weight: 300;
                }.tdb_header_weather .tdb-weather-city{
                  font-size: 11px;
                  font-weight: 500;
                }.tdi_32{
                    display: inline-block;
                }.tdi_32 .td-icons{
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_32 .tdb-weather-deg-wrap{
                    color: #ffffff;
                }.tdi_32 .tdb-weather-unit{
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:9px !important;line-height:1 !important;font-weight:500 !important;
                }.tdi_32 .tdb-weather-city{
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;
                }.tdi_32 .tdb-weather-deg{
                    font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;
                }</style><div class="tdb-block-inner td-fix-index">        <i class="td-icons rain-n"></i><div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
<span class="tdb-weather-deg">8.2</span>
<span class="tdb-weather-unit">C</span></div><div class="tdb-weather-city">Edinburgh</div></div></div><div class="td_block_wrap tdb_header_date tdi_33 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_33" ><style>/* inline tdc_css att */

.tdi_33{
margin-right:30px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_33{
margin-right:15px !important;
}
}</style><style>/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_33{
                    display: inline-block;
                }.tdi_33 .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;
                }</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Thursday, November 17, 2022</div></div></div>  <script>var tdb_login_sing_in_shortcode="on";</script> <div class="td_block_wrap tdb_header_user tdi_34 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_34" ><style>/* inline tdc_css att */

.tdi_34{
margin-right:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_34{
margin-right:15px !important;
}
}</style><style>/* custom css */
.tdb_header_user{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_user .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_header_user .tdb-head-usr-item{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdb_header_user .tdb-head-usr-item:hover{
                  color: #4db2ec;
                }.tdb_header_user .tdb-head-usr-avatar{
                  position: relative;
                  width: 20px;
                  height: 0;
                  padding-bottom: 20px;
                  margin-right: 6px;
                  background-size: cover;
                  background-position: center center;
                }.tdb_header_user .tdb-head-usr-name{
                  margin-right: 16px;
                  font-weight: 700;
                }.tdb_header_user .tdb-head-usr-log{
                  display: flex;
                  align-items: center;
                }.tdb_header_user .tdb-head-usr-log i{
                  font-size: 10px;
                }.tdb_header_user .tdb-head-usr-log-icon{
                  position: relative;
                }.tdb_header_user .tdb-head-usr-log-icon-svg{
                  line-height: 0;
                }.tdb_header_user .tdb-head-usr-log-icon-svg svg{
                  width: 10px;
                  height: auto;
                }.tdi_34{
                    display: inline-block;
                }.tdi_34 .tdb-head-usr-log .tdb-head-usr-log-icon{
                    margin-right: 2px;
                
                    top: 0px;
                }.tdi_34 .tdb-head-usr-name{
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;
                }.tdi_34 .tdb-head-usr-log{
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;
                }.tdi_34 .tdb-head-usr-log-icon-svg svg,
                .tdi_34 .tdb-head-usr-log-icon-svg svg *{
                    fill: #ffffff;
                
                    fill: #ffffff;
                }.tdi_34 .tdb-head-usr-log i{
                    color: #ffffff;
                }</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">Sign in / Join</span></a></div></div></div></div></div></div><div id="tdi_35" class="tdc-row"><div class="vc_row tdi_36  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_36,
                .tdi_36 .tdc-columns{
                    min-height: 0;
                }.tdi_36,
				.tdi_36 .tdc-columns{
				    display: block;
				}.tdi_36 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_36{
position:relative;
}

.tdi_36 .td_block_wrap{ text-align:left }</style><div class="tdi_35_rand_style td-element-style" ><style>.tdi_35_rand_style{
background-color:#000000 !important;
}</style></div><div class="vc_column tdi_38  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_38{
                    vertical-align: baseline;
                }.tdi_38 > .wpb_wrapper,
				.tdi_38 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_38 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_38 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_38 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_39 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_39"  style=" z-index: 999;"><style>/* inline tdc_css att */

.tdi_39{
margin-right:16px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_39{
display:none !important;
}
}</style><style>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</style><div id=tdi_39 class="td_block_inner td-fix-index"><div class="menu-top-navigation-container"><ul id="menu-top-navigation" class="tdb-horiz-menu"><li id="menu-item-62807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-62807 tdb-menu-item-inactive"><a href="https://theedinburghreporter.co.uk/about-ter/"><div class="tdb-menu-item-text">About us</div></a><ul class="sub-menu"><li id="menu-item-255089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-255089"><a href="https://theedinburghreporter.co.uk/about-ter/complaints-procedure/"><div class="tdb-menu-item-text">Complaints procedure</div></a></li></ul></li><li id="menu-item-62834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62834"><a href="https://theedinburghreporter.co.uk/contact/"><div class="tdb-menu-item-text">Contact Us</div></a></li><li id="menu-item-62809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-62809 tdb-menu-item-inactive"><a href="https://theedinburghreporter.co.uk/advertising/"><div class="tdb-menu-item-text">Advertising and subscriptions</div></a><ul class="sub-menu"><li id="menu-item-295325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-295325"><a href="https://theedinburghreporter.co.uk/advertising/subscribe-to-our-newspaper-delivery-service/"><div class="tdb-menu-item-text">Subscribe here to have your own copy of The Edinburgh Reporter delivered</div></a></li><li id="menu-item-237899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-237899"><a href="https://theedinburghreporter.co.uk/advertising/theedinburghreporternewspaper/"><div class="tdb-menu-item-text">The Edinburgh Reporter Newspaper</div></a></li><li id="menu-item-62810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62810"><a href="https://theedinburghreporter.co.uk/advertising/the-edinburgh-reporter-business-services/"><div class="tdb-menu-item-text">The Edinburgh Reporter Business Services</div></a></li></ul></li><li id="menu-item-62816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-62816 tdb-menu-item-inactive"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/"><div class="tdb-menu-item-text">Living in Edinburgh</div></a><ul class="sub-menu"><li id="menu-item-62817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62817"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/art-galleries/"><div class="tdb-menu-item-text">Art Galleries</div></a></li><li id="menu-item-62819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62819"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/community-councils/"><div class="tdb-menu-item-text">Community Councils in Edinburgh</div></a></li><li id="menu-item-182176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182176"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/local-members-of-parliament/"><div class="tdb-menu-item-text">Members of Parliament</div></a></li><li id="menu-item-62821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62821"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/msps-in-edinburgh-and-the-lothians/"><div class="tdb-menu-item-text">Members of the Scottish Parliament</div></a></li><li id="menu-item-62822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62822"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/edinburgh-bloggers/"><div class="tdb-menu-item-text">Edinburgh Bloggers</div></a></li><li id="menu-item-62823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62823"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/places-to-have-brunch-in-edinburgh/"><div class="tdb-menu-item-text">Edinburgh Brunch Spots</div></a></li><li id="menu-item-62824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62824"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/edinburgh-councillors/"><div class="tdb-menu-item-text">Our councillors</div></a></li><li id="menu-item-62825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62825"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/edinburgh-fish-and-chip-shops/"><div class="tdb-menu-item-text">Edinburgh Fish and Chip Shops</div></a></li><li id="menu-item-62827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62827"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/libraries-in-edinburgh/"><div class="tdb-menu-item-text">Edinburgh Libraries</div></a></li><li id="menu-item-62828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62828"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/nursery-schools/"><div class="tdb-menu-item-text">Nursery Schools</div></a></li><li id="menu-item-62829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62829"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/parks-in-edinburgh/"><div class="tdb-menu-item-text">Parks in Edinburgh</div></a></li><li id="menu-item-62830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62830"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/primary-schools-in-edinburgh/"><div class="tdb-menu-item-text">Primary Schools in Edinburgh</div></a></li><li id="menu-item-62831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62831"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/secondary-schools-in-edinburgh/"><div class="tdb-menu-item-text">Secondary Schools in Edinburgh</div></a></li><li id="menu-item-62832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62832"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/sports-leisure-facilities/"><div class="tdb-menu-item-text">Sports &#038; Leisure Facilities</div></a></li></ul></li><li id="menu-item-62833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62833"><a href="https://theedinburghreporter.co.uk/share-story/"><div class="tdb-menu-item-text">Share your story</div></a></li><li id="menu-item-192338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192338"><a href="https://theedinburghreporter.co.uk/donate/"><div class="tdb-menu-item-text">Donate</div></a></li><li id="menu-item-295321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-295321"><a href="https://theedinburghreporter.co.uk/advertising/subscribe-to-our-newspaper-delivery-service/"><div class="tdb-menu-item-text">Newspaper Subscription</div></a></li><li id="menu-item-296162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296162"><a href="https://theedinburghreporter.co.uk/edinburgh-delivers/"><div class="tdb-menu-item-text">Edinburgh Delivers</div></a></li><li id="menu-item-392907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-392907 tdb-menu-item-inactive"><a href="https://theedinburghreporter.co.uk/jobs-board/"><div class="tdb-menu-item-text">Jobs Board</div></a><ul class="sub-menu"><li id="menu-item-295970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-295970"><a href="https://theedinburghreporter.co.uk/jobs/"><div class="tdb-menu-item-text">Jobs</div></a></li><li id="menu-item-295844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-295844"><a href="https://theedinburghreporter.co.uk/post-a-job/"><div class="tdb-menu-item-text">Post a Job</div></a></li><li id="menu-item-295846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-295846"><a href="https://theedinburghreporter.co.uk/job-dashboard/"><div class="tdb-menu-item-text">Job Dashboard</div></a></li></ul></li></ul></div></div></div></div></div></div></div><div id="tdi_40" class="tdc-row"><div class="vc_row tdi_41  wpb_row td-pb-row tdc-row-content-vert-center" ><style scoped>/* custom css */
.tdi_41,
                .tdi_41 .tdc-columns{
                    min-height: 0;
                }.tdi_41,
				.tdi_41 .tdc-columns{
				    display: block;
				}.tdi_41 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_41.tdc-row-content-vert-center,
                    .tdi_41.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_41.tdc-row-content-vert-bottom,
                    .tdi_41.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_41.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_41.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_41{
padding-top:20px !important;
padding-bottom:20px !important;
}

.tdi_41 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_41{
padding-top:14px !important;
padding-bottom:14px !important;
}
}</style><div class="vc_column tdi_43  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_43{
                    vertical-align: baseline;
                }.tdi_43 > .wpb_wrapper,
				.tdi_43 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_43 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_43 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_43 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_43{
width:30% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_43{
width:24% !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_44 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_44" ><style>/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_44{
margin-right:-30px !important;
margin-left:-20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_44{
margin-right:-10px !important;
margin-left:-5px !important;
}
}</style><style>/* custom css */
.tdi_44 .tdb-logo-a,
                .tdi_44 h1{
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_44 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_44 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_44 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_44 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_44 .tdb-logo-text-title{
                    display: none;
                }.tdi_44 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_44 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://theedinburghreporter.co.uk/"><span class="tdb-logo-img-wrap"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="tdb-logo-img td-retina-data" data-retina="http://theedinburghreporter.co.uk/wp-content/uploads/2021/05/ter_newlogo-544x180-2-300x99.png" data-src="http://theedinburghreporter.co.uk/wp-content/uploads/2021/05/ter_newlogo-272x90-2.png" alt="Logo"  title=""  /><noscript><img class="tdb-logo-img td-retina-data" data-retina="http://theedinburghreporter.co.uk/wp-content/uploads/2021/05/ter_newlogo-544x180-2-300x99.png" src="http://theedinburghreporter.co.uk/wp-content/uploads/2021/05/ter_newlogo-272x90-2.png" alt="Logo"  title=""  /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">The Edinburgh Reporter</span><span class="tdb-logo-text-tagline">A capital read......</span></span></a></div></div></div></div><div class="vc_column tdi_46  wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>/* custom css */
.tdi_46{
                    vertical-align: baseline;
                }.tdi_46 > .wpb_wrapper,
				.tdi_46 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_46 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_46 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_46 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_46{
width:70% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_46{
width:76% !important;
}
}</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_47 td_block_template_4"><style>/* custom css */
.tdi_47.td-a-rec{
					text-align: center;
				}.tdi_47 .td-element-style{
					z-index: -1;
				}</style><div id='div-gpt-ad-1646127929714-0' style='min-width: 320px; min-height: 50px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1646127929714-0'); });</script> </div></div></div></div></div></div><div id="tdi_48" class="tdc-row"><div class="vc_row tdi_49  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" ><style scoped>/* custom css */
.tdi_49,
                .tdi_49 .tdc-columns{
                    min-height: 0;
                }.tdi_49,
				.tdi_49 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: space-between;
				
				    align-items: center;
				}.tdi_49 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_49 > .td-element-style > .td-element-style-before {
	                    background-attachment: fixed;
	                }
	                .tdc-row[class*='stretch_row'] > .tdi_49.td-pb-row > .td-element-style {
	                    left: calc((-100vw + 100%)/2) !important;
	                    transform: none !important;
	                }
                }@media (min-width: 767px) {
                    .tdi_49.tdc-row-content-vert-center,
                    .tdi_49.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_49.tdc-row-content-vert-bottom,
                    .tdi_49.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_49.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_49.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_49{
margin-right:-24px !important;
margin-left:-24px !important;
position:relative;
}

.tdi_49 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_49{
margin-right:-10px !important;
margin-left:-10px !important;
}
}</style><div class="tdi_48_rand_style td-element-style" ><div class="td-element-style-before"><style>.tdi_48_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:0.2 !important;
background-size:cover !important;
background-position:center top !important;
}</style></div><style>.tdi_48_rand_style{
background-color:#000000 !important;
}</style></div><div class="vc_column tdi_51  wpb_column vc_column_container tdc-column td-pb-span9"><style scoped>/* custom css */
.tdi_51{
                    vertical-align: baseline;
                
				    flex-grow: 1;
				}.tdi_51 > .wpb_wrapper,
				.tdi_51 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: space-between;
				
				    align-items: center;
				}.tdi_51 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_51 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_51 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_51{
width:90% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_51{
width:92% !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_52 tds_menu_active3 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_52"  style=" z-index: 999;"><style>/* inline tdc_css att */

.tdi_52{
margin-left:-10px !important;
}</style><style>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</style><style>.tds_menu_active3 .tdb-menu > li > a:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  height: 100%;
                  z-index: -1;
                }.tds_menu_active3 .tdb-menu > li.current-menu-item > a:after,
                 .tds_menu_active3 .tdb-menu > li.current-menu-ancestor > a:after,
                 .tds_menu_active3 .tdb-menu > li.current-category-ancestor > a:after,
                 .tds_menu_active3 .tdb-menu > li:hover > a:after,
                 .tds_menu_active3 .tdb-menu > li.tdb-hover > a:after{
                  opacity: 1;
                }.tds_menu_active3 .tdb-menu-items-dropdown .td-subcat-more:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  height: 100%;
                  z-index: -1;
                }.tds_menu_active3 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
                  opacity: 1;
                }.tdi_52 .tdb-menu > li > a:after,
				.tdi_52 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #2789ac;
				}</style><style>.tdi_52 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_52 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_52 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_52 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_52 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_52 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a{
					color: #2789ac;
				}.tdi_52 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_52 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_52 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_52 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_52 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_52 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_52 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_52 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_52 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_52 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_52 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_52 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg *{
					fill: #2789ac;
				}</style><div id=tdi_52 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-main-navigation-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-62802 tdb-menu-item-inactive"><a href="https://theedinburghreporter.co.uk/category/news/"><div class="tdb-menu-item-text">News</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-150880"><a href="https://theedinburghreporter.co.uk/category/news/westminster/"><div class="tdb-menu-item-text">The UK Parliament</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-62843"><a href="https://theedinburghreporter.co.uk/category/news/holyrood/"><div class="tdb-menu-item-text">The Scottish Parliament</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-62835"><a href="https://theedinburghreporter.co.uk/category/news/city-of-edinburgh-council/"><div class="tdb-menu-item-text">The City of Edinburgh Council</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-394929"><a href="https://theedinburghreporter.co.uk/category/news/council-elections-2022/"><div class="tdb-menu-item-text">Council elections 2022</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-380111"><a href="https://theedinburghreporter.co.uk/category/news/cop26/"><div class="tdb-menu-item-text">COP26</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-62850"><a href="https://theedinburghreporter.co.uk/category/ter-live/"><div class="tdb-menu-item-text">LIVE news as it happens</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-62804 tdb-menu-item-inactive"><a href="https://theedinburghreporter.co.uk/category/sport/"><div class="tdb-menu-item-text">Sport</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-348615"><a href="https://theedinburghreporter.co.uk/category/sport/horseracing/"><div class="tdb-menu-item-text">Horseracing</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-281769"><a href="https://theedinburghreporter.co.uk/category/sport/sport-whats-on/"><div class="tdb-menu-item-text">What&#8217;s On</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-62805 tdb-menu-item-inactive"><a href="https://theedinburghreporter.co.uk/category/business/"><div class="tdb-menu-item-text">Business News</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-165060"><a href="https://theedinburghreporter.co.uk/category/business/property/"><div class="tdb-menu-item-text">Property</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-62803 tdb-menu-item-inactive"><a href="https://theedinburghreporter.co.uk/category/culture/"><div class="tdb-menu-item-text">Culture</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-62845"><a href="https://theedinburghreporter.co.uk/category/culture/competitions-culture/"><div class="tdb-menu-item-text">The Edinburgh Reporter competitions</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-62836"><a href="https://theedinburghreporter.co.uk/category/culture/festivals/"><div class="tdb-menu-item-text">Edinburgh Festivals</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-233328"><a href="https://theedinburghreporter.co.uk/category/culture/food-and-drink/"><div class="tdb-menu-item-text">Food &#038;  Drink news</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-182333"><a href="https://theedinburghreporter.co.uk/category/culture/travel-culture/"><div class="tdb-menu-item-text">Travel</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-62837"><a href="https://theedinburghreporter.co.uk/category/culture/whats-on/"><div class="tdb-menu-item-text">What&#8217;s On</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-295055"><a href="https://theedinburghreporter.co.uk/category/promo/"><div class="tdb-menu-item-text">Promotional features</div></a></li></ul></div></div></div></div><div class="vc_column tdi_56  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>/* custom css */
.tdi_56{
                    vertical-align: baseline;
                }.tdi_56 > .wpb_wrapper,
				.tdi_56 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-end;
				
				    align-items: flex-start;
				}.tdi_56 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_56 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_56 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_56{
width:10% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_56{
width:8% !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_57 tdb-header-search-trigger-enabled td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_57" ><style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://theedinburghreporter.co.uk/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" placeholder=" " type="text" value="" name="s" autocomplete="off" /><input type="hidden" value="post" name="post_type" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg" ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.564-134.502c63.099-76.595 94.781-170.455 94.72-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.244-81.183-187.976-121.958-294.359-121.938-106.435-0.020-213.187 40.796-294.369 121.938-81.234 81.203-122.010 188.017-121.989 294.369-0.020 106.445 40.755 213.166 121.989 294.287 81.193 81.285 187.945 122.020 294.369 121.979 93.716 0.041 187.597-31.642 264.11-94.659l134.554 134.564 57.457-57.467zM265.431 748.348c-65.546-65.495-98.13-150.999-98.171-236.882 0.041-85.832 32.625-171.346 98.171-236.913 65.567-65.536 151.081-98.099 236.933-98.14 85.821 0.041 171.336 32.604 236.902 98.14 65.495 65.516 98.12 151.122 98.12 236.913 0 85.924-32.625 171.387-98.12 236.882-65.556 65.495-151.009 98.099-236.902 98.099-85.852 0-171.366-32.604-236.933-98.099zM505.385 272.864c-61.901 0.020-123.566 23.501-170.824 70.799-47.288 47.258-70.769 108.923-70.799 170.834-0.041 26.624 4.383 53.105 13.046 78.428-0.031-0.522-0.092-1.024-0.031-1.556 13.199-91.341 48.241-159.775 96.963-208.497v-0.020h0.031c48.712-48.722 117.135-83.763 208.486-96.963 0.522-0.061 1.024 0 1.536 0.041-25.313-8.684-51.794-13.087-78.408-13.066z"></path></svg></span></a></div></div></div></div></div></div><div id="tdi_58" class="tdc-row"><div class="vc_row tdi_59  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" ><style scoped>/* custom css */
.tdi_59,
                .tdi_59 .tdc-columns{
                    min-height: 0;
                }.tdi_59,
				.tdi_59 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: space-between;
				
				    align-items: center;
				}.tdi_59 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_59 > .td-element-style > .td-element-style-before {
	                    background-attachment: fixed;
	                }
	                .tdc-row[class*='stretch_row'] > .tdi_59.td-pb-row > .td-element-style {
	                    left: calc((-100vw + 100%)/2) !important;
	                    transform: none !important;
	                }
                }@media (min-width: 767px) {
                    .tdi_59.tdc-row-content-vert-center,
                    .tdi_59.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_59.tdc-row-content-vert-bottom,
                    .tdi_59.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_59.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_59.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_59{
margin-right:-24px !important;
margin-left:-24px !important;
position:relative;
}

.tdi_59 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_59{
margin-right:-10px !important;
margin-left:-10px !important;
}
}</style><div class="tdi_58_rand_style td-element-style" ><div class="td-element-style-before"><style>.tdi_58_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:0.2 !important;
background-size:cover !important;
background-position:center top !important;
}</style></div><style>.tdi_58_rand_style{
background-color:#000000 !important;
}</style></div><div class="vc_column tdi_61  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_61{
                    vertical-align: baseline;
                
				    flex-grow: 1;
				}.tdi_61 > .wpb_wrapper,
				.tdi_61 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: space-between;
				
				    align-items: center;
				}.tdi_61 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_61 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_61 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_61{
width:90% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_61{
width:92% !important;
}
}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_62 tdm-content-horiz-right td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_62" ><style>/* inline tdc_css att */

.tdi_62{
position:relative;
}</style><style>/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }</style><div class="tdi_62_rand_style td-element-style"><style>.tdi_62_rand_style{
background-color:#000000 !important;
}</style></div><style>.tdi_63 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 24px;
				}.tdi_63 .tdm-social-item i.td-icon-twitter,
				.tdi_63 .tdm-social-item i.td-icon-linkedin,
				.tdi_63 .tdm-social-item i.td-icon-pinterest,
				.tdi_63 .tdm-social-item i.td-icon-blogger,
				.tdi_63 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_63 .tdm-social-item{
					width: 24px;
					height: 24px;
				
				    margin: 0px 0px 0px 0;
				}.tdi_63 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_63 .tdm-social-item i,
				.tds-team-member2 .tdi_63.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_63 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}</style><div class="tdm-social-wrapper tds-social1 tdi_63"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/EdinReporter/"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/EdinReporter/" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/edinburghreporter/"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/edinburghreporter/" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.pinterest.co.uk/edinreporter/"  title="Pinterest" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://www.pinterest.co.uk/edinreporter/" class="tdm-social-text" >Pinterest</a></div><div class="tdm-social-item-wrap"><a href="http://theedinburghreporter.tumblr.com/"  title="Tumblr" class="tdm-social-item"><i class="td-icon-font td-icon-tumblr"></i></a><a href="http://theedinburghreporter.tumblr.com/" class="tdm-social-text" >Tumblr</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/EdinReporter"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/EdinReporter" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://vimeo.com/user2348846"  title="Vimeo" class="tdm-social-item"><i class="td-icon-font td-icon-vimeo"></i></a><a href="https://vimeo.com/user2348846" class="tdm-social-text" >Vimeo</a></div><div class="tdm-social-item-wrap"><a href="http://www.youtube.com/user/TheEdinburghReporter"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="http://www.youtube.com/user/TheEdinburghReporter" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div><div id="tdi_64" class="tdc-row"><div class="vc_row tdi_65  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_65,
                .tdi_65 .tdc-columns{
                    min-height: 0;
                }.tdi_65,
				.tdi_65 .tdc-columns{
				    display: block;
				}.tdi_65 .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_67  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_67{
                    vertical-align: baseline;
                }.tdi_67 > .wpb_wrapper,
				.tdi_67 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_67 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_67 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_67 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_raw_css tdi_68 td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_68" ><div id=tdi_68 class="td_block_inner td-fix-index"><style>.menu-item .tdb-menu-item-text .tdc-font-tdmp {
  font-size: 24px;
  position: relative;
  top: 5px;
  left: -2px;
}
@media (min-width: 768px) and (max-width: 1018px) {
  .menu-item .tdb-menu-item-text .tdc-font-tdmp {
    font-size: 20px;
    top: 4px;
    left: -1px;
  }
}
.td-header-desktop-wrap .tdc_zone {
  box-shadow: 0 -13px 10px 3px rgba(0, 0, 0, 0.12);
}
.td-main-content-wrap {
  box-shadow: 0 0 10px 3px rgba(0, 0, 0, 0.12);
}
.td-footer-wrap .tdc_zone {
  box-shadow: 0 13px 10px 3px rgba(0, 0, 0, 0.12);
}
.td-main-page-wrap {
  overflow: visible !important;
}
.td_block_template_8 .td-block-title > *:before,
.td_block_template_8 .td-block-title > *:after {
  height: 3px;
  margin-top: -2px;
}</style></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_69" class="tdc-zone"><div class="tdc_zone tdi_70  wpb_row td-pb-row" data-sticky-offset="0" ><style scoped>/* custom css */
.tdi_70{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }</style><div id="tdi_71" class="tdc-row"><div class="vc_row tdi_72  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_72,
                .tdi_72 .tdc-columns{
                    min-height: 0;
                }.tdi_72,
				.tdi_72 .tdc-columns{
				    display: block;
				}.tdi_72 .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_74  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_74{
                    vertical-align: baseline;
                }.tdi_74 > .wpb_wrapper,
				.tdi_74 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_74 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_74 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_74 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><article id="post-441487" class="td-post-template-6 post-441487 post type-post status-publish format-standard has-post-thumbnail category-whats-on tag-festive-fun tag-light-show tag-the-royal-botanic-garden-edinburgh td-container-wrap" itemscope itemtype="https://schema.org/Article"><div class="td-full-screen-header-image-wrap"><div id="td-full-screen-header-image" class="td-image-gradient-style6">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="td-backstretch" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2022/11/botanicscathedraloflight-e1668703894646.jpg"><noscript><img class="td-backstretch" src="https://theedinburghreporter.co.uk/wp-content/uploads/2022/11/botanicscathedraloflight-e1668703894646.jpg"></noscript></div><div class="td-container td-post-header"><div class="td-post-header-holder"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://theedinburghreporter.co.uk/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Culture" class="entry-crumb" href="https://theedinburghreporter.co.uk/category/culture/">Culture</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in What&#039;s On" class="entry-crumb" href="https://theedinburghreporter.co.uk/category/culture/whats-on/">What&#039;s On</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">New attractions in light show at the Botanics</span></div><header class="td-post-title"><ul class="td-category"><li class="entry-category"><a  href="https://theedinburghreporter.co.uk/category/culture/whats-on/">What's On</a></li></ul><h1 class="entry-title">New attractions in light show at the Botanics</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://theedinburghreporter.co.uk/author/nigel-duncan/">Nigel Duncan</a><div class="td-author-line"> -</div></div>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-17T16:52:17+00:00" >November 17, 2022 4:52 pm</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-441487">25</span></div><div class="td-post-comments"><a href="https://theedinburghreporter.co.uk/2022/11/new-attractions-in-light-show-at-the-botanics/#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div></div></div><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><style>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</style><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftheedinburghreporter.co.uk%2F2022%2F11%2Fnew-attractions-in-light-show-at-the-botanics%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=New+attractions+in+light+show+at+the+Botanics&url=https%3A%2F%2Ftheedinburghreporter.co.uk%2F2022%2F11%2Fnew-attractions-in-light-show-at-the-botanics%2F&via=EdinReporter" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://theedinburghreporter.co.uk/2022/11/new-attractions-in-light-show-at-the-botanics/&amp;media=https://theedinburghreporter.co.uk/wp-content/uploads/2022/11/botanicscathedraloflight-e1668703894646.jpg&description=New+attractions+in+light+show+at+the+Botanics" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=New+attractions+in+light+show+at+the+Botanics %0A%0A https://theedinburghreporter.co.uk/2022/11/new-attractions-in-light-show-at-the-botanics/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" ><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-post-content tagdiv-type"><div class="td-a-rec td-a-rec-id-content_top  tdi_76 td_block_template_4"><style>/* custom css */
.tdi_76.td-a-rec{
					text-align: center;
				}.tdi_76 .td-element-style{
					z-index: -1;
				}.tdi_76.td-a-rec-img{
				    text-align: left;
				}.tdi_76.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_76.td-a-rec-img {
				        text-align: center;
				    }
                }</style><div id='div-gpt-ad-1562220190834-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562220190834-0'); });</script> </div></div><p>A trail of new installations features&nbsp;in this year&#8217;s Festive light attraction at The Royal Botanic Garden&nbsp;Edinburgh which&nbsp;helps&nbsp;fund plant conservation at home and abroad.&nbsp;</p><p>Kari Coghill, the director of enterprise and communication at the garden, said the event&nbsp;has increased in popularity each year and has become one of the city’s most popular festive traditions.&#8221;</p><p>She believes the light show kicks off the holiday season feeling for so many people and added: &#8220;Bringing new installations to the trail is exciting.&#8221;</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_75 td_block_template_4"><style>/* custom css */
.tdi_75.td-a-rec{
					text-align: center;
				}.tdi_75 .td-element-style{
					z-index: -1;
				}.tdi_75.td-a-rec-img{
				    text-align: left;
				}.tdi_75.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_75.td-a-rec-img {
				        text-align: center;
				    }
                }</style><div id='div-gpt-ad-1562220328761-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562220328761-0'); });</script> </div><div id='div-gpt-ad-1588322222534-0' style='width: 728px; height: 90px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588322222534-0'); });</script> </div></div><p>Organisers have also brought back much-loved favourites such as the light projection on the front of Inverleith House and the 55ft-long Christmas Cathedral, which is a tunnel of lights (pictured by <strong><em>Nigel Duncan</em></strong>).</p><p>Christmas at the Botanics, one of 14 illuminated trails staged across the UK by events promoter Raymond Gubbay, a division of Sony Music, runs until December 30 on selected nights.</p><p>The show uses 17km of cable and 4,560 candles during the 37-night run and music includes songs by Bing Crosby, Michael Buble, Wham, Nat King Cole, The Ronnettes, Mariah Carey and Maria Callas.</p><p>Family tickets are £70 in advance or £78 on the day with adult prices of £21.50 in advance and £23.50 on the day. Carers and children under three are free.</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-441487" class="share-twitter sd-button share-icon no-text" href="https://theedinburghreporter.co.uk/2022/11/new-attractions-in-light-show-at-the-botanics/?share=twitter" target="_blank" title="Click to share on Twitter" ><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-441487" class="share-facebook sd-button share-icon no-text" href="https://theedinburghreporter.co.uk/2022/11/new-attractions-in-light-show-at-the-botanics/?share=facebook" target="_blank" title="Click to share on Facebook" ><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-63138302-441487-6376837f320fe' data-src='https://widgets.wp.com/likes/#blog_id=63138302&amp;post_id=441487&amp;origin=theedinburghreporter.co.uk&amp;obj_id=63138302-441487-6376837f320fe' data-name='like-post-frame-63138302-441487-6376837f320fe' data-title='Like or Reblog'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Related</em></h3></div><div class="td-a-rec td-a-rec-id-content_bottom  tdi_77 td_block_template_4"><style>/* custom css */
.tdi_77.td-a-rec{
					text-align: center;
				}.tdi_77 .td-element-style{
					z-index: -1;
				}.tdi_77.td-a-rec-img{
				    text-align: left;
				}.tdi_77.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_77.td-a-rec-img {
				        text-align: center;
				    }
                }</style><div id='div-gpt-ad-1562220472952-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562220472952-0'); });</script> </div></div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://theedinburghreporter.co.uk/tag/festive-fun/">Festive fun</a></li><li><a href="https://theedinburghreporter.co.uk/tag/light-show/">light show</a></li><li><a href="https://theedinburghreporter.co.uk/tag/the-royal-botanic-garden-edinburgh/">The Royal Botanic Garden Edinburgh</a></li></ul></div><div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftheedinburghreporter.co.uk%2F2022%2F11%2Fnew-attractions-in-light-show-at-the-botanics%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=New+attractions+in+light+show+at+the+Botanics&url=https%3A%2F%2Ftheedinburghreporter.co.uk%2F2022%2F11%2Fnew-attractions-in-light-show-at-the-botanics%2F&via=EdinReporter" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://theedinburghreporter.co.uk/2022/11/new-attractions-in-light-show-at-the-botanics/&amp;media=https://theedinburghreporter.co.uk/wp-content/uploads/2022/11/botanicscathedraloflight-e1668703894646.jpg&description=New+attractions+in+light+show+at+the+Botanics" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=New+attractions+in+light+show+at+the+Botanics %0A%0A https://theedinburghreporter.co.uk/2022/11/new-attractions-in-light-show-at-the-botanics/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" ><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://theedinburghreporter.co.uk/2022/11/first-minister-visits-uks-tallest-onshore-turbines/">First Minister visits UK’s tallest onshore turbines</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://theedinburghreporter.co.uk/2022/11/liam-gallagher-knebworth-22/">Liam Gallagher &#8211; Knebworth &#8217;22</a></div></div></div><div class="author-box-wrap"><a href="https://theedinburghreporter.co.uk/author/nigel-duncan/" aria-label="author-photo"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" alt='' data-src='https://theedinburghreporter.co.uk/wp-content/plugins/contributer//assets/img/default-profile-pic.jpg' class='avatar avatar-96 photo' height='96' width='96' /><noscript><img alt='' src='https://theedinburghreporter.co.uk/wp-content/plugins/contributer//assets/img/default-profile-pic.jpg' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://theedinburghreporter.co.uk/author/nigel-duncan/">Nigel Duncan</a></span></div><div class="td-author-url"><a href="http://www.nigelduncanmedia.co.uk/">http://www.nigelduncanmedia.co.uk/</a></div><div class="td-author-description">Experienced news, business, arts, sport and travel journalist. Food critic and managing editor of a well-established food and travel website. Also a magazine editor of publications with circulations of up to 200,000 and managing director of a long-established PR/marketing company with a string of blue-chip clients in its CV. Former communications lecturer at a Scottish university and social media specialist for a string of successful and busy SMEs.</div><div class="td-author-social">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCfGkLpFt0U8vRIvYlrAtDSw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div class="clearfix"></div></div></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Nigel Duncan"><meta itemprop="url" content="https://theedinburghreporter.co.uk/author/nigel-duncan/"></span><meta itemprop="datePublished" content="2022-11-17T16:52:17+00:00"><meta itemprop="dateModified" content="2022-11-17T16:52:25+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://theedinburghreporter.co.uk/2022/11/new-attractions-in-light-show-at-the-botanics/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://theedinburghreporter.co.uk/wp-content/uploads/2021/05/ter_newlogo-272x90-2.png"></span><meta itemprop="name" content="The Edinburgh Reporter"></span><meta itemprop="headline " content="New attractions in light show at the Botanics"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://theedinburghreporter.co.uk/wp-content/uploads/2022/11/botanicscathedraloflight-e1668703894646.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="676"></span></footer><div class="td_block_wrap td_block_related_posts td-related-full-width tdi_78 td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_78" ><script>var block_tdi_78 = new tdBlock();
block_tdi_78.id = "tdi_78";
block_tdi_78.atts = '{"limit":10,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td-related-full-width tdi_78","td_column_number":5,"block_type":"td_block_related_posts","live_filter_cur_post_id":441487,"live_filter_cur_post_author":"783","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_78","tdc_css_class_style":"tdi_78_rand_style"}';
block_tdi_78.td_column_number = "5";
block_tdi_78.block_type = "td_block_related_posts";
block_tdi_78.post_count = "7";
block_tdi_78.found_posts = "7";
block_tdi_78.header_color = "";
block_tdi_78.ajax_pagination_infinite_stop = "";
block_tdi_78.max_num_pages = "1";
tdBlocksArray.push(block_tdi_78);</script><h4 class="td-related-title td-block-title"><a id="tdi_79" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_78" href="#">RELATED ARTICLES</a><a id="tdi_80" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_78" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_78 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://theedinburghreporter.co.uk/2021/11/explosion-of-light-and-sound-at-the-botanics/" rel="bookmark" class="td-image-wrap " title="Explosion of light and sound at the Botanics" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="218" height="150" class="entry-thumb" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2021/11/botanicsseaoflight-218x150.jpg"  data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2021/11/botanicsseaoflight-218x150.jpg 218w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/11/botanicsseaoflight-436x300.jpg 436w" data-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Explosion of light and sound at the Botanics" /><noscript><img width="218" height="150" class="entry-thumb" src="https://theedinburghreporter.co.uk/wp-content/uploads/2021/11/botanicsseaoflight-218x150.jpg"  srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2021/11/botanicsseaoflight-218x150.jpg 218w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/11/botanicsseaoflight-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Explosion of light and sound at the Botanics" /></noscript></a></div>                <a href="https://theedinburghreporter.co.uk/category/news/" class="td-post-category">News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://theedinburghreporter.co.uk/2021/11/explosion-of-light-and-sound-at-the-botanics/" rel="bookmark" title="Explosion of light and sound at the Botanics">Explosion of light and sound at the Botanics</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://theedinburghreporter.co.uk/2021/11/cop26-what-are-the-botanics-doing-about-climate-change/" rel="bookmark" class="td-image-wrap " title="COP26 &#8211; What are the Botanics doing about climate change?" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="218" height="150" class="entry-thumb" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2021/10/Aerial-pic-of-the-Rain-Garden-RBGE-218x150.jpg"  data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2021/10/Aerial-pic-of-the-Rain-Garden-RBGE-218x150.jpg 218w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/10/Aerial-pic-of-the-Rain-Garden-RBGE-436x300.jpg 436w" data-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="COP26 &#8211; What are the Botanics doing about climate change?" /><noscript><img width="218" height="150" class="entry-thumb" src="https://theedinburghreporter.co.uk/wp-content/uploads/2021/10/Aerial-pic-of-the-Rain-Garden-RBGE-218x150.jpg"  srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2021/10/Aerial-pic-of-the-Rain-Garden-RBGE-218x150.jpg 218w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/10/Aerial-pic-of-the-Rain-Garden-RBGE-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="COP26 &#8211; What are the Botanics doing about climate change?" /></noscript></a></div>                <a href="https://theedinburghreporter.co.uk/category/news/cop26/" class="td-post-category">COP26</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://theedinburghreporter.co.uk/2021/11/cop26-what-are-the-botanics-doing-about-climate-change/" rel="bookmark" title="COP26 &#8211; What are the Botanics doing about climate change?">COP26 &#8211; What are the Botanics doing about climate change?</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://theedinburghreporter.co.uk/2020/12/dazzling-light-show-provided-a-real-lift-in-challenging-times/" rel="bookmark" class="td-image-wrap " title="Dazzling light show provided a real lift in challenging times" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="218" height="150" class="entry-thumb" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/12/botanicslights-218x150.jpg"  data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/12/botanicslights-218x150.jpg 218w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/12/botanicslights-436x300.jpg 436w" data-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Dazzling light show provided a real lift in challenging times" /><noscript><img width="218" height="150" class="entry-thumb" src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/12/botanicslights-218x150.jpg"  srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/12/botanicslights-218x150.jpg 218w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/12/botanicslights-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Dazzling light show provided a real lift in challenging times" /></noscript></a></div>                <a href="https://theedinburghreporter.co.uk/category/culture/" class="td-post-category">Culture</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://theedinburghreporter.co.uk/2020/12/dazzling-light-show-provided-a-real-lift-in-challenging-times/" rel="bookmark" title="Dazzling light show provided a real lift in challenging times">Dazzling light show provided a real lift in challenging times</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://theedinburghreporter.co.uk/2020/11/dazzling-end-to-the-year-at-the-royal-botanic-garden/" rel="bookmark" class="td-image-wrap " title="Dazzling end to the year at The Royal Botanic Garden" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="218" height="150" class="entry-thumb" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2018/11/Christmas-at-the-Botanics-Victorian-Palm-House-218x150.jpg"  data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2018/11/Christmas-at-the-Botanics-Victorian-Palm-House-218x150.jpg 218w, https://theedinburghreporter.co.uk/wp-content/uploads/2018/11/Christmas-at-the-Botanics-Victorian-Palm-House-436x300.jpg 436w" data-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Dazzling end to the year at The Royal Botanic Garden" /><noscript><img width="218" height="150" class="entry-thumb" src="https://theedinburghreporter.co.uk/wp-content/uploads/2018/11/Christmas-at-the-Botanics-Victorian-Palm-House-218x150.jpg"  srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2018/11/Christmas-at-the-Botanics-Victorian-Palm-House-218x150.jpg 218w, https://theedinburghreporter.co.uk/wp-content/uploads/2018/11/Christmas-at-the-Botanics-Victorian-Palm-House-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Dazzling end to the year at The Royal Botanic Garden" /></noscript></a></div>                <a href="https://theedinburghreporter.co.uk/category/news/" class="td-post-category">News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://theedinburghreporter.co.uk/2020/11/dazzling-end-to-the-year-at-the-royal-botanic-garden/" rel="bookmark" title="Dazzling end to the year at The Royal Botanic Garden">Dazzling end to the year at The Royal Botanic Garden</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://theedinburghreporter.co.uk/2017/12/christmas-at-the-botanics/" rel="bookmark" class="td-image-wrap " title="Christmas at the Botanics" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="218" height="123" class="entry-thumb" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2017/12/botanic.jpg"  data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2017/12/botanic.jpg 218w, https://theedinburghreporter.co.uk/wp-content/uploads/2017/12/botanic.jpg 436w" data-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Christmas at the Botanics" /><noscript><img width="218" height="123" class="entry-thumb" src="https://theedinburghreporter.co.uk/wp-content/uploads/2017/12/botanic.jpg"  srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2017/12/botanic.jpg 218w, https://theedinburghreporter.co.uk/wp-content/uploads/2017/12/botanic.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Christmas at the Botanics" /></noscript></a></div>                <a href="https://theedinburghreporter.co.uk/category/culture/" class="td-post-category">Culture</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://theedinburghreporter.co.uk/2017/12/christmas-at-the-botanics/" rel="bookmark" title="Christmas at the Botanics">Christmas at the Botanics</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://theedinburghreporter.co.uk/2013/03/a-rainy-day-at-the-botanics/" rel="bookmark" class="td-image-wrap " title="A rainy day at the Botanics" ><img width="" height="" class="entry-thumb" src=""  alt="" /></a></div>                <a href="https://theedinburghreporter.co.uk/category/culture/" class="td-post-category">Culture</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://theedinburghreporter.co.uk/2013/03/a-rainy-day-at-the-botanics/" rel="bookmark" title="A rainy day at the Botanics">A rainy day at the Botanics</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://theedinburghreporter.co.uk/2011/11/why-is-national-feed-the-birds-day-important/" rel="bookmark" class="td-image-wrap " title="Why is National Feed the Birds Day important?" ><img width="" height="" class="entry-thumb" src=""  alt="" /></a></div>                <a href="https://theedinburghreporter.co.uk/category/news/" class="td-post-category">News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://theedinburghreporter.co.uk/2011/11/why-is-national-feed-the-birds-day-important/" rel="bookmark" title="Why is National Feed the Birds Day important?">Why is National Feed the Birds Day important?</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_78" data-td_block_id="tdi_78"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" aria-label="next-page-disabled" id="next-page-tdi_78" data-td_block_id="tdi_78"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY</h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Log in to leave a comment </a></p></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></div></div></div></div></div></article><div class="tdc-footer-wrap "><div class="td-footer-wrapper td-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-a-rec td-a-rec-id-footer_top  tdi_81 td_block_template_4"><style>/* custom css */
.tdi_81.td-a-rec{
					text-align: center;
				}.tdi_81 .td-element-style{
					z-index: -1;
				}.tdi_81.td-a-rec-img{
				    text-align: left;
				}.tdi_81.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_81.td-a-rec-img {
				        text-align: center;
				    }
                }</style><div id='div-gpt-ad-1588322304422-0' style='width: 728px; height: 90px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588322304422-0'); });</script> </div><div id='div-gpt-ad-1562171710882-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562171710882-0'); });</script> </div></div></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td_block_wrap td_block_7 tdi_82 td-pb-border-top td_block_template_4 td-column-1 td_block_padding"  data-td-block-uid="tdi_82" ><style>.td_block_template_4 .td-block-title {
                font-size: 16px;
                font-weight: 400;
                margin-top: 0;
                margin-bottom: 26px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_4 .td-block-title > * {
                background-color: #000;
                color: #fff;
                padding: 0 12px;
                position: relative;
            }
            .td_block_template_4 .td-block-title > *:before {
                content: '';
                position: absolute;
                top: 100%;
                left: 10px;
                margin: auto;
                width: 0;
                height: 0;
                border-style: solid;
                border-width: 7px 7px 0 7px;
                border-color: #000 transparent transparent transparent;
            }
            @media (max-width: 767px) {
                .td_block_template_4 .td-related-title a {
                    margin-right: 0;
                    font-size: 15px;
                }
            }
            .td_block_template_4 .td-related-title a:before {
                border-color: transparent !important;
            }
            .td_block_template_4 .td-related-title .td-cur-simple-item {
                background-color: #4db2ec;
            }
            .td_block_template_4 .td-related-title .td-cur-simple-item:before {
                border-color: #4db2ec transparent transparent transparent !important;
            }
            @-moz-document url-prefix() {
                .td_block_template_4 .td-block-title > * {
                    padding-bottom: 2px;
                }
            }</style><script>var block_tdi_82 = new tdBlock();
block_tdi_82.id = "tdi_82";
block_tdi_82.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"-441487","category_id":"","taxonomies":"","category_ids":"","in_all_terms":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","time_ago_txt_pos":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_next_prev_swipe":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_82","tdc_css_class":"tdi_82","tdc_css_class_style":"tdi_82_rand_style"}';
block_tdi_82.td_column_number = "1";
block_tdi_82.block_type = "td_block_7";
block_tdi_82.post_count = "3";
block_tdi_82.found_posts = "4";
block_tdi_82.header_color = "";
block_tdi_82.ajax_pagination_infinite_stop = "";
block_tdi_82.max_num_pages = "2";
tdBlocksArray.push(block_tdi_82);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=tdi_82 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://theedinburghreporter.co.uk/2019/06/step-back-in-time-to-see-shoe-collection-at-museum-of-edinburgh/" rel="bookmark" class="td-image-wrap " title="Step back in time to see shoe collection at Museum of Edinburgh" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2019/06/Early-1980s-platforms-100x70.jpg"  data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2019/06/Early-1980s-platforms-100x70.jpg 100w, https://theedinburghreporter.co.uk/wp-content/uploads/2019/06/Early-1980s-platforms-200x140.jpg 200w" data-sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="Platform shoes" title="Step back in time to see shoe collection at Museum of Edinburgh" /><noscript><img width="100" height="70" class="entry-thumb" src="https://theedinburghreporter.co.uk/wp-content/uploads/2019/06/Early-1980s-platforms-100x70.jpg"  srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2019/06/Early-1980s-platforms-100x70.jpg 100w, https://theedinburghreporter.co.uk/wp-content/uploads/2019/06/Early-1980s-platforms-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="Platform shoes" title="Step back in time to see shoe collection at Museum of Edinburgh" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://theedinburghreporter.co.uk/2019/06/step-back-in-time-to-see-shoe-collection-at-museum-of-edinburgh/" rel="bookmark" title="Step back in time to see shoe collection at Museum of Edinburgh">Step back in time to see shoe collection at Museum of...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-11T12:33:25+01:00" >June 11, 2019 12:33 pm</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://theedinburghreporter.co.uk/2018/11/energy-saving-workshop-this-thursday/" rel="bookmark" class="td-image-wrap " title="Energy saving workshop this Thursday" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2018/11/Utilita-1-100x70.jpg"  data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2018/11/Utilita-1-100x70.jpg 100w, https://theedinburghreporter.co.uk/wp-content/uploads/2018/11/Utilita-1-200x140.jpg 200w" data-sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="" title="Energy saving workshop this Thursday" /><noscript><img width="100" height="70" class="entry-thumb" src="https://theedinburghreporter.co.uk/wp-content/uploads/2018/11/Utilita-1-100x70.jpg"  srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2018/11/Utilita-1-100x70.jpg 100w, https://theedinburghreporter.co.uk/wp-content/uploads/2018/11/Utilita-1-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="" title="Energy saving workshop this Thursday" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://theedinburghreporter.co.uk/2018/11/energy-saving-workshop-this-thursday/" rel="bookmark" title="Energy saving workshop this Thursday">Energy saving workshop this Thursday</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-27T10:36:27+00:00" >November 27, 2018 10:36 am</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://theedinburghreporter.co.uk/2018/11/st-marys-music-school-launch-new-animated-film/" rel="bookmark" class="td-image-wrap " title="St Mary&#8217;s Music School  launch new animated film" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2018/11/Colin-Povey-Artwork-Calton-Hill-Edinburgh-100x70.jpg"  data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2018/11/Colin-Povey-Artwork-Calton-Hill-Edinburgh-100x70.jpg 100w, https://theedinburghreporter.co.uk/wp-content/uploads/2018/11/Colin-Povey-Artwork-Calton-Hill-Edinburgh-200x140.jpg 200w" data-sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="" title="St Mary&#8217;s Music School  launch new animated film" /><noscript><img width="100" height="70" class="entry-thumb" src="https://theedinburghreporter.co.uk/wp-content/uploads/2018/11/Colin-Povey-Artwork-Calton-Hill-Edinburgh-100x70.jpg"  srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2018/11/Colin-Povey-Artwork-Calton-Hill-Edinburgh-100x70.jpg 100w, https://theedinburghreporter.co.uk/wp-content/uploads/2018/11/Colin-Povey-Artwork-Calton-Hill-Edinburgh-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="" title="St Mary&#8217;s Music School  launch new animated film" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://theedinburghreporter.co.uk/2018/11/st-marys-music-school-launch-new-animated-film/" rel="bookmark" title="St Mary&#8217;s Music School  launch new animated film">St Mary&#8217;s Music School  launch new animated film</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-26T00:01:03+00:00" >November 26, 2018 12:01 am</time></span></div></div></div></div></div></div><aside class="td_block_template_4 widget widget_recent_entries"><h4 class="td-block-title"><span>Recent Stories</span></h4><ul><li>
<a href="https://theedinburghreporter.co.uk/2022/11/rsno-special-performance-of-the-snowman-will-feature-aled-jones/">RSNO &#8211; special performance of The Snowman will feature Aled Jones</a>
<span class="post-date">November 17, 2022 6:49 pm</span></li><li>
<a href="https://theedinburghreporter.co.uk/2022/11/liam-gallagher-knebworth-22/">Liam Gallagher &#8211; Knebworth &#8217;22</a>
<span class="post-date">November 17, 2022 5:33 pm</span></li><li>
<a href="https://theedinburghreporter.co.uk/2022/11/new-attractions-in-light-show-at-the-botanics/" aria-current="page">New attractions in light show at the Botanics</a>
<span class="post-date">November 17, 2022 4:52 pm</span></li><li>
<a href="https://theedinburghreporter.co.uk/2022/11/first-minister-visits-uks-tallest-onshore-turbines/">First Minister visits UK’s tallest onshore turbines</a>
<span class="post-date">November 17, 2022 3:51 pm</span></li><li>
<a href="https://theedinburghreporter.co.uk/2022/11/help-ukraine-stop-sending-food-and-clothes/">Help Ukraine &#8211; stop sending food and clothes</a>
<span class="post-date">November 17, 2022 3:25 pm</span></li></ul></aside><aside class="td_block_template_4 widget ko_fi_widget"><h4 class="td-block-title"><span>Support independent news</span></h4><p>Please help us to keep on reporting the news as free to access.  Make a small donation on Ko-fi if you can. We are really grateful to all our supporters</p><div class="ko-fi-button" data-text="Coffee helps us keep going... " data-color="#FF5F5F" data-code="theedinburghreporter" id="ko_fi_widget_4Html" style="float: none; text-align: left;"></div></aside><aside class="widget_text td_block_template_4 widget widget_custom_html"><div class="textwidget custom-html-widget"><script src='https://storage.ko-fi.com/cdn/scripts/overlay-widget.js'></script> <script>kofiWidgetOverlay.draw('theedinburghreporter', {
    'type': 'floating-chat',
    'floating-chat.donateButton.text': 'Support Us',
    'floating-chat.donateButton.background-color': '#f45d22',
    'floating-chat.donateButton.text-color': '#fff'
  });</script></div></aside></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 tdi_83 td-pb-border-top td_block_template_4 td-column-1 td_block_padding"  data-td-block-uid="tdi_83" ><script>var block_tdi_83 = new tdBlock();
block_tdi_83.id = "tdi_83";
block_tdi_83.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"-441487","category_id":"","taxonomies":"","category_ids":"","in_all_terms":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","time_ago_txt_pos":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_next_prev_swipe":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_83","tdc_css_class":"tdi_83","tdc_css_class_style":"tdi_83_rand_style"}';
block_tdi_83.td_column_number = "1";
block_tdi_83.block_type = "td_block_7";
block_tdi_83.post_count = "3";
block_tdi_83.found_posts = "47537";
block_tdi_83.header_color = "";
block_tdi_83.ajax_pagination_infinite_stop = "";
block_tdi_83.max_num_pages = "15846";
tdBlocksArray.push(block_tdi_83);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=tdi_83 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://theedinburghreporter.co.uk/2021/02/evidence-that-convinced-a-jury-of-luke-mitchells-guilt/" rel="bookmark" class="td-image-wrap " title="Evidence that convinced a jury of Luke Mitchell&#8217;s guilt" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/05/TER2020SA908480-100x70.jpg"  data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/05/TER2020SA908480-100x70.jpg 100w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/05/TER2020SA908480-200x140.jpg 200w" data-sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="" title="Evidence that convinced a jury of Luke Mitchell&#8217;s guilt" /><noscript><img width="100" height="70" class="entry-thumb" src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/05/TER2020SA908480-100x70.jpg"  srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/05/TER2020SA908480-100x70.jpg 100w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/05/TER2020SA908480-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="" title="Evidence that convinced a jury of Luke Mitchell&#8217;s guilt" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://theedinburghreporter.co.uk/2021/02/evidence-that-convinced-a-jury-of-luke-mitchells-guilt/" rel="bookmark" title="Evidence that convinced a jury of Luke Mitchell&#8217;s guilt">Evidence that convinced a jury of Luke Mitchell&#8217;s guilt</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-24T09:39:46+00:00" >February 24, 2021 9:39 am</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://theedinburghreporter.co.uk/2020/03/coronavirus-city-of-edinburgh-council-issues-its-own-guidance/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; City of Edinburgh Council issues its own guidance" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/03/CityChambers2020SA903241-100x70.jpg"  data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/03/CityChambers2020SA903241-100x70.jpg 100w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/03/CityChambers2020SA903241-200x140.jpg 200w" data-sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="" title="Coronavirus &#8211; City of Edinburgh Council issues its own guidance" /><noscript><img width="100" height="70" class="entry-thumb" src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/03/CityChambers2020SA903241-100x70.jpg"  srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/03/CityChambers2020SA903241-100x70.jpg 100w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/03/CityChambers2020SA903241-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="" title="Coronavirus &#8211; City of Edinburgh Council issues its own guidance" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://theedinburghreporter.co.uk/2020/03/coronavirus-city-of-edinburgh-council-issues-its-own-guidance/" rel="bookmark" title="Coronavirus &#8211; City of Edinburgh Council issues its own guidance">Coronavirus &#8211; City of Edinburgh Council issues its own guidance</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-16T19:47:52+00:00" >March 16, 2020 7:47 pm</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://theedinburghreporter.co.uk/2018/05/the-10-best-bookshops-in-edinburgh/" rel="bookmark" class="td-image-wrap " title="The 10 best bookshops in Edinburgh" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="67" class="entry-thumb" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2014/10/golden-hares-golden-hare.jpg"  data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2014/10/golden-hares-golden-hare.jpg 100w, https://theedinburghreporter.co.uk/wp-content/uploads/2014/10/golden-hares-golden-hare.jpg 200w" data-sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="" title="The 10 best bookshops in Edinburgh" /><noscript><img width="100" height="67" class="entry-thumb" src="https://theedinburghreporter.co.uk/wp-content/uploads/2014/10/golden-hares-golden-hare.jpg"  srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2014/10/golden-hares-golden-hare.jpg 100w, https://theedinburghreporter.co.uk/wp-content/uploads/2014/10/golden-hares-golden-hare.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="" title="The 10 best bookshops in Edinburgh" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://theedinburghreporter.co.uk/2018/05/the-10-best-bookshops-in-edinburgh/" rel="bookmark" title="The 10 best bookshops in Edinburgh">The 10 best bookshops in Edinburgh</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-27T06:40:21+01:00" >May 27, 2018 6:40 am</time></span></div></div></div></div></div></div><aside class="td_block_template_4 widget widget_media_gallery"><h4 class="td-block-title"><span>Our photos</span></h4><div id='gallery-1' class='gallery galleryid-441487 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'><div class='gallery-icon landscape'>
<a href='https://theedinburghreporter.co.uk/the-scottish-international-storytelling-festival-17/'><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="150" height="150" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/Scottish-Storytelling-Festival-launch-13-of-18-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" decoding="async" aria-describedby="gallery-1-429317" data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/Scottish-Storytelling-Festival-launch-13-of-18-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/Scottish-Storytelling-Festival-launch-13-of-18-600x600.jpg 600w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/Scottish-Storytelling-Festival-launch-13-of-18-300x300.jpg 300w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/Scottish-Storytelling-Festival-launch-13-of-18-100x100.jpg 100w" data-sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="150" src="https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/Scottish-Storytelling-Festival-launch-13-of-18-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" decoding="async" aria-describedby="gallery-1-429317" srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/Scottish-Storytelling-Festival-launch-13-of-18-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/Scottish-Storytelling-Festival-launch-13-of-18-600x600.jpg 600w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/Scottish-Storytelling-Festival-launch-13-of-18-300x300.jpg 300w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/Scottish-Storytelling-Festival-launch-13-of-18-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></div><figcaption class='wp-caption-text gallery-caption' id='gallery-1-429317'>
The Scottish International Storytelling Festival launch, Scottish Storytelling Centre, Edinburgh, 14th Sept 2022
© 2022 J.L. Preece</figcaption></figure><figure class='gallery-item'><div class='gallery-icon landscape'>
<a href='https://theedinburghreporter.co.uk/hm-the-queen-20/'><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="150" height="150" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/HM-The-Queen-20-of-22-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" decoding="async" aria-describedby="gallery-1-429097" data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/HM-The-Queen-20-of-22-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/HM-The-Queen-20-of-22-600x600.jpg 600w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/HM-The-Queen-20-of-22-300x300.jpg 300w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/HM-The-Queen-20-of-22-100x100.jpg 100w" data-sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="150" src="https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/HM-The-Queen-20-of-22-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" decoding="async" aria-describedby="gallery-1-429097" srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/HM-The-Queen-20-of-22-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/HM-The-Queen-20-of-22-600x600.jpg 600w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/HM-The-Queen-20-of-22-300x300.jpg 300w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/HM-The-Queen-20-of-22-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></div><figcaption class='wp-caption-text gallery-caption' id='gallery-1-429097'>
HM The Queen, Edinburgh, 12th Sept 2022
© 2022 J.L. Preece</figcaption></figure><figure class='gallery-item'><div class='gallery-icon landscape'>
<a href='https://theedinburghreporter.co.uk/hm-the-queen-18/'><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="150" height="150" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/HM-The-Queen-18-of-22-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" decoding="async" aria-describedby="gallery-1-429093" data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/HM-The-Queen-18-of-22-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/HM-The-Queen-18-of-22-600x600.jpg 600w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/HM-The-Queen-18-of-22-300x300.jpg 300w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/HM-The-Queen-18-of-22-100x100.jpg 100w" data-sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="150" src="https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/HM-The-Queen-18-of-22-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" decoding="async" aria-describedby="gallery-1-429093" srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/HM-The-Queen-18-of-22-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/HM-The-Queen-18-of-22-600x600.jpg 600w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/HM-The-Queen-18-of-22-300x300.jpg 300w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/HM-The-Queen-18-of-22-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></div><figcaption class='wp-caption-text gallery-caption' id='gallery-1-429093'>
HM The Queen, Edinburgh, 12th Sept 2022
© 2022 J.L. Preece</figcaption></figure><figure class='gallery-item'><div class='gallery-icon landscape'>
<a href='https://theedinburghreporter.co.uk/hm-the-queen-15/'><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="150" height="150" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/HM-The-Queen-15-of-22-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" decoding="async" aria-describedby="gallery-1-429087" data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/HM-The-Queen-15-of-22-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/HM-The-Queen-15-of-22-600x600.jpg 600w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/HM-The-Queen-15-of-22-300x300.jpg 300w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/HM-The-Queen-15-of-22-100x100.jpg 100w" data-sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="150" src="https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/HM-The-Queen-15-of-22-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" decoding="async" aria-describedby="gallery-1-429087" srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/HM-The-Queen-15-of-22-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/HM-The-Queen-15-of-22-600x600.jpg 600w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/HM-The-Queen-15-of-22-300x300.jpg 300w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/HM-The-Queen-15-of-22-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></div><figcaption class='wp-caption-text gallery-caption' id='gallery-1-429087'>
HM The Queen, Edinburgh, 12th Sept 2022
© 2022 J.L. Preece</figcaption></figure><figure class='gallery-item'><div class='gallery-icon landscape'>
<a href='https://theedinburghreporter.co.uk/hm-the-queen-5/'><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="150" height="150" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/HM-The-Queen-5-of-22-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" decoding="async" aria-describedby="gallery-1-429067" data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/HM-The-Queen-5-of-22-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/HM-The-Queen-5-of-22-600x600.jpg 600w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/HM-The-Queen-5-of-22-300x300.jpg 300w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/HM-The-Queen-5-of-22-100x100.jpg 100w" data-sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="150" src="https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/HM-The-Queen-5-of-22-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" decoding="async" aria-describedby="gallery-1-429067" srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/HM-The-Queen-5-of-22-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/HM-The-Queen-5-of-22-600x600.jpg 600w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/HM-The-Queen-5-of-22-300x300.jpg 300w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/HM-The-Queen-5-of-22-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></div><figcaption class='wp-caption-text gallery-caption' id='gallery-1-429067'>
HM The Queen, Edinburgh, 12th Sept 2022
© 2022 J.L. Preece</figcaption></figure><figure class='gallery-item'><div class='gallery-icon landscape'>
<a href='https://theedinburghreporter.co.uk/20220911terkingcharlesproclamation-67/'><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="150" height="150" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220911TERKingCharlesProclamation-67-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" decoding="async" aria-describedby="gallery-1-428993" data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220911TERKingCharlesProclamation-67-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220911TERKingCharlesProclamation-67-600x600.jpg 600w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220911TERKingCharlesProclamation-67-300x300.jpg 300w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220911TERKingCharlesProclamation-67-100x100.jpg 100w" data-sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="150" src="https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220911TERKingCharlesProclamation-67-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" decoding="async" aria-describedby="gallery-1-428993" srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220911TERKingCharlesProclamation-67-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220911TERKingCharlesProclamation-67-600x600.jpg 600w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220911TERKingCharlesProclamation-67-300x300.jpg 300w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220911TERKingCharlesProclamation-67-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></div><figcaption class='wp-caption-text gallery-caption' id='gallery-1-428993'>
A proclamation was read by The Lord Lyon King of Arms Joseph Morrow at the Mercat Cross PHOTO ˙2022 The Edinburgh Reporter</figcaption></figure><figure class='gallery-item'><div class='gallery-icon landscape'>
<a href='https://theedinburghreporter.co.uk/20220911terkingcharlesproclamation-63/'><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="150" height="150" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220911TERKingCharlesProclamation-63-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" decoding="async" aria-describedby="gallery-1-428985" data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220911TERKingCharlesProclamation-63-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220911TERKingCharlesProclamation-63-600x600.jpg 600w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220911TERKingCharlesProclamation-63-300x300.jpg 300w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220911TERKingCharlesProclamation-63-100x100.jpg 100w" data-sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="150" src="https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220911TERKingCharlesProclamation-63-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" decoding="async" aria-describedby="gallery-1-428985" srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220911TERKingCharlesProclamation-63-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220911TERKingCharlesProclamation-63-600x600.jpg 600w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220911TERKingCharlesProclamation-63-300x300.jpg 300w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220911TERKingCharlesProclamation-63-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></div><figcaption class='wp-caption-text gallery-caption' id='gallery-1-428985'>
A proclamation was read by The Lord Lyon King of Arms Joseph Morrow at the Mercat Cross PHOTO ˙2022 The Edinburgh Reporter</figcaption></figure><figure class='gallery-item'><div class='gallery-icon landscape'>
<a href='https://theedinburghreporter.co.uk/20220911terkingcharlesproclamation-65/'><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="150" height="150" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220911TERKingCharlesProclamation-65-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" decoding="async" aria-describedby="gallery-1-428989" data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220911TERKingCharlesProclamation-65-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220911TERKingCharlesProclamation-65-600x600.jpg 600w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220911TERKingCharlesProclamation-65-300x300.jpg 300w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220911TERKingCharlesProclamation-65-100x100.jpg 100w" data-sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="150" src="https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220911TERKingCharlesProclamation-65-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" decoding="async" aria-describedby="gallery-1-428989" srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220911TERKingCharlesProclamation-65-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220911TERKingCharlesProclamation-65-600x600.jpg 600w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220911TERKingCharlesProclamation-65-300x300.jpg 300w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220911TERKingCharlesProclamation-65-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></div><figcaption class='wp-caption-text gallery-caption' id='gallery-1-428989'>
A proclamation was read by The Lord Lyon King of Arms Joseph Morrow at the Mercat Cross PHOTO ˙2022 The Edinburgh Reporter</figcaption></figure><figure class='gallery-item'><div class='gallery-icon portrait'>
<a href='https://theedinburghreporter.co.uk/20220911terkingcharlesproclamation-46/'><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="150" height="150" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220911TERKingCharlesProclamation-46-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" decoding="async" aria-describedby="gallery-1-428951" data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220911TERKingCharlesProclamation-46-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220911TERKingCharlesProclamation-46-600x600.jpg 600w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220911TERKingCharlesProclamation-46-300x300.jpg 300w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220911TERKingCharlesProclamation-46-100x100.jpg 100w" data-sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="150" src="https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220911TERKingCharlesProclamation-46-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" decoding="async" aria-describedby="gallery-1-428951" srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220911TERKingCharlesProclamation-46-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220911TERKingCharlesProclamation-46-600x600.jpg 600w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220911TERKingCharlesProclamation-46-300x300.jpg 300w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220911TERKingCharlesProclamation-46-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></div><figcaption class='wp-caption-text gallery-caption' id='gallery-1-428951'>
A proclamation was read by The Lord Lyon King of Arms Joseph Morrow at the Mercat Cross PHOTO ˙2022 The Edinburgh Reporter</figcaption></figure><figure class='gallery-item'><div class='gallery-icon landscape'>
<a href='https://theedinburghreporter.co.uk/20220911terkingcharlesproclamation-35/'><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="150" height="150" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220911TERKingCharlesProclamation-35-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" decoding="async" aria-describedby="gallery-1-428929" data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220911TERKingCharlesProclamation-35-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220911TERKingCharlesProclamation-35-600x600.jpg 600w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220911TERKingCharlesProclamation-35-300x300.jpg 300w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220911TERKingCharlesProclamation-35-100x100.jpg 100w" data-sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="150" src="https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220911TERKingCharlesProclamation-35-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" decoding="async" aria-describedby="gallery-1-428929" srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220911TERKingCharlesProclamation-35-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220911TERKingCharlesProclamation-35-600x600.jpg 600w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220911TERKingCharlesProclamation-35-300x300.jpg 300w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220911TERKingCharlesProclamation-35-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></div><figcaption class='wp-caption-text gallery-caption' id='gallery-1-428929'>
A proclamation was read by The Lord Lyon King of Arms Joseph Morrow at the Mercat Cross PHOTO ˙2022 The Edinburgh Reporter</figcaption></figure><figure class='gallery-item'><div class='gallery-icon landscape'>
<a href='https://theedinburghreporter.co.uk/20220911terkingcharlesproclamation-34/'><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="150" height="150" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220911TERKingCharlesProclamation-34-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" decoding="async" aria-describedby="gallery-1-428927" data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220911TERKingCharlesProclamation-34-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220911TERKingCharlesProclamation-34-600x600.jpg 600w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220911TERKingCharlesProclamation-34-300x300.jpg 300w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220911TERKingCharlesProclamation-34-100x100.jpg 100w" data-sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="150" src="https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220911TERKingCharlesProclamation-34-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" decoding="async" aria-describedby="gallery-1-428927" srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220911TERKingCharlesProclamation-34-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220911TERKingCharlesProclamation-34-600x600.jpg 600w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220911TERKingCharlesProclamation-34-300x300.jpg 300w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220911TERKingCharlesProclamation-34-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></div><figcaption class='wp-caption-text gallery-caption' id='gallery-1-428927'>
A proclamation was read by The Lord Lyon King of Arms Joseph Morrow at the Mercat Cross PHOTO ˙2022 The Edinburgh Reporter</figcaption></figure><figure class='gallery-item'><div class='gallery-icon landscape'>
<a href='https://theedinburghreporter.co.uk/20220911terkingcharlesproclamation-17/'><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="150" height="150" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220911TERKingCharlesProclamation-17-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" decoding="async" aria-describedby="gallery-1-428891" data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220911TERKingCharlesProclamation-17-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220911TERKingCharlesProclamation-17-600x600.jpg 600w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220911TERKingCharlesProclamation-17-300x300.jpg 300w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220911TERKingCharlesProclamation-17-100x100.jpg 100w" data-sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="150" src="https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220911TERKingCharlesProclamation-17-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" decoding="async" aria-describedby="gallery-1-428891" srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220911TERKingCharlesProclamation-17-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220911TERKingCharlesProclamation-17-600x600.jpg 600w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220911TERKingCharlesProclamation-17-300x300.jpg 300w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220911TERKingCharlesProclamation-17-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></div><figcaption class='wp-caption-text gallery-caption' id='gallery-1-428891'>
A proclamation was read by The Lord Lyon King of Arms Joseph Morrow at the Mercat Cross PHOTO ˙2022 The Edinburgh Reporter</figcaption></figure><figure class='gallery-item'><div class='gallery-icon landscape'>
<a href='https://theedinburghreporter.co.uk/photo-2022-martin-p-mcadam-www-martinmcadam-com-133/'><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="150" height="150" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/TER-Proclamation-KCIII-2022A9A06615-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" decoding="async" aria-describedby="gallery-1-428843" data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/TER-Proclamation-KCIII-2022A9A06615-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/TER-Proclamation-KCIII-2022A9A06615-300x300.jpg 300w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/TER-Proclamation-KCIII-2022A9A06615-900x900.jpg 900w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/TER-Proclamation-KCIII-2022A9A06615-768x768.jpg 768w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/TER-Proclamation-KCIII-2022A9A06615-696x696.jpg 696w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/TER-Proclamation-KCIII-2022A9A06615-1068x1068.jpg 1068w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/TER-Proclamation-KCIII-2022A9A06615-420x420.jpg 420w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/TER-Proclamation-KCIII-2022A9A06615-840x840.jpg 840w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/TER-Proclamation-KCIII-2022A9A06615-600x600.jpg 600w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/TER-Proclamation-KCIII-2022A9A06615-100x100.jpg 100w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/TER-Proclamation-KCIII-2022A9A06615.jpg 1200w" data-sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="150" src="https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/TER-Proclamation-KCIII-2022A9A06615-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" decoding="async" aria-describedby="gallery-1-428843" srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/TER-Proclamation-KCIII-2022A9A06615-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/TER-Proclamation-KCIII-2022A9A06615-300x300.jpg 300w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/TER-Proclamation-KCIII-2022A9A06615-900x900.jpg 900w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/TER-Proclamation-KCIII-2022A9A06615-768x768.jpg 768w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/TER-Proclamation-KCIII-2022A9A06615-696x696.jpg 696w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/TER-Proclamation-KCIII-2022A9A06615-1068x1068.jpg 1068w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/TER-Proclamation-KCIII-2022A9A06615-420x420.jpg 420w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/TER-Proclamation-KCIII-2022A9A06615-840x840.jpg 840w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/TER-Proclamation-KCIII-2022A9A06615-600x600.jpg 600w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/TER-Proclamation-KCIII-2022A9A06615-100x100.jpg 100w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/TER-Proclamation-KCIII-2022A9A06615.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></div><figcaption class='wp-caption-text gallery-caption' id='gallery-1-428843'>
Photo: © 2022, Martin P. McAdam www.martinmcadam.com</figcaption></figure><figure class='gallery-item'><div class='gallery-icon landscape'>
<a href='https://theedinburghreporter.co.uk/photo-2022-martin-p-mcadam-www-martinmcadam-com-132/'><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="150" height="150" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/TER-Proclamation-KCIII-2022A9A06602-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" decoding="async" aria-describedby="gallery-1-428841" data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/TER-Proclamation-KCIII-2022A9A06602-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/TER-Proclamation-KCIII-2022A9A06602-600x600.jpg 600w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/TER-Proclamation-KCIII-2022A9A06602-300x300.jpg 300w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/TER-Proclamation-KCIII-2022A9A06602-100x100.jpg 100w" data-sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="150" src="https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/TER-Proclamation-KCIII-2022A9A06602-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" decoding="async" aria-describedby="gallery-1-428841" srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/TER-Proclamation-KCIII-2022A9A06602-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/TER-Proclamation-KCIII-2022A9A06602-600x600.jpg 600w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/TER-Proclamation-KCIII-2022A9A06602-300x300.jpg 300w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/TER-Proclamation-KCIII-2022A9A06602-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></div><figcaption class='wp-caption-text gallery-caption' id='gallery-1-428841'>
Photo: © 2022, Martin P. McAdam www.martinmcadam.com</figcaption></figure><figure class='gallery-item'><div class='gallery-icon landscape'>
<a href='https://theedinburghreporter.co.uk/photo-2022-martin-p-mcadam-www-martinmcadam-com-125/'><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="150" height="150" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/TER-Proclamation-KCIII-2022A9A06250-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" decoding="async" aria-describedby="gallery-1-428827" data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/TER-Proclamation-KCIII-2022A9A06250-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/TER-Proclamation-KCIII-2022A9A06250-600x600.jpg 600w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/TER-Proclamation-KCIII-2022A9A06250-300x300.jpg 300w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/TER-Proclamation-KCIII-2022A9A06250-100x100.jpg 100w" data-sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="150" src="https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/TER-Proclamation-KCIII-2022A9A06250-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" decoding="async" aria-describedby="gallery-1-428827" srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/TER-Proclamation-KCIII-2022A9A06250-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/TER-Proclamation-KCIII-2022A9A06250-600x600.jpg 600w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/TER-Proclamation-KCIII-2022A9A06250-300x300.jpg 300w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/TER-Proclamation-KCIII-2022A9A06250-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></div><figcaption class='wp-caption-text gallery-caption' id='gallery-1-428827'>
Photo: © 2022, Martin P. McAdam www.martinmcadam.com</figcaption></figure><figure class='gallery-item'><div class='gallery-icon landscape'>
<a href='https://theedinburghreporter.co.uk/photo-2022-martin-p-mcadam-www-martinmcadam-com-124/'><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="150" height="150" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/TER-Proclamation-KCIII-2022A9A06201-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" decoding="async" aria-describedby="gallery-1-428825" data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/TER-Proclamation-KCIII-2022A9A06201-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/TER-Proclamation-KCIII-2022A9A06201-600x600.jpg 600w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/TER-Proclamation-KCIII-2022A9A06201-300x300.jpg 300w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/TER-Proclamation-KCIII-2022A9A06201-100x100.jpg 100w" data-sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="150" src="https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/TER-Proclamation-KCIII-2022A9A06201-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" decoding="async" aria-describedby="gallery-1-428825" srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/TER-Proclamation-KCIII-2022A9A06201-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/TER-Proclamation-KCIII-2022A9A06201-600x600.jpg 600w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/TER-Proclamation-KCIII-2022A9A06201-300x300.jpg 300w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/TER-Proclamation-KCIII-2022A9A06201-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></div><figcaption class='wp-caption-text gallery-caption' id='gallery-1-428825'>
Photo: © 2022, Martin P. McAdam www.martinmcadam.com</figcaption></figure><figure class='gallery-item'><div class='gallery-icon landscape'>
<a href='https://theedinburghreporter.co.uk/photo-2022-martin-p-mcadam-www-martinmcadam-com-122/'><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="150" height="150" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/TER-Proclamation-KCIII-2022A9A06187-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" decoding="async" aria-describedby="gallery-1-428821" data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/TER-Proclamation-KCIII-2022A9A06187-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/TER-Proclamation-KCIII-2022A9A06187-600x600.jpg 600w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/TER-Proclamation-KCIII-2022A9A06187-300x300.jpg 300w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/TER-Proclamation-KCIII-2022A9A06187-100x100.jpg 100w" data-sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="150" src="https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/TER-Proclamation-KCIII-2022A9A06187-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" decoding="async" aria-describedby="gallery-1-428821" srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/TER-Proclamation-KCIII-2022A9A06187-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/TER-Proclamation-KCIII-2022A9A06187-600x600.jpg 600w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/TER-Proclamation-KCIII-2022A9A06187-300x300.jpg 300w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/TER-Proclamation-KCIII-2022A9A06187-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></div><figcaption class='wp-caption-text gallery-caption' id='gallery-1-428821'>
Photo: © 2022, Martin P. McAdam www.martinmcadam.com</figcaption></figure><figure class='gallery-item'><div class='gallery-icon landscape'>
<a href='https://theedinburghreporter.co.uk/st-giles-photo-2022-martin-p-mcadam-www-martinmcadam-com-2/'><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="150" height="150" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/Holyrood-and-Royal-Mile-2022A9A06095-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" decoding="async" aria-describedby="gallery-1-428707" data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/Holyrood-and-Royal-Mile-2022A9A06095-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/Holyrood-and-Royal-Mile-2022A9A06095-600x600.jpg 600w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/Holyrood-and-Royal-Mile-2022A9A06095-300x300.jpg 300w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/Holyrood-and-Royal-Mile-2022A9A06095-100x100.jpg 100w" data-sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="150" src="https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/Holyrood-and-Royal-Mile-2022A9A06095-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" decoding="async" aria-describedby="gallery-1-428707" srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/Holyrood-and-Royal-Mile-2022A9A06095-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/Holyrood-and-Royal-Mile-2022A9A06095-600x600.jpg 600w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/Holyrood-and-Royal-Mile-2022A9A06095-300x300.jpg 300w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/Holyrood-and-Royal-Mile-2022A9A06095-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></div><figcaption class='wp-caption-text gallery-caption' id='gallery-1-428707'>
St. Giles. Photo: © 2022, Martin P. McAdam www.martinmcadam.com</figcaption></figure><figure class='gallery-item'><div class='gallery-icon landscape'>
<a href='https://theedinburghreporter.co.uk/20220909terhmthequeenholyrood-38/'><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="150" height="150" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220909TERHMTHEQUEENHolyrood-38-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" decoding="async" aria-describedby="gallery-1-428511" data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220909TERHMTHEQUEENHolyrood-38-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220909TERHMTHEQUEENHolyrood-38-600x600.jpg 600w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220909TERHMTHEQUEENHolyrood-38-300x300.jpg 300w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220909TERHMTHEQUEENHolyrood-38-100x100.jpg 100w" data-sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="150" src="https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220909TERHMTHEQUEENHolyrood-38-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" decoding="async" aria-describedby="gallery-1-428511" srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220909TERHMTHEQUEENHolyrood-38-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220909TERHMTHEQUEENHolyrood-38-600x600.jpg 600w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220909TERHMTHEQUEENHolyrood-38-300x300.jpg 300w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220909TERHMTHEQUEENHolyrood-38-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></div><figcaption class='wp-caption-text gallery-caption' id='gallery-1-428511'>
Scenes around The Palace of Holyroodhouse on Friday one day after the death of HM THe Queen was announced. PHOTO ©2022 The Edinburgh Reporter</figcaption></figure><figure class='gallery-item'><div class='gallery-icon landscape'>
<a href='https://theedinburghreporter.co.uk/20220909terhmthequeenholyrood-12/'><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="150" height="150" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220909TERHMTHEQUEENHolyrood-12-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" decoding="async" aria-describedby="gallery-1-428459" data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220909TERHMTHEQUEENHolyrood-12-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220909TERHMTHEQUEENHolyrood-12-600x600.jpg 600w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220909TERHMTHEQUEENHolyrood-12-300x300.jpg 300w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220909TERHMTHEQUEENHolyrood-12-100x100.jpg 100w" data-sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="150" src="https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220909TERHMTHEQUEENHolyrood-12-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" decoding="async" aria-describedby="gallery-1-428459" srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220909TERHMTHEQUEENHolyrood-12-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220909TERHMTHEQUEENHolyrood-12-600x600.jpg 600w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220909TERHMTHEQUEENHolyrood-12-300x300.jpg 300w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220909TERHMTHEQUEENHolyrood-12-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></div><figcaption class='wp-caption-text gallery-caption' id='gallery-1-428459'>
Scenes around The Palace of Holyroodhouse on Friday one day after the death of HM THe Queen was announced. PHOTO ©2022 The Edinburgh Reporter</figcaption></figure><figure class='gallery-item'><div class='gallery-icon landscape'>
<a href='https://theedinburghreporter.co.uk/20220909terhmthequeenholyrood-11/'><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="150" height="150" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220909TERHMTHEQUEENHolyrood-11-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" decoding="async" aria-describedby="gallery-1-428457" data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220909TERHMTHEQUEENHolyrood-11-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220909TERHMTHEQUEENHolyrood-11-600x600.jpg 600w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220909TERHMTHEQUEENHolyrood-11-300x300.jpg 300w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220909TERHMTHEQUEENHolyrood-11-100x100.jpg 100w" data-sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="150" src="https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220909TERHMTHEQUEENHolyrood-11-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" decoding="async" aria-describedby="gallery-1-428457" srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220909TERHMTHEQUEENHolyrood-11-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220909TERHMTHEQUEENHolyrood-11-600x600.jpg 600w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220909TERHMTHEQUEENHolyrood-11-300x300.jpg 300w, https://theedinburghreporter.co.uk/wp-content/uploads/2022/09/20220909TERHMTHEQUEENHolyrood-11-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></div><figcaption class='wp-caption-text gallery-caption' id='gallery-1-428457'>
Scenes around The Palace of Holyroodhouse on Friday one day after the death of HM THe Queen was announced. PHOTO ©2022 The Edinburgh Reporter</figcaption></figure></div></aside><aside class="widget_text td_block_template_4 widget widget_custom_html"><h4 class="td-block-title"><span>Our latest newspaper</span></h4><div class="textwidget custom-html-widget"><div style="background-color:#eee;"><a href="https://issuhub.com/view/index/213287" target="_blank" rel="noopener"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2022/10/November-front-page.jpg" border=0 width=150 style="display: block;margin-left: auto;margin-right: auto;"><noscript><img src="https://theedinburghreporter.co.uk/wp-content/uploads/2022/10/November-front-page.jpg" border=0 width=150 style="display: block;margin-left: auto;margin-right: auto;"></noscript></a></div></div></aside></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories tdi_84 widget widget_categories td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_84" ><style>/* custom css */
.td_block_popular_categories{
                  padding-bottom: 0;
                }</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://theedinburghreporter.co.uk/category/news/"><span class="td-cat-name">News</span><span class="td-cat-no">22639</span></a></li><li><a href="https://theedinburghreporter.co.uk/category/culture/"><span class="td-cat-name">Culture</span><span class="td-cat-no">11801</span></a></li><li><a href="https://theedinburghreporter.co.uk/category/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">9046</span></a></li><li><a href="https://theedinburghreporter.co.uk/category/culture/whats-on/"><span class="td-cat-name">What's On</span><span class="td-cat-no">4312</span></a></li><li><a href="https://theedinburghreporter.co.uk/category/culture/festivals/"><span class="td-cat-name">Festivals</span><span class="td-cat-no">3209</span></a></li><li><a href="https://theedinburghreporter.co.uk/category/business/"><span class="td-cat-name">Business</span><span class="td-cat-no">2830</span></a></li><li><a href="https://theedinburghreporter.co.uk/category/news/city-of-edinburgh-council/"><span class="td-cat-name">The City of Edinburgh Council</span><span class="td-cat-no">2471</span></a></li><li><a href="https://theedinburghreporter.co.uk/category/news/holyrood/"><span class="td-cat-name">The Scottish Parliament</span><span class="td-cat-no">1493</span></a></li><li><a href="https://theedinburghreporter.co.uk/category/news/charity-news/"><span class="td-cat-name">Charity News</span><span class="td-cat-no">1291</span></a></li></ul></div><aside class="widget_text td_block_template_4 widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src='https://ko-fi.com/theedinburghreporter/?hidefeed=true&widget=true&embed=true&preview=true' style='border:none;width:100%;padding:4px;background:#f9f9f9;' height='712' title='theedinburghreporter'></iframe></div></aside></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://theedinburghreporter.co.uk/"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="td-retina-data" data-src="http://theedinburghreporter.co.uk/wp-content/uploads/2021/06/250-x-250.jpg" data-retina="http://theedinburghreporter.co.uk/wp-content/uploads/2021/06/250-x-250.jpg" alt="The Edinburgh Reporter" title=""  width="250" height="250" /><noscript><img class="td-retina-data" src="http://theedinburghreporter.co.uk/wp-content/uploads/2021/06/250-x-250.jpg" data-retina="http://theedinburghreporter.co.uk/wp-content/uploads/2021/06/250-x-250.jpg" alt="The Edinburgh Reporter" title=""  width="250" height="250" /></noscript></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>The Edinburgh Reporter brings you news all about Edinburgh, updated here as often as we can..<div class="footer-email-wrap">Contact us: <a href="mailto:editor@theedinburghreporter.co.uk">editor@theedinburghreporter.co.uk</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/EdinReporter/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/edinburghreporter/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.pinterest.co.uk/edinreporter/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://theedinburghreporter.tumblr.com" title="Tumblr">
<i class="td-icon-font td-icon-tumblr"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/EdinReporter" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://vimeo.com/user2348846" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.youtube.com/user/TheEdinburghReporter" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-top-navigation-container"><ul id="menu-top-navigation-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-62807"><a href="https://theedinburghreporter.co.uk/about-ter/">About us</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-255089"><a href="https://theedinburghreporter.co.uk/about-ter/complaints-procedure/">Complaints procedure</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62834"><a href="https://theedinburghreporter.co.uk/contact/">Contact Us</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-62809"><a href="https://theedinburghreporter.co.uk/advertising/">Advertising and subscriptions</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-295325"><a href="https://theedinburghreporter.co.uk/advertising/subscribe-to-our-newspaper-delivery-service/">Subscribe here to have your own copy of The Edinburgh Reporter delivered</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-237899"><a href="https://theedinburghreporter.co.uk/advertising/theedinburghreporternewspaper/">The Edinburgh Reporter Newspaper</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62810"><a href="https://theedinburghreporter.co.uk/advertising/the-edinburgh-reporter-business-services/">The Edinburgh Reporter Business Services</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-62816"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/">Living in Edinburgh</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62817"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/art-galleries/">Art Galleries</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62819"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/community-councils/">Community Councils in Edinburgh</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-182176"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/local-members-of-parliament/">Members of Parliament</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62821"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/msps-in-edinburgh-and-the-lothians/">Members of the Scottish Parliament</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62822"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/edinburgh-bloggers/">Edinburgh Bloggers</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62823"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/places-to-have-brunch-in-edinburgh/">Edinburgh Brunch Spots</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62824"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/edinburgh-councillors/">Our councillors</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62825"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/edinburgh-fish-and-chip-shops/">Edinburgh Fish and Chip Shops</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62827"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/libraries-in-edinburgh/">Edinburgh Libraries</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62828"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/nursery-schools/">Nursery Schools</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62829"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/parks-in-edinburgh/">Parks in Edinburgh</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62830"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/primary-schools-in-edinburgh/">Primary Schools in Edinburgh</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62831"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/secondary-schools-in-edinburgh/">Secondary Schools in Edinburgh</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62832"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/sports-leisure-facilities/">Sports &#038; Leisure Facilities</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62833"><a href="https://theedinburghreporter.co.uk/share-story/">Share your story</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-192338"><a href="https://theedinburghreporter.co.uk/donate/">Donate</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-295321"><a href="https://theedinburghreporter.co.uk/advertising/subscribe-to-our-newspaper-delivery-service/">Newspaper Subscription</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-296162"><a href="https://theedinburghreporter.co.uk/edinburgh-delivers/">Edinburgh Delivers</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-392907"><a href="https://theedinburghreporter.co.uk/jobs-board/">Jobs Board</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-295970"><a href="https://theedinburghreporter.co.uk/jobs/">Jobs</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-295844"><a href="https://theedinburghreporter.co.uk/post-a-job/">Post a Job</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-295846"><a href="https://theedinburghreporter.co.uk/job-dashboard/">Job Dashboard</a></li></ul></li></ul></div></div><div class="td-pb-span td-sub-footer-copy">
&copy; 2020 The Edinburgh Reporter</div><div class="td-pb-span tdm-sub-footer-phone">
<span>Tel:</span> <a href="tel:+447791 406 498">+447791 406 498</a></div><div class="td-pb-span tdm-sub-footer-email">
<span>Email:</span> <a href="mailto:editor@theedinburghreporter.co.uk">editor@theedinburghreporter.co.uk</a></div></div></div></div></div></div><div style="display: none;"><div id="boxzilla-box-323477-content"><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();</script><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-169103 mc4wp-form-theme mc4wp-form-theme-red" method="post" data-id="169103" data-name="The Edinburgh Reporter Newsletter" ><div class="mc4wp-form-fields"><p style="font-size:1.3em;">
<strong>
The Edinburgh Reporter Newsletter
</strong><p>
Sign up to receive all the latest news from The Edinburgh Reporter direct to your inbox.</p><p>
<label for="mc4wp_email">Email address: </label>
<input type="email" id="mc4wp_email" name="EMAIL" required placeholder="Your email address" /></p><p>
<input type="submit" value="Sign up" /></p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1668711296" /><input type="hidden" name="_mc4wp_form_id" value="169103" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2" /><div class="mc4wp-response"></div></form></div></div><script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script> <script type="text/javascript">function genesisBlocksShare( url, title, w, h ){
			var left = ( window.innerWidth / 2 )-( w / 2 );
			var top  = ( window.innerHeight / 2 )-( h / 2 );
			return window.open(url, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=600, top='+top+', left='+left);
		}</script> <script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/ae1b53e2bbe1849ce12939014/6dfcd815af687856de382370c.js");</script> <div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">MORE STORIES</span><div class="td-content-more-articles-box"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://theedinburghreporter.co.uk/2022/11/rsno-special-performance-of-the-snowman-will-feature-aled-jones/" rel="bookmark" title="RSNO &#8211; special performance of The Snowman will feature Aled Jones">RSNO &#8211; special performance of The Snowman will feature Aled Jones</a></h3><div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://theedinburghreporter.co.uk/author/phyllis-stephen/">Phyllis Stephen</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-17T18:49:00+00:00" >November 17, 2022 6:49 pm</time></span>                    <span class="td-module-comments"><a href="https://theedinburghreporter.co.uk/2022/11/rsno-special-performance-of-the-snowman-will-feature-aled-jones/#respond">0</a></span></div></div></div><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://theedinburghreporter.co.uk/2022/11/liam-gallagher-knebworth-22/" rel="bookmark" title="Liam Gallagher &#8211; Knebworth &#8217;22">Liam Gallagher &#8211; Knebworth &#8217;22</a></h3><div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://theedinburghreporter.co.uk/author/richard-purden/">Richard Purden</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-17T17:33:26+00:00" >November 17, 2022 5:33 pm</time></span>                    <span class="td-module-comments"><a href="https://theedinburghreporter.co.uk/2022/11/liam-gallagher-knebworth-22/#respond">0</a></span></div></div></div><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://theedinburghreporter.co.uk/2022/11/first-minister-visits-uks-tallest-onshore-turbines/" rel="bookmark" title="First Minister visits UK’s tallest onshore turbines">First Minister visits UK’s tallest onshore turbines</a></h3><div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://theedinburghreporter.co.uk/author/rachael-martin/">Rachael Martin</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-17T15:51:14+00:00" >November 17, 2022 3:51 pm</time></span>                    <span class="td-module-comments"><a href="https://theedinburghreporter.co.uk/2022/11/first-minister-visits-uks-tallest-onshore-turbines/#respond">0</a></span></div></div></div></div></div>
<style type="text/css" media="screen">/* custom css theme panel */
.spacer {
    width:1px;
    height:1px;
}

.tablepress thead th,
.tablepress tfoot th {
  background-color: #b81817;
  color: #ffffff;
}


.tablepress .odd td {
  background-color: #ffffff;
  color: #000;
}
.tablepress .even td {
  background-color: #eee;
  color: #000;
}

.paypal {
    width:1px !important;
    height:1px !important;
}


.allcaps {
    text-transform: uppercase;
}



/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-ss-main-content
{
    min-width:728px;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.td-ss-main-content
{
    min-width:728px;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
#div-gpt-ad-1643207339985-0 {min-width:320px !important;}
#div-gpt-ad-1646127929714-0 {min-width:320px !important;}
}</style> <script type="text/javascript">(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();</script> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/theedinburghreporter.co.uk\/2022\/11\/new-attractions-in-light-show-at-the-botanics\/":441487};</script> <script type='text/javascript' id='ce4wp_form_submit-js-extra'>/*  */
var ce4wp_form_submit_data = {"siteUrl":"https:\/\/theedinburghreporter.co.uk","url":"https:\/\/theedinburghreporter.co.uk\/wp-admin\/admin-ajax.php","nonce":"00479503e9","listNonce":"904e37d0e6","activatedNonce":"f300fdff3f"};
/*  */</script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/creative-mail-by-constant-contact/assets/js/block/submit.js?ver=1668359809' id='ce4wp_form_submit-js'></script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/embed-any-document/js/pdfobject.min.js?ver=2.7.1' id='awsm-ead-pdf-object-js'></script> <script type='text/javascript' id='awsm-ead-public-js-extra'>/*  */
var eadPublic = [];
/*  */</script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/embed-any-document/js/embed-public.min.js?ver=2.7.1' id='awsm-ead-public-js'></script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.4' id='swv-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'>/*  */
var wpcf7 = {"api":{"root":"https:\/\/theedinburghreporter.co.uk\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.4' id='contact-form-7-js'></script> <script type='text/javascript' id='contributer_login-js-extra'>/*  */
var contributer_object = {"ajaxurl":"https:\/\/theedinburghreporter.co.uk\/wp-admin\/admin-ajax.php","redirect_login_url":"https:\/\/theedinburghreporter.co.uk","facebook_app_id":"","google_app_id":"","facebook_login_nonce":"4197e4d865","logged_off_with_recaptcha":""};
/*  */</script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/contributer//assets/js/login.js?ver=1.0' id='contributer_login-js'></script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.7.1.0' id='jquery-blockui-js'></script> <script type='text/javascript' id='wc-add-to-cart-js-extra'>/*  */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/theedinburghreporter.co.uk\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/*  */</script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=7.1.0' id='wc-add-to-cart-js'></script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.7.1.0' id='js-cookie-js'></script> <script type='text/javascript' id='woocommerce-js-extra'>/*  */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/*  */</script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=7.1.0' id='woocommerce-js'></script> <script type='text/javascript' id='wc-cart-fragments-js-extra'>/*  */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_36fb3613a07475925cb06cd8e2243bcd","fragment_name":"wc_fragments_36fb3613a07475925cb06cd8e2243bcd","request_timeout":"5000"};
/*  */</script> <script type='text/javascript' id='wc-cart-fragments-js-after'>jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );</script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/genesis-blocks/dist/assets/js/dismiss.js?ver=1666034511' id='genesis-blocks-dismiss-js-js'></script> <script type='text/javascript' id='mailchimp-woocommerce-js-extra'>/*  */
var mailchimp_public_data = {"site_url":"https:\/\/theedinburghreporter.co.uk","ajax_url":"https:\/\/theedinburghreporter.co.uk\/wp-admin\/admin-ajax.php","disable_carts":"","subscribers_only":"","language":"en","allowed_to_set_cookies":"1"};
/*  */</script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js?ver=2.7.6.01' id='mailchimp-woocommerce-js'></script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-includes/js/underscore.min.js?ver=1.13.4' id='underscore-js'></script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=87b3292f51aec51c00e6ce7db9b73ed1' id='tdb_js_posts_autoload-js'></script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=12.1' id='td-site-min-js'></script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-includes/js/comment-reply.min.js?ver=6.1.1' id='comment-reply-js'></script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=11.5.1' id='jetpack_likes_queuehandler-js'></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcXG5UUAAAAABaDEXB5T_SPUuhRLm7ouQy9VvKk&#038;ver=3.0' id='google-recaptcha-js'></script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script> <script type='text/javascript' id='wpcf7-recaptcha-js-extra'>/*  */
var wpcf7_recaptcha = {"sitekey":"6LcXG5UUAAAAABaDEXB5T_SPUuhRLm7ouQy9VvKk","actions":{"homepage":"homepage","contactform":"contactform"}};
/*  */</script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.6.4' id='wpcf7-recaptcha-js'></script> <script type='text/javascript' id='boxzilla-js-extra'>/*  */
var boxzilla_options = {"testMode":"","boxes":[{"id":323477,"icon":"&times;","content":"","css":{"background_color":"#27313b","color":"#ffffff","position":"center"},"trigger":{"method":"time_on_page","value":"120"},"animation":"fade","cookie":{"triggered":72,"dismissed":72},"rehide":false,"position":"center","screenWidthCondition":null,"closable":true,"post":{"id":323477,"title":"Newsletter Popup","slug":"newsletter-popup"}}]};
/*  */</script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/boxzilla/assets/js/script.min.js?ver=3.2.25' id='boxzilla-js'></script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=87b3292f51aec51c00e6ce7db9b73ed1' id='tdb_js_files_for_front-js'></script> <script type='text/javascript' src='https://storage.ko-fi.com/cdn/widget/Widget_2.js?ver=1.2.1' id='ko-fi-button-widget-js'></script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/ko-fi-button/js/widget.js?ver=1.2.1' id='ko-fi-button-js'></script> <script type='text/javascript' defer src='https://theedinburghreporter.co.uk/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=4.8.11' id='mc4wp-forms-api-js'></script> <script type='text/javascript' id='sharing-js-js-extra'>/*  */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/*  */</script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.5.1' id='sharing-js-js'></script> <script type='text/javascript' id='sharing-js-js-after'>var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();</script> <iframe src='https://widgets.wp.com/likes/master.html?ver=202246#ver=202246' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe><div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<style type="text/css">.su-spoiler.my-custom-spoiler > .su-spoiler-title {

	/* Text Size */
	font-size: 21px;

	/* Background Color */
	background: #B81817;

	/* Text Color */
	color: #ffffff;

}
.su-spoiler.my-custom-spoiler > .su-spoiler-content {

	/* Text Size */
	font-size: 21px;

	/* Background Color */
	background: #E8E8E8;

	/* Text Color */
	color: #000000;</style> <script>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</script> <script src='https://stats.wp.com/e-202246.js' defer></script> <script>_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'63138302',post:'441487',tz:'0',srv:'theedinburghreporter.co.uk',j:'1:11.5.1'} ]);
		_stq.push([ 'clickTrackerInit', '63138302', '441487' ]);</script><script id="webpushr-script">(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
	webpushr('setup',{'key':'BHBWeyWTG4BqVtvC07s41pwGImiscKUIK1S5qmjX0tH-P2elXOTX1DfBrH_FGi0rM1CA6R2HzJ6D7xpKHbFGJxU','sw':'https://theedinburghreporter.co.uk/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});</script> <script data-no-optimize="1">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</script></body></html>
<!-- Page optimized by LiteSpeed Cache @2022-11-17 18:54:56 -->
<!-- Page generated by LiteSpeed Cache 5.3 on 2022-11-17 18:54:56 -->