<!doctype html >
<!--[if IE 8]><html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html lang="en-US"> <!--<![endif]--><head><title>Council encourages you to shop local this Christmas #shopherethisyear | The Edinburgh Reporter</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://theedinburghreporter.co.uk/xmlrpc.php" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.theedinburghreporter.co.uk/wp-content/uploads/2018/05/152x152-02.jpg"/><link rel='dns-prefetch' href='//cdn.jsdelivr.net' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//code.jquery.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//widgets.wp.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//0.gravatar.com' /><link rel='dns-prefetch' href='//1.gravatar.com' /><link rel='dns-prefetch' href='//2.gravatar.com' /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel="alternate" type="application/rss+xml" title="The Edinburgh Reporter &raquo; Feed" href="https://theedinburghreporter.co.uk/feed/" /><link rel="alternate" type="application/rss+xml" title="The Edinburgh Reporter &raquo; Comments Feed" href="https://theedinburghreporter.co.uk/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="The Edinburgh Reporter &raquo; Council encourages you to shop local this Christmas #shopherethisyear Comments Feed" href="https://theedinburghreporter.co.uk/2020/11/council-encourages-you-to-shop-local-this-christmas-shopherethisyear/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/theedinburghreporter.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='genesis-blocks-fontawesome-css'  href='https://theedinburghreporter.co.uk/wp-content/plugins/genesis-blocks/dist/assets/fontawesome/css/all.min.css?ver=1604574393' type='text/css' media='all' /><link rel='stylesheet' id='pfs-min-style-css'  href='https://theedinburghreporter.co.uk/wp-content/plugins/post-from-site/includes/minimal.css?ver=5.5.3' type='text/css' media='all' /><link rel='stylesheet' id='pfs-style-css'  href='https://theedinburghreporter.co.uk/wp-content/plugins/post-from-site/includes/twentyeleven.css?ver=5.5.3' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://theedinburghreporter.co.uk/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}</style><link rel='stylesheet' id='liveblog24_live_blogging_tool-cgb-style-css-css'  href='https://theedinburghreporter.co.uk/wp-content/plugins/24liveblog/dist/blocks.style.build.css' type='text/css' media='all' /><link rel='stylesheet' id='genesis-blocks-style-css-css'  href='https://theedinburghreporter.co.uk/wp-content/plugins/genesis-blocks/dist/blocks.style.build.css?ver=1604574394' type='text/css' media='all' /><link rel='stylesheet' id='awsm-ead-public-css'  href='https://theedinburghreporter.co.uk/wp-content/plugins/embed-any-document/css/embed-public.min.css?ver=2.6.1' type='text/css' media='all' /><link rel='stylesheet' id='speechkit-block-sidebar-css-css'  href='https://theedinburghreporter.co.uk/wp-content/plugins/speechkit/admin/js/gutenberg/packages/sidebar/sidebar.css?ver=2.11.0' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://theedinburghreporter.co.uk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' /><link rel='stylesheet' id='contributer_login-css'  href='https://theedinburghreporter.co.uk/wp-content/plugins/contributer//assets/css/main.css?ver=1.0' type='text/css' media='all' /><link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://theedinburghreporter.co.uk/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.8.1' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://theedinburghreporter.co.uk/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=a658a28d2ec596dae36323688c6c3eb8' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.7' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='https://theedinburghreporter.co.uk/wp-content/themes/Newspaper/style.css?ver=10.3.7' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style><link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://theedinburghreporter.co.uk/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=a658a28d2ec596dae36323688c6c3eb8' type='text/css' media='all' /><link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://theedinburghreporter.co.uk/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=403b2dc7f9eb8aa26884edcb2afa1fce' type='text/css' media='all' /><link rel='stylesheet' id='tdb_front_style-css'  href='https://theedinburghreporter.co.uk/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=53f7b7675c3127e69efacf5620821cc8' type='text/css' media='all, print' /><link rel='stylesheet' id='social-logos-css'  href='https://theedinburghreporter.co.uk/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.1' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='https://theedinburghreporter.co.uk/wp-content/plugins/jetpack/css/jetpack.css?ver=9.1' type='text/css' media='all' /> <script type='text/javascript' src='//code.jquery.com/jquery-1.11.3.min.js?ver=1.11.3' id='jquery-js'></script> <script type='text/javascript' id='jetpack_related-posts-js-extra'>/*  */
var related_posts_js_options = {"post_heading":"h4"};
/*  */</script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011' id='jetpack_related-posts-js'></script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1' id='jquery-form-js'></script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/post-from-site/includes/jquery.MultiFile.pack.js?ver=5.5.3' id='jquery-multi-upload-js'></script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/post-from-site/includes/pfs-script.js?ver=5.5.3' id='pfs-script-js'></script> <link rel="https://api.w.org/" href="https://theedinburghreporter.co.uk/wp-json/" /><link rel="alternate" type="application/json" href="https://theedinburghreporter.co.uk/wp-json/wp/v2/posts/324441" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://theedinburghreporter.co.uk/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://theedinburghreporter.co.uk/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Scot Douglas Stuart wins the Booker Prize 2020' href='https://theedinburghreporter.co.uk/2020/11/scot-douglas-stuart-wins-the-booker-prize-2020/' /><link rel="canonical" href="https://theedinburghreporter.co.uk/2020/11/council-encourages-you-to-shop-local-this-christmas-shopherethisyear/" /><link rel='shortlink' href='https://wp.me/p4gV9I-1moV' /><link rel="alternate" type="application/json+oembed" href="https://theedinburghreporter.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheedinburghreporter.co.uk%2F2020%2F11%2Fcouncil-encourages-you-to-shop-local-this-christmas-shopherethisyear%2F" /><link rel="alternate" type="text/xml+oembed" href="https://theedinburghreporter.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheedinburghreporter.co.uk%2F2020%2F11%2Fcouncil-encourages-you-to-shop-local-this-christmas-shopherethisyear%2F&#038;format=xml" /><link rel="stylesheet" type="text/css" href="https://theedinburghreporter.co.uk/wp-content/plugins/subscribe-here-widget/subscribe-here-widget.css" media="screen" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"23cd7d1c61","wpRestUrl":"https:\/\/theedinburghreporter.co.uk\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/theedinburghreporter.co.uk\/wp-admin\/","wpRestNonce":"23cd7d1c61","wpRestUrl":"https:\/\/theedinburghreporter.co.uk\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};</script> <link rel="amphtml" href="https://theedinburghreporter.co.uk/2020/11/council-encourages-you-to-shop-local-this-christmas-shopherethisyear/?amp"><meta property="og:type" content="article" /><meta property="og:title" content="Council encourages you to shop local this Christmas #shopherethisyear" /><meta property="og:url" content="https://theedinburghreporter.co.uk/2020/11/council-encourages-you-to-shop-local-this-christmas-shopherethisyear/" /><meta property="og:description" content="This festive season the council are calling on Edinburgh residents to celebrate what’s on our doorsteps — in a new campaign that encourages shoppers to support local businesses when looking for the…" /><meta property="article:published_time" content="2020-11-20T00:01:44+00:00" /><meta property="article:modified_time" content="2020-11-19T19:16:34+00:00" /><meta property="og:site_name" content="The Edinburgh Reporter" /><meta property="og:image" content="https://theedinburghreporter.co.uk/wp-content/uploads/2020/03/TER2020SA904722.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="667" /><meta property="og:locale" content="en_US" /><meta name="twitter:creator" content="@EdinReporter" /><meta name="twitter:site" content="@EdinReporter" /><meta name="twitter:text:title" content="Council encourages you to shop local this Christmas #shopherethisyear" /><meta name="twitter:image" content="https://theedinburghreporter.co.uk/wp-content/uploads/2020/03/TER2020SA904722.jpg?w=640" /><meta name="twitter:card" content="summary_large_image" /> <script>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</script> <style>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</style> <script data-ad-client="ca-pub-4040862151781731" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-15117793-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-15117793-1');</script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
      googletag.defineSlot('/83949331/TER_SIDEBAR_1', [300, 250], 'div-gpt-ad-1562168902017-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_2', [300, 250], 'div-gpt-ad-1562168997988-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_3', [300, 250], 'div-gpt-ad-1562169043074-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_4', [300, 250], 'div-gpt-ad-1562169064366-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_5', [300, 250], 'div-gpt-ad-1562169085881-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_6', [300, 250], 'div-gpt-ad-1562169122228-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_7', [300, 250], 'div-gpt-ad-1562169154515-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_8', [300, 250], 'div-gpt-ad-1562169178460-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_9', [300, 250], 'div-gpt-ad-1562169198023-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_10', [300, 250], 'div-gpt-ad-1562169223744-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_11', [300, 250], 'div-gpt-ad-1562169244048-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_12', [300, 250], 'div-gpt-ad-1562169266311-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_13', [300, 250], 'div-gpt-ad-1562169289186-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_14', [300, 250], 'div-gpt-ad-1562169312548-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_15', [300, 250], 'div-gpt-ad-1562169330315-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_16', [300, 250], 'div-gpt-ad-1562169352062-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_17', [300, 250], 'div-gpt-ad-1562169373675-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_18', [300, 250], 'div-gpt-ad-1562169392839-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_19', [300, 250], 'div-gpt-ad-1562169409887-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_20', [300, 250], 'div-gpt-ad-1562169429290-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_21', [300, 250], 'div-gpt-ad-1562169453196-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_22', [300, 250], 'div-gpt-ad-1562169470152-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_23', [300, 250], 'div-gpt-ad-1562169487166-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_24', [300, 250], 'div-gpt-ad-1562169511054-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_25', [300, 250], 'div-gpt-ad-1562172538857-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/TERNEW_TopOfSite', [[728, 90], [468, 60], [320, 50]], 'div-gpt-ad-1562169559572-0').addService(googletag.pubads());
       googletag.defineSlot('/83949331/TER_NEW_Footer_Top', [[468, 60], [970, 250], [320, 50]], 'div-gpt-ad-1562171710882-0').addService(googletag.pubads());
       googletag.defineSlot('/83949331/TER_New_Article_top', [[468, 60], [728, 90], [320, 50]], 'div-gpt-ad-1562220190834-0').addService(googletag.pubads());
       googletag.defineSlot('/83949331/TER_New_Article_Inline', [[468, 60], [728, 90], [320, 50]], 'div-gpt-ad-1562220328761-0').addService(googletag.pubads());
       googletag.defineSlot('/83949331/TER_NEW_ARTICLE_BOTTOM', [[728, 90], [468, 60], [320, 50]], 'div-gpt-ad-1562220472952-0').addService(googletag.pubads());
    googletag.defineSlot('/83949331/TER_NEW_ADSENSE_728X90', [728, 90], 'div-gpt-ad-1588322222534-0').addService(googletag.pubads());
    googletag.defineSlot('/83949331/TER_NEW_ADSENSE_728X90_2', [728, 90], 'div-gpt-ad-1588322304422-0').addService(googletag.pubads());

      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script> <script data-ad-client="ca-pub-4040862151781731" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://theedinburghreporter.co.uk/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://theedinburghreporter.co.uk/category/news/",
                    "name": "News"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://theedinburghreporter.co.uk/2020/11/council-encourages-you-to-shop-local-this-christmas-shopherethisyear/",
                    "name": "Council encourages you to shop local this Christmas #shopherethisyear"                                
                }
            }    
        ]
    }</script> <style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #b81817;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #b81817;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #b81817;
                }
                .tdm-btn-style1 {
					background-color: #b81817;
				}
				.tdm-btn-style2:before {
				    border-color: #b81817;
				}
				.tdm-btn-style2 {
				    color: #b81817;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #b81817;
                    -moz-box-shadow: 0 2px 16px #b81817;
                    box-shadow: 0 2px 16px #b81817;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #b81817;
                    -moz-box-shadow: 0 4px 26px #b81817;
                    box-shadow: 0 4px 26px #b81817;
				}</style><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-324441 single-format-standard td-standard-pack council-encourages-you-to-shop-local-this-christmas-shopherethisyear global-block-template-4 single_template_6 newspaper td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/EdinReporter/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/edinburghreporter/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.pinterest.co.uk/edinreporter/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://theedinburghreporter.tumblr.com" title="Tumblr">
<i class="td-icon-font td-icon-tumblr"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/EdinReporter" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://vimeo.com/user2348846" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.youtube.com/user/TheEdinburghReporter" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-login"><a id="login-link-mob">Sign in</a> <span></span><a id="register-link-mob">Join</a></div></div></div><div class="td-mobile-content"><div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="td-mobile-main-menu"><li id="menu-item-62802" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-62802"><a href="https://theedinburghreporter.co.uk/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-150880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150880"><a href="https://theedinburghreporter.co.uk/category/news/westminster/">UK Government</a></li><li id="menu-item-62843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62843"><a href="https://theedinburghreporter.co.uk/category/news/holyrood/">The Scottish Government</a></li><li id="menu-item-62835" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-62835"><a href="https://theedinburghreporter.co.uk/category/news/city-of-edinburgh-council/">The City of Edinburgh Council</a></li></ul></li><li id="menu-item-62850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62850"><a href="https://theedinburghreporter.co.uk/category/ter-live/">LIVE news as it happens</a></li><li id="menu-item-62804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-62804"><a href="https://theedinburghreporter.co.uk/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-281769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281769"><a href="https://theedinburghreporter.co.uk/category/sport/sport-whats-on/">What&#8217;s On</a></li></ul></li><li id="menu-item-62805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-62805"><a href="https://theedinburghreporter.co.uk/category/business/">Business News<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-165060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165060"><a href="https://theedinburghreporter.co.uk/category/business/property/">Property</a></li></ul></li><li id="menu-item-62803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-62803"><a href="https://theedinburghreporter.co.uk/category/culture/">Culture<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-62845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62845"><a href="https://theedinburghreporter.co.uk/category/culture/competitions-culture/">The Edinburgh Reporter competitions</a></li><li id="menu-item-62836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62836"><a href="https://theedinburghreporter.co.uk/category/culture/festivals/">Edinburgh Festivals</a></li><li id="menu-item-233328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-233328"><a href="https://theedinburghreporter.co.uk/category/culture/food-and-drink/">Food &#038;  Drink news</a></li><li id="menu-item-182333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182333"><a href="https://theedinburghreporter.co.uk/category/culture/travel-culture/">Travel</a></li><li id="menu-item-62837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62837"><a href="https://theedinburghreporter.co.uk/category/culture/whats-on/">What&#8217;s On</a></li></ul></li><li id="menu-item-295055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295055"><a href="https://theedinburghreporter.co.uk/category/news/promo/">Promotional features</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div><div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN"><div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div><div class="td-login-register-link">
<a id="signin-register-link-mob">Create an account</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://theedinburghreporter.co.uk/about-ter/our-privacy-policy/">Our Privacy Policy</a></div></div></div><div id="td-register-mob" class="td-login-animation td-login-hide-mob"><div class="td-register-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign up</div><div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-panel-title"><span>Welcome!</span>Register for an account</div><div class="td-login-form-wrap"><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>your email</label></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>your username</label></div>
<input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTER"><div class="td-login-info-text">A password will be e-mailed to you.</div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://theedinburghreporter.co.uk/about-ter/our-privacy-policy/">Our Privacy Policy</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recover your password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://theedinburghreporter.co.uk/"><div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-3 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-2"><div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/EdinReporter/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/edinburghreporter/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.pinterest.co.uk/edinreporter/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://theedinburghreporter.tumblr.com" title="Tumblr">
<i class="td-icon-font td-icon-tumblr"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/EdinReporter" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://vimeo.com/user2348846" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.youtube.com/user/TheEdinburghReporter" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons scattered-clouds-n"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">1.9</span>
<span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">Edinburgh</div></div></div><div class="td_data_time"><div >Friday, November 20, 2020</div></div><ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top-navigation" class="top-header-menu"><li id="menu-item-62807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-62807"><a href="https://theedinburghreporter.co.uk/about-ter/">About us</a><ul class="sub-menu"><li id="menu-item-255089" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-255089"><a href="https://theedinburghreporter.co.uk/about-ter/complaints-procedure/">Complaints procedure</a></li></ul></li><li id="menu-item-62834" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62834"><a href="https://theedinburghreporter.co.uk/contact/">Contact Us</a></li><li id="menu-item-62809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-62809"><a href="https://theedinburghreporter.co.uk/advertising/">Advertising and subscriptions</a><ul class="sub-menu"><li id="menu-item-295325" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-295325"><a href="https://theedinburghreporter.co.uk/advertising/subscribe-to-our-newspaper-delivery-service/">Subscribe to our newspaper delivery service</a></li><li id="menu-item-237899" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-237899"><a href="https://theedinburghreporter.co.uk/advertising/theedinburghreporternewspaper/">The Edinburgh Reporter Newspaper</a></li><li id="menu-item-62810" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62810"><a href="https://theedinburghreporter.co.uk/advertising/the-edinburgh-reporter-business-services/">The Edinburgh Reporter Business Services</a></li></ul></li><li id="menu-item-62816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-62816"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/">Living in Edinburgh</a><ul class="sub-menu"><li id="menu-item-62817" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62817"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/art-galleries/">Art Galleries</a></li><li id="menu-item-62819" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62819"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/community-councils/">Community Councils in Edinburgh</a></li><li id="menu-item-182176" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-182176"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/local-members-of-parliament/">Members of Parliament</a></li><li id="menu-item-62821" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62821"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/msps-in-edinburgh-and-the-lothians/">Members of the Scottish Parliament</a></li><li id="menu-item-62822" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62822"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/edinburgh-bloggers/">Edinburgh Bloggers</a></li><li id="menu-item-62823" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62823"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/places-to-have-brunch-in-edinburgh/">Edinburgh Brunch Spots</a></li><li id="menu-item-62824" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62824"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/edinburgh-councillors/">Our councillors</a></li><li id="menu-item-62825" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62825"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/edinburgh-fish-and-chip-shops/">Edinburgh Fish and Chip Shops</a></li><li id="menu-item-62827" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62827"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/libraries-in-edinburgh/">Edinburgh Libraries</a></li><li id="menu-item-62828" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62828"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/nursery-schools/">Nursery Schools</a></li><li id="menu-item-62829" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62829"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/parks-in-edinburgh/">Parks in Edinburgh</a></li><li id="menu-item-62830" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62830"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/primary-schools-in-edinburgh/">Primary Schools in Edinburgh</a></li><li id="menu-item-62831" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62831"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/secondary-schools-in-edinburgh/">Secondary Schools in Edinburgh</a></li><li id="menu-item-62832" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62832"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/sports-leisure-facilities/">Sports &#038; Leisure Facilities</a></li></ul></li><li id="menu-item-62833" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62833"><a href="https://theedinburghreporter.co.uk/share-story/">Share your story</a></li><li id="menu-item-192338" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-192338"><a href="https://theedinburghreporter.co.uk/donate/">Donate</a></li><li id="menu-item-295321" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-295321"><a href="https://theedinburghreporter.co.uk/advertising/subscribe-to-our-newspaper-delivery-service/">Subscribe to our newspaper delivery service</a></li><li id="menu-item-295844" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-295844"><a href="https://theedinburghreporter.co.uk/post-a-job/">Post a Job</a></li><li id="menu-item-295846" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-295846"><a href="https://theedinburghreporter.co.uk/job-dashboard/">Job Dashboard</a></li><li id="menu-item-295970" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-295970"><a href="https://theedinburghreporter.co.uk/jobs/">Jobs</a></li><li id="menu-item-296162" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-296162"><a href="https://theedinburghreporter.co.uk/edinburgh-delivers/">Edinburgh Delivers</a></li></ul></div></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Sign in</div><div class="td-login-panel-descr">Welcome! Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<a id="register-link">Create an account</a><div class="td-login-info-text"><a class="privacy-policy-link" href="https://theedinburghreporter.co.uk/about-ter/our-privacy-policy/">Our Privacy Policy</a></div></div><div id="td-register-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Create an account</div><div class="td-login-panel-descr">Welcome! Register for an account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>your email</label></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>your username</label></div>
<input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Register"><div class="td-login-info-text">A password will be e-mailed to you.</div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://theedinburghreporter.co.uk/about-ter/our-privacy-policy/">Our Privacy Policy</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Password recovery</div><div class="td-login-panel-descr">Recover your password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">A password will be e-mailed to you.</div></div></div></div></div></div><div class="td-banner-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo">
<a class="td-main-logo" href="https://theedinburghreporter.co.uk/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="td-retina-data" data-retina="https://www.theedinburghreporter.co.uk/wp-content/uploads/2018/05/logo-retina-500x165.png" data-src="https://www.theedinburghreporter.co.uk/wp-content/uploads/2018/05/ter_newlogo.png" alt=""/><noscript><img class="td-retina-data" data-retina="https://www.theedinburghreporter.co.uk/wp-content/uploads/2018/05/logo-retina-500x165.png" src="https://www.theedinburghreporter.co.uk/wp-content/uploads/2018/05/ter_newlogo.png" alt=""/></noscript>
<span class="td-visual-hidden">The Edinburgh Reporter</span>
</a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  tdi_1_058 td_block_template_4"><style>/* custom css */
.tdi_1_058.td-a-rec{
					text-align: center;
				}.tdi_1_058 .td-element-style{
					z-index: -1;
				}.tdi_1_058.td-a-rec-img{
				    text-align: left;
				}.tdi_1_058.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_058.td-a-rec-img {
				        text-align: center;
				    }
                }</style><div id='div-gpt-ad-1562169559572-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562169559572-0'); });</script> </div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap "><div class="td-container td-header-row td-header-main-menu black-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href="https://theedinburghreporter.co.uk/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.theedinburghreporter.co.uk/wp-content/uploads/2018/05/140x48-02.jpg" alt=""/><noscript><img src="https://www.theedinburghreporter.co.uk/wp-content/uploads/2018/05/140x48-02.jpg" alt=""/></noscript>
</a>
<a class="td-header-logo td-sticky-header" href="https://theedinburghreporter.co.uk/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="td-retina-data" data-retina="https://www.theedinburghreporter.co.uk/wp-content/uploads/2018/05/logo-retina-500x165.png" data-src="https://www.theedinburghreporter.co.uk/wp-content/uploads/2018/05/ter_newlogo.png" alt=""/><noscript><img class="td-retina-data" data-retina="https://www.theedinburghreporter.co.uk/wp-content/uploads/2018/05/logo-retina-500x165.png" src="https://www.theedinburghreporter.co.uk/wp-content/uploads/2018/05/ter_newlogo.png" alt=""/></noscript>
</a></div><div class="menu-main-navigation-container"><ul id="menu-main-navigation-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-62802"><a href="https://theedinburghreporter.co.uk/category/news/">News</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150880"><a href="https://theedinburghreporter.co.uk/category/news/westminster/">UK Government</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62843"><a href="https://theedinburghreporter.co.uk/category/news/holyrood/">The Scottish Government</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-62835"><a href="https://theedinburghreporter.co.uk/category/news/city-of-edinburgh-council/">The City of Edinburgh Council</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62850"><a href="https://theedinburghreporter.co.uk/category/ter-live/">LIVE news as it happens</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-62804"><a href="https://theedinburghreporter.co.uk/category/sport/">Sport</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281769"><a href="https://theedinburghreporter.co.uk/category/sport/sport-whats-on/">What&#8217;s On</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-62805"><a href="https://theedinburghreporter.co.uk/category/business/">Business News</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-165060"><a href="https://theedinburghreporter.co.uk/category/business/property/">Property</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-62803"><a href="https://theedinburghreporter.co.uk/category/culture/">Culture</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62845"><a href="https://theedinburghreporter.co.uk/category/culture/competitions-culture/">The Edinburgh Reporter competitions</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62836"><a href="https://theedinburghreporter.co.uk/category/culture/festivals/">Edinburgh Festivals</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-233328"><a href="https://theedinburghreporter.co.uk/category/culture/food-and-drink/">Food &#038;  Drink news</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-182333"><a href="https://theedinburghreporter.co.uk/category/culture/travel-culture/">Travel</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62837"><a href="https://theedinburghreporter.co.uk/category/culture/whats-on/">What&#8217;s On</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-295055"><a href="https://theedinburghreporter.co.uk/category/news/promo/">Promotional features</a></li></ul></div></div><div class="td-header-menu-social">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/EdinReporter/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/edinburghreporter/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.pinterest.co.uk/edinreporter/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://theedinburghreporter.tumblr.com" title="Tumblr">
<i class="td-icon-font td-icon-tumblr"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/EdinReporter" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://vimeo.com/user2348846" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.youtube.com/user/TheEdinburghReporter" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div class="header-search-wrap"><div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://theedinburghreporter.co.uk/"><div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><article id="post-324441" class="td-post-template-6 post-324441 post type-post status-publish format-standard has-post-thumbnail category-news category-city-of-edinburgh-council tag-edinburgh tag-the-city-of-edinburgh-council td-container-wrap" itemscope itemtype="https://schema.org/Article"><div class="td-full-screen-header-image-wrap"><div id="td-full-screen-header-image" class="td-image-gradient-style6">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="td-backstretch" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/03/TER2020SA904722.jpg"><noscript><img class="td-backstretch" src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/03/TER2020SA904722.jpg"></noscript></div><div class="td-container td-post-header"><div class="td-post-header-holder"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://theedinburghreporter.co.uk/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in News" class="entry-crumb" href="https://theedinburghreporter.co.uk/category/news/">News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Council encourages you to shop local this Christmas #shopherethisyear</span></div><header class="td-post-title"><ul class="td-category"><li class="entry-category"><a  href="https://theedinburghreporter.co.uk/category/news/city-of-edinburgh-council/">The City of Edinburgh Council</a></li></ul><h1 class="entry-title">Council encourages you to shop local this Christmas #shopherethisyear</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://theedinburghreporter.co.uk/author/phyllis-stephen/">Phyllis Stephen</a><div class="td-author-line"> -</div></div>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-20T00:01:44+00:00" >November 20, 2020 12:01 am</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-324441">0</span></div><div class="td-post-comments"><a href="https://theedinburghreporter.co.uk/2020/11/council-encourages-you-to-shop-local-this-christmas-shopherethisyear/#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div></div></div><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftheedinburghreporter.co.uk%2F2020%2F11%2Fcouncil-encourages-you-to-shop-local-this-christmas-shopherethisyear%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Council+encourages+you+to+shop+local+this+Christmas+%23shopherethisyear&url=https%3A%2F%2Ftheedinburghreporter.co.uk%2F2020%2F11%2Fcouncil-encourages-you-to-shop-local-this-christmas-shopherethisyear%2F&via=EdinReporter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://theedinburghreporter.co.uk/2020/11/council-encourages-you-to-shop-local-this-christmas-shopherethisyear/&amp;media=https://theedinburghreporter.co.uk/wp-content/uploads/2020/03/TER2020SA904722.jpg&description=Council+encourages+you+to+shop+local+this+Christmas+%23shopherethisyear"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Council+encourages+you+to+shop+local+this+Christmas+%23shopherethisyear %0A%0A https://theedinburghreporter.co.uk/2020/11/council-encourages-you-to-shop-local-this-christmas-shopherethisyear/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-post-content tagdiv-type"><div class="td-a-rec td-a-rec-id-content_top  tdi_3_c80 td_block_template_4"><style>/* custom css */
.tdi_3_c80.td-a-rec{
					text-align: center;
				}.tdi_3_c80 .td-element-style{
					z-index: -1;
				}.tdi_3_c80.td-a-rec-img{
				    text-align: left;
				}.tdi_3_c80.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_3_c80.td-a-rec-img {
				        text-align: center;
				    }
                }</style><div id='div-gpt-ad-1562220190834-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562220190834-0'); });</script> </div></div><h2>This festive season the council  are calling on Edinburgh residents to celebrate what’s on our doorsteps — in a new campaign that encourages shoppers to support local businesses when looking for the perfect present.</h2><p>Launched this week and extending through 2021,  <a href="http://em.prgloo.com/ls/click?upn=z6JTqf09Bx8lQa3wNhDnl5o-2BC1zr9dE-2BRHiV6k8mtFDDIDbHzxK-2BZQT929wyuF2rTOFYvBDhnPjv0ZWnJdD6Eb0ftCpXZmQGbSbv4eZdIls-3DZuYL_-2Br80vsRH8-2FkHniLui7-2B8GeENe376Zmu2hvYxFdYpMosIzwdAKfIFyZHD5ekR-2BuWSCjqArmjVSwNde8Oj-2FKlzsi-2F-2BHel1sXCpnfMJb5MSdWlVzFIzXybV6KjxJuSosTy32im359r9nhAg0S3j3uHcfFvr6u1cCvjMOh-2BEFSRMqtKPt1RIb67v-2B8vvsTFBENovPxlUZOlxF2Y3vaurqyiJte37Pv33ceuTevZausIt-2BQRNkOIWaAzlBijJWUiBAwuPFDujOc2k4S83c7moAtitlAHTBUDGVm1UprXstJw9aRlLUBhWJ7RptSfGfLL-2B-2BRpX1J5-2BkuswTlniniuY3oI7xvoJkRZKOScwHQoxx4zURdRKKTB3Ue8PQQuFnpsJWzD5SmQ13kCB9eq72r1dx59nknoQbu-2BJQIQsPg-2BPWLr4XcNCu-2FpmV77dMPvBfgiFJS-2BX00627mtRk4XS-2BCgGKKE-2FFtnR8Tco09jEe0-2Fw51XGPLDuSl9tdu-2B25AsU-2BxUatdwj" class="external">the ‘Shop Here This Year’ campaign </a>shines a spotlight on 11 neighbourhoods and town centres in the city.  It celebrates the quality independent retailers, eateries, and personal shopping experiences which bring our local high streets to life.</p><p>Highlighting unique aspects of each area, the campaign, aligned to the will roll out across the Council’s digital platforms under the hashtag&nbsp;<em>#</em>shopherethisyear.</p><p>Businesses and shoppers are urged to get behind the campaign, sharing on their own social channels and supporting the local businesses which have such a vital impact on the city economy, local supply chains and local jobs.</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_2_f48 td_block_template_4"><style>/* custom css */
.tdi_2_f48.td-a-rec{
					text-align: center;
				}.tdi_2_f48 .td-element-style{
					z-index: -1;
				}.tdi_2_f48.td-a-rec-img{
				    text-align: left;
				}.tdi_2_f48.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2_f48.td-a-rec-img {
				        text-align: center;
				    }
                }</style><div id='div-gpt-ad-1562220328761-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562220328761-0'); });</script> </div><div id='div-gpt-ad-1588322222534-0' style='width: 728px; height: 90px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588322222534-0'); });</script> </div></div><p>The 11 areas that will be the focus of the campaign include: Leith &amp; Leith Walk, Gorgie &amp; Dalry, Bruntsfield &amp; Morningside, Nicolson &amp; Clerk Street, Tollcross, Royal Mile, Greater Grassmarket, South Queensferry, Corstorphine, Stockbridge and Portobello. For each location, the campaign will use real customer reviews to champion the range of unique experiences and products available across Edinburgh.</p><p>To mark the campaign’s launch an ultimate Christmas hamper of Edinburgh goodies, worth around £400, from businesses across the neighbourhoods is up for grabs. Prizes include a tour and delicious samples from local gin distillers, Harris Tweed face coverings, luxury shortbread, selected fine wine, local jams, chutneys, cheeses, baked goods, festive treats and more. To explore these fantastic vendors by bike, Just Eat Cycles include an annual pass in this giveaway and Edinburgh Zoo are giving away a VIP pass for the whole family to their Christmas Zoo experience.</p><p>For a chance to win, Edinburgh residents are asked to take to social media and share what makes their favourite independent shops special, using the hashtag #shopherethisyear and tagging @Edinburgh or @ThisIsEdinburgh on Instagram. Terms &amp; Conditions apply, please go to<a href="http://em.prgloo.com/ls/click?upn=z6JTqf09Bx8lQa3wNhDnl5o-2BC1zr9dE-2BRHiV6k8mtFDDIDbHzxK-2BZQT929wyuF2rTOFYvBDhnPjv0ZWnJdD6Eb0ftCpXZmQGbSbv4eZdIls-3DjNUZ_-2Br80vsRH8-2FkHniLui7-2B8GeENe376Zmu2hvYxFdYpMosIzwdAKfIFyZHD5ekR-2BuWSCjqArmjVSwNde8Oj-2FKlzsi-2F-2BHel1sXCpnfMJb5MSdWlVzFIzXybV6KjxJuSosTy32im359r9nhAg0S3j3uHcfFvr6u1cCvjMOh-2BEFSRMqtKPt1RIb67v-2B8vvsTFBENovPxlUZOlxF2Y3vaurqyiJte37Pv33ceuTevZausIt-2BQRNkOIWaAzlBijJWUiBAwuPFDujOc2k4S83c7moAtitlAHTBUDGVm1UprXstJw9aRlLUBhWJ7RptSfGfLL-2B-2BRpX1J5-2BkuswTlniniuY3oI7xvoJkRZKOScwHQoxx4zURdRqxw0XE1vy0dGuKb4DQqx-2BXzbXRkuLS8bjvpe-2BVoRzTTfkaiw57rJfB6XnVF8OD9vR9tsUyJkDRapbauGOwqG-2BtYnmTSNhHNU8xLeurkVK3v-2FYCAjTtYU2BNnfBvBdZgiVwKw-2BrjNNGFS9mz2a8Uad" class="external">Edinburgh.org</a>&nbsp;for more details.&nbsp;</p><p>Councillor Kate Campbell, Convener of the Housing, Homelessness and Fair Work Committee, said: &#8220;There are so many amazing independent retail businesses across our city offering a unique and personal experience while contributing much to our local communities, local economies and providing jobs. It goes without saying that all sectors have suffered because of the Covid-19 pandemic this year. That’s why, more now than ever, it’s so important that we all support our local businesses.&#8221;</p><p>Vice Convener Councillor Mandy Watt said: &#8220;It’s so important that businesses get behind this campaign so we can all share the collective message that people across Edinburgh should #shopherethisyear – we’re all in this together and its inspiring to see the hard work put in by retailers to keep customers safe while they shop local.&#8221;</p><p>Small Business Champion Councillor Lezley Marion Cameron said: &#8220;Edinburgh businesses have invested in, innovated and adapted their operating arrangements to comply with continuing Tier 3 restrictions to keep patrons, customers and staff safe. They deserve our thanks and, more importantly, our support &#8211; as a Council, and as a city.  With the festive season and #SmallBusinessSaturday2020 on 5 December 2020 fast approaching, I hope Edinburgh residents and businesses will embrace the #shopherethisyear initiative: by shopping local, by creating, liking and sharing posts on social media and by encouraging families and friends to do so too.&#8221;</p><p>Beth Edberg, who runs Scottish food emporium Cranachan and Crowdie on the Royal Mile, said: &#8220;Businesses across Edinburgh have never needed residents to shop local more than they do now in the run-up to Christmas. That&#8217;s why this new Shop Here This Year campaign is so very welcome.&#8221;</p><p>The campaign, aligned with the <a href="http://em.prgloo.com/ls/click?upn=z6JTqf09Bx8lQa3wNhDnlxKbXIYa6gyQ6NaHlyUjaIGxivtnTrnxl11Nl8hpv-2B5l702E_-2Br80vsRH8-2FkHniLui7-2B8GeENe376Zmu2hvYxFdYpMosIzwdAKfIFyZHD5ekR-2BuWSCjqArmjVSwNde8Oj-2FKlzsi-2F-2BHel1sXCpnfMJb5MSdWlVzFIzXybV6KjxJuSosTy32im359r9nhAg0S3j3uHcfFvr6u1cCvjMOh-2BEFSRMqtKPt1RIb67v-2B8vvsTFBENovPxlUZOlxF2Y3vaurqyiJte37Pv33ceuTevZausIt-2BQRNkOIWaAzlBijJWUiBAwuPFDujOc2k4S83c7moAtitlAHTBUDGVm1UprXstJw9aRlLUBhWJ7RptSfGfLL-2B-2BRpX1J5-2BkuswTlniniuY3oI7xvoJkRZKOScwHQoxx4zURdSApMdKM3vjYkr6s1t35mCVAGH8NbvYHkgODzcpZGGXO3v6kp9EML9aCKIYLPsNwaKfDlrxYNM4tw21ZZYC13-2BnbJW4ZadTioVqR7jRGsDg7JRbZWipEj0mhr8kG1BNafa7sZCgnE7aAhD4RerkkC2d" class="external">#ForeverEdinburgh</a> city-wide partnership initiative, has been funded by Scotland Town’s Partnership as part of the wider Scotland Loves Local campaign which is designed to encourage shoppers across the country to think local first.</p><figure class="wp-block-image size-large"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-attachment-id="324443" data-permalink="https://theedinburghreporter.co.uk/2020/11/council-encourages-you-to-shop-local-this-christmas-shopherethisyear/hero-hamper-shot/" data-orig-file="https://theedinburghreporter.co.uk/wp-content/uploads/2020/11/Hero-Hamper-shot.jpg" data-orig-size="960,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hero Hamper shot" data-image-description="" data-medium-file="https://theedinburghreporter.co.uk/wp-content/uploads/2020/11/Hero-Hamper-shot-300x300.jpg" data-large-file="https://theedinburghreporter.co.uk/wp-content/uploads/2020/11/Hero-Hamper-shot-900x900.jpg" loading="lazy" width="900" height="900" data-src="http://theedinburghreporter.co.uk/wp-content/uploads/2020/11/Hero-Hamper-shot-900x900.jpg" alt="" class="wp-image-324443" data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/11/Hero-Hamper-shot-900x900.jpg 900w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/11/Hero-Hamper-shot-300x300.jpg 300w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/11/Hero-Hamper-shot-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/11/Hero-Hamper-shot-768x768.jpg 768w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/11/Hero-Hamper-shot-696x696.jpg 696w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/11/Hero-Hamper-shot-420x420.jpg 420w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/11/Hero-Hamper-shot-840x840.jpg 840w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/11/Hero-Hamper-shot-600x600.jpg 600w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/11/Hero-Hamper-shot.jpg 960w" data-sizes="(max-width: 900px) 100vw, 900px" /><noscript><img data-attachment-id="324443" data-permalink="https://theedinburghreporter.co.uk/2020/11/council-encourages-you-to-shop-local-this-christmas-shopherethisyear/hero-hamper-shot/" data-orig-file="https://theedinburghreporter.co.uk/wp-content/uploads/2020/11/Hero-Hamper-shot.jpg" data-orig-size="960,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hero Hamper shot" data-image-description="" data-medium-file="https://theedinburghreporter.co.uk/wp-content/uploads/2020/11/Hero-Hamper-shot-300x300.jpg" data-large-file="https://theedinburghreporter.co.uk/wp-content/uploads/2020/11/Hero-Hamper-shot-900x900.jpg" loading="lazy" width="900" height="900" src="http://theedinburghreporter.co.uk/wp-content/uploads/2020/11/Hero-Hamper-shot-900x900.jpg" alt="" class="wp-image-324443" srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/11/Hero-Hamper-shot-900x900.jpg 900w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/11/Hero-Hamper-shot-300x300.jpg 300w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/11/Hero-Hamper-shot-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/11/Hero-Hamper-shot-768x768.jpg 768w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/11/Hero-Hamper-shot-696x696.jpg 696w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/11/Hero-Hamper-shot-420x420.jpg 420w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/11/Hero-Hamper-shot-840x840.jpg 840w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/11/Hero-Hamper-shot-600x600.jpg 600w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/11/Hero-Hamper-shot.jpg 960w" sizes="(max-width: 900px) 100vw, 900px" /></noscript></figure> <script type='text/javascript' src='https://ko-fi.com/widgets/widget_2.js'></script><script type='text/javascript'>kofiwidget2.init('Please keep us going with some coffee', '#FF5F5F', 'theedinburghreporter');let kofiShortcode217Html = kofiwidget2.getHTML().replace('<div class=btn-container>', '<div style="float: none; text-align: left;" class=btn-container>');document.writeln(kofiShortcode217Html);</script> <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-324441" class="share-twitter sd-button share-icon no-text" href="https://theedinburghreporter.co.uk/2020/11/council-encourages-you-to-shop-local-this-christmas-shopherethisyear/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-324441" class="share-facebook sd-button share-icon no-text" href="https://theedinburghreporter.co.uk/2020/11/council-encourages-you-to-shop-local-this-christmas-shopherethisyear/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-63138302-324441-5fb707890a616' data-src='https://widgets.wp.com/likes/#blog_id=63138302&amp;post_id=324441&amp;origin=theedinburghreporter.co.uk&amp;obj_id=63138302-324441-5fb707890a616' data-name='like-post-frame-63138302-324441-5fb707890a616'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Related</em></h3></div><div class="td-a-rec td-a-rec-id-content_bottom  tdi_4_b77 td_block_template_4"><style>/* custom css */
.tdi_4_b77.td-a-rec{
					text-align: center;
				}.tdi_4_b77 .td-element-style{
					z-index: -1;
				}.tdi_4_b77.td-a-rec-img{
				    text-align: left;
				}.tdi_4_b77.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_4_b77.td-a-rec-img {
				        text-align: center;
				    }
                }</style><div id='div-gpt-ad-1562220472952-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562220472952-0'); });</script> </div></div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://theedinburghreporter.co.uk/tag/edinburgh/">Edinburgh</a></li><li><a href="https://theedinburghreporter.co.uk/tag/the-city-of-edinburgh-council/">The City of Edinburgh Council</a></li></ul></div><div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftheedinburghreporter.co.uk%2F2020%2F11%2Fcouncil-encourages-you-to-shop-local-this-christmas-shopherethisyear%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Council+encourages+you+to+shop+local+this+Christmas+%23shopherethisyear&url=https%3A%2F%2Ftheedinburghreporter.co.uk%2F2020%2F11%2Fcouncil-encourages-you-to-shop-local-this-christmas-shopherethisyear%2F&via=EdinReporter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://theedinburghreporter.co.uk/2020/11/council-encourages-you-to-shop-local-this-christmas-shopherethisyear/&amp;media=https://theedinburghreporter.co.uk/wp-content/uploads/2020/03/TER2020SA904722.jpg&description=Council+encourages+you+to+shop+local+this+Christmas+%23shopherethisyear"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Council+encourages+you+to+shop+local+this+Christmas+%23shopherethisyear %0A%0A https://theedinburghreporter.co.uk/2020/11/council-encourages-you-to-shop-local-this-christmas-shopherethisyear/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://theedinburghreporter.co.uk/2020/11/scot-douglas-stuart-wins-the-booker-prize-2020/">Scot Douglas Stuart wins the Booker Prize 2020</a></div></div><div class="td-next-prev-separator"></div></div><div class="author-box-wrap"><a href="https://theedinburghreporter.co.uk/author/phyllis-stephen/"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" alt='' data-src='https://theedinburghreporter.co.uk/wp-content/plugins/contributer//assets/img/default-profile-pic.jpg' class='avatar avatar-96 photo' height='96' width='96' /><noscript><img alt='' src='https://theedinburghreporter.co.uk/wp-content/plugins/contributer//assets/img/default-profile-pic.jpg' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://theedinburghreporter.co.uk/author/phyllis-stephen/">Phyllis Stephen</a></span></div><div class="td-author-url"><a href="http://www.theedinburghreporter.co.uk">http://www.theedinburghreporter.co.uk</a></div><div class="td-author-description">Founding Editor of The Edinburgh Reporter.
Edinburgh-born multimedia journalist, and always available for freelance work.
A keen iPhoneographer!</div><div class="td-author-social">
<span class="td-social-icon-wrap">
<a target="_blank" href="http://twitter.com/EdinReporter" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div><div class="clearfix"></div></div></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Phyllis Stephen"></span><meta itemprop="datePublished" content="2020-11-20T00:01:44+00:00"><meta itemprop="dateModified" content="2020-11-19T19:16:34+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://theedinburghreporter.co.uk/2020/11/council-encourages-you-to-shop-local-this-christmas-shopherethisyear/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.theedinburghreporter.co.uk/wp-content/uploads/2018/05/ter_newlogo.png"></span><meta itemprop="name" content="The Edinburgh Reporter"></span><meta itemprop="headline " content="Council encourages you to shop local this Christmas #shopherethisyear"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://theedinburghreporter.co.uk/wp-content/uploads/2020/03/TER2020SA904722.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="667"></span></footer><div class="td_block_wrap td_block_related_posts td-related-full-width tdi_5_b99 td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_5_b99" ><script>var block_tdi_5_b99 = new tdBlock();
block_tdi_5_b99.id = "tdi_5_b99";
block_tdi_5_b99.atts = '{"limit":10,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td-related-full-width tdi_5_b99","td_column_number":5,"block_type":"td_block_related_posts","live_filter_cur_post_id":324441,"live_filter_cur_post_author":"4","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_5_b99","tdc_css_class_style":"tdi_5_b99_rand_style"}';
block_tdi_5_b99.td_column_number = "5";
block_tdi_5_b99.block_type = "td_block_related_posts";
block_tdi_5_b99.post_count = "10";
block_tdi_5_b99.found_posts = "21954";
block_tdi_5_b99.header_color = "";
block_tdi_5_b99.ajax_pagination_infinite_stop = "";
block_tdi_5_b99.max_num_pages = "2196";
tdBlocksArray.push(block_tdi_5_b99);</script><h4 class="td-related-title td-block-title"><a id="tdi_6_914" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_5_b99" href="#">RELATED ARTICLES</a><a id="tdi_7_444" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_5_b99" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_5_b99 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://theedinburghreporter.co.uk/2020/11/drainage-issue-closes-james-gillespies-primary-school-tomorrow-for-some-pupils/" rel="bookmark" class="td-image-wrap " title="Drainage issue closes James Gillespie&#8217;s Primary School tomorrow &#8211; for some pupils" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="218" height="145" class="entry-thumb" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2016/10/TER-Official-opening-James-Gillespies-36.jpg"  data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2016/10/TER-Official-opening-James-Gillespies-36.jpg 218w, https://theedinburghreporter.co.uk/wp-content/uploads/2016/10/TER-Official-opening-James-Gillespies-36.jpg 436w" data-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Drainage issue closes James Gillespie&#8217;s Primary School tomorrow &#8211; for some pupils" /><noscript><img width="218" height="145" class="entry-thumb" src="https://theedinburghreporter.co.uk/wp-content/uploads/2016/10/TER-Official-opening-James-Gillespies-36.jpg"  srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2016/10/TER-Official-opening-James-Gillespies-36.jpg 218w, https://theedinburghreporter.co.uk/wp-content/uploads/2016/10/TER-Official-opening-James-Gillespies-36.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Drainage issue closes James Gillespie&#8217;s Primary School tomorrow &#8211; for some pupils" /></noscript></a></div>                <a href="https://theedinburghreporter.co.uk/category/news/" class="td-post-category">News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://theedinburghreporter.co.uk/2020/11/drainage-issue-closes-james-gillespies-primary-school-tomorrow-for-some-pupils/" rel="bookmark" title="Drainage issue closes James Gillespie&#8217;s Primary School tomorrow &#8211; for some pupils">Drainage issue closes James Gillespie&#8217;s Primary School tomorrow &#8211; for some pupils</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://theedinburghreporter.co.uk/2020/11/council-grant-funding-for-some-town-centre-projects/" rel="bookmark" class="td-image-wrap " title="Council grant funding for some town centre projects" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="218" height="150" class="entry-thumb" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/05/TER2020SA908291-2-218x150.jpg"  data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/05/TER2020SA908291-2-218x150.jpg 218w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/05/TER2020SA908291-2-436x300.jpg 436w" data-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Council grant funding for some town centre projects" /><noscript><img width="218" height="150" class="entry-thumb" src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/05/TER2020SA908291-2-218x150.jpg"  srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/05/TER2020SA908291-2-218x150.jpg 218w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/05/TER2020SA908291-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Council grant funding for some town centre projects" /></noscript></a></div>                <a href="https://theedinburghreporter.co.uk/category/news/" class="td-post-category">News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://theedinburghreporter.co.uk/2020/11/council-grant-funding-for-some-town-centre-projects/" rel="bookmark" title="Council grant funding for some town centre projects">Council grant funding for some town centre projects</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://theedinburghreporter.co.uk/2020/11/deputations-to-todays-council-meeting/" rel="bookmark" class="td-image-wrap " title="Deputations to today&#8217;s council meeting" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="218" height="150" class="entry-thumb" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/05/TER2020SA908291-2-218x150.jpg"  data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/05/TER2020SA908291-2-218x150.jpg 218w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/05/TER2020SA908291-2-436x300.jpg 436w" data-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Deputations to today&#8217;s council meeting" /><noscript><img width="218" height="150" class="entry-thumb" src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/05/TER2020SA908291-2-218x150.jpg"  srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/05/TER2020SA908291-2-218x150.jpg 218w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/05/TER2020SA908291-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Deputations to today&#8217;s council meeting" /></noscript></a></div>                <a href="https://theedinburghreporter.co.uk/category/news/" class="td-post-category">News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://theedinburghreporter.co.uk/2020/11/deputations-to-todays-council-meeting/" rel="bookmark" title="Deputations to today&#8217;s council meeting">Deputations to today&#8217;s council meeting</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://theedinburghreporter.co.uk/2020/11/letter-to-the-editor-the-conundrum-of-coronavirus-rules/" rel="bookmark" class="td-image-wrap " title="Letter to the Editor &#8211; the conundrum of coronavirus rules" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="218" height="150" class="entry-thumb" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2019/02/news-2-218x150.jpg"  data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2019/02/news-2-218x150.jpg 218w, https://theedinburghreporter.co.uk/wp-content/uploads/2019/02/news-2-436x300.jpg 436w" data-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Letter to the Editor &#8211; the conundrum of coronavirus rules" /><noscript><img width="218" height="150" class="entry-thumb" src="https://theedinburghreporter.co.uk/wp-content/uploads/2019/02/news-2-218x150.jpg"  srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2019/02/news-2-218x150.jpg 218w, https://theedinburghreporter.co.uk/wp-content/uploads/2019/02/news-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Letter to the Editor &#8211; the conundrum of coronavirus rules" /></noscript></a></div>                <a href="https://theedinburghreporter.co.uk/category/news/" class="td-post-category">News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://theedinburghreporter.co.uk/2020/11/letter-to-the-editor-the-conundrum-of-coronavirus-rules/" rel="bookmark" title="Letter to the Editor &#8211; the conundrum of coronavirus rules">Letter to the Editor &#8211; the conundrum of coronavirus rules</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://theedinburghreporter.co.uk/2020/11/coronavirus-national-records-of-scotland-report-weekly-figures/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; National Records of Scotland report weekly figures" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="218" height="150" class="entry-thumb" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2019/02/news-2-218x150.jpg"  data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2019/02/news-2-218x150.jpg 218w, https://theedinburghreporter.co.uk/wp-content/uploads/2019/02/news-2-436x300.jpg 436w" data-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Coronavirus &#8211; National Records of Scotland report weekly figures" /><noscript><img width="218" height="150" class="entry-thumb" src="https://theedinburghreporter.co.uk/wp-content/uploads/2019/02/news-2-218x150.jpg"  srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2019/02/news-2-218x150.jpg 218w, https://theedinburghreporter.co.uk/wp-content/uploads/2019/02/news-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Coronavirus &#8211; National Records of Scotland report weekly figures" /></noscript></a></div>                <a href="https://theedinburghreporter.co.uk/category/news/" class="td-post-category">News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://theedinburghreporter.co.uk/2020/11/coronavirus-national-records-of-scotland-report-weekly-figures/" rel="bookmark" title="Coronavirus &#8211; National Records of Scotland report weekly figures">Coronavirus &#8211; National Records of Scotland report weekly figures</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://theedinburghreporter.co.uk/2020/11/council-secures-further-funding-for-spaces-for-people/" rel="bookmark" class="td-image-wrap " title="Council secures further funding for Spaces for People" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="218" height="150" class="entry-thumb" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/11/TER2020A9A09654-218x150.jpg"  data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/11/TER2020A9A09654-218x150.jpg 218w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/11/TER2020A9A09654-436x300.jpg 436w" data-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Council secures further funding for Spaces for People" /><noscript><img width="218" height="150" class="entry-thumb" src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/11/TER2020A9A09654-218x150.jpg"  srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/11/TER2020A9A09654-218x150.jpg 218w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/11/TER2020A9A09654-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Council secures further funding for Spaces for People" /></noscript></a></div>                <a href="https://theedinburghreporter.co.uk/category/news/" class="td-post-category">News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://theedinburghreporter.co.uk/2020/11/council-secures-further-funding-for-spaces-for-people/" rel="bookmark" title="Council secures further funding for Spaces for People">Council secures further funding for Spaces for People</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://theedinburghreporter.co.uk/2020/11/skyrora-makes-space-in-edinbrgh/" rel="bookmark" class="td-image-wrap " title="Skyrora makes space in Edinbrgh" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="218" height="150" class="entry-thumb" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/11/vacuum-chamber-engine-tests-2-218x150.png"  data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/11/vacuum-chamber-engine-tests-2-218x150.png 218w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/11/vacuum-chamber-engine-tests-2-436x300.png 436w" data-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Skyrora makes space in Edinbrgh" /><noscript><img width="218" height="150" class="entry-thumb" src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/11/vacuum-chamber-engine-tests-2-218x150.png"  srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/11/vacuum-chamber-engine-tests-2-218x150.png 218w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/11/vacuum-chamber-engine-tests-2-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Skyrora makes space in Edinbrgh" /></noscript></a></div>                <a href="https://theedinburghreporter.co.uk/category/business/" class="td-post-category">Business</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://theedinburghreporter.co.uk/2020/11/skyrora-makes-space-in-edinbrgh/" rel="bookmark" title="Skyrora makes space in Edinbrgh">Skyrora makes space in Edinbrgh</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://theedinburghreporter.co.uk/2020/11/many-are-still-on-the-waiting-list-for-allotments-in-edinburgh/" rel="bookmark" class="td-image-wrap " title="Many are still on the waiting list for allotments in Edinburgh" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="218" height="150" class="entry-thumb" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/11/TER2020A9A09931-218x150.jpg"  data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/11/TER2020A9A09931-218x150.jpg 218w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/11/TER2020A9A09931-436x300.jpg 436w" data-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Many are still on the waiting list for allotments in Edinburgh" /><noscript><img width="218" height="150" class="entry-thumb" src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/11/TER2020A9A09931-218x150.jpg"  srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/11/TER2020A9A09931-218x150.jpg 218w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/11/TER2020A9A09931-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Many are still on the waiting list for allotments in Edinburgh" /></noscript></a></div>                <a href="https://theedinburghreporter.co.uk/category/news/" class="td-post-category">News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://theedinburghreporter.co.uk/2020/11/many-are-still-on-the-waiting-list-for-allotments-in-edinburgh/" rel="bookmark" title="Many are still on the waiting list for allotments in Edinburgh">Many are still on the waiting list for allotments in Edinburgh</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://theedinburghreporter.co.uk/2020/11/council-to-introduce-cemetery-tour-guide-operator-registration-scheme/" rel="bookmark" class="td-image-wrap " title="Council to introduce cemetery tour guide operator registration scheme" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="218" height="150" class="entry-thumb" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/09/NewsPaper20200313SA904174-218x150.jpg"  data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/09/NewsPaper20200313SA904174-218x150.jpg 218w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/09/NewsPaper20200313SA904174-436x300.jpg 436w" data-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Council to introduce cemetery tour guide operator registration scheme" /><noscript><img width="218" height="150" class="entry-thumb" src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/09/NewsPaper20200313SA904174-218x150.jpg"  srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/09/NewsPaper20200313SA904174-218x150.jpg 218w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/09/NewsPaper20200313SA904174-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Council to introduce cemetery tour guide operator registration scheme" /></noscript></a></div>                <a href="https://theedinburghreporter.co.uk/category/culture/" class="td-post-category">Culture</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://theedinburghreporter.co.uk/2020/11/council-to-introduce-cemetery-tour-guide-operator-registration-scheme/" rel="bookmark" title="Council to introduce cemetery tour guide operator registration scheme">Council to introduce cemetery tour guide operator registration scheme</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://theedinburghreporter.co.uk/2020/11/heritage-funding-for-east-lothian-community-projects/" rel="bookmark" class="td-image-wrap " title="Heritage funding for East Lothian community projects" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="218" height="150" class="entry-thumb" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2019/02/news-2-218x150.jpg"  data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2019/02/news-2-218x150.jpg 218w, https://theedinburghreporter.co.uk/wp-content/uploads/2019/02/news-2-436x300.jpg 436w" data-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Heritage funding for East Lothian community projects" /><noscript><img width="218" height="150" class="entry-thumb" src="https://theedinburghreporter.co.uk/wp-content/uploads/2019/02/news-2-218x150.jpg"  srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2019/02/news-2-218x150.jpg 218w, https://theedinburghreporter.co.uk/wp-content/uploads/2019/02/news-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Heritage funding for East Lothian community projects" /></noscript></a></div>                <a href="https://theedinburghreporter.co.uk/category/news/" class="td-post-category">News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://theedinburghreporter.co.uk/2020/11/heritage-funding-for-east-lothian-community-projects/" rel="bookmark" title="Heritage funding for East Lothian community projects">Heritage funding for East Lothian community projects</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_b99" data-td_block_id="tdi_5_b99"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_b99" data-td_block_id="tdi_5_b99"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/11/council-encourages-you-to-shop-local-this-christmas-shopherethisyear/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Log in to leave a comment </a></p></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></div></div></div></div></div></article><div class="tdc-footer-wrap "><div class="td-footer-wrapper td-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-a-rec td-a-rec-id-footer_top  tdi_8_00f td_block_template_4"><style>/* custom css */
.tdi_8_00f.td-a-rec{
					text-align: center;
				}.tdi_8_00f .td-element-style{
					z-index: -1;
				}.tdi_8_00f.td-a-rec-img{
				    text-align: left;
				}.tdi_8_00f.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_8_00f.td-a-rec-img {
				        text-align: center;
				    }
                }</style><div id='div-gpt-ad-1588322304422-0' style='width: 728px; height: 90px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588322304422-0'); });</script> </div><div id='div-gpt-ad-1562171710882-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562171710882-0'); });</script> </div></div></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td_block_wrap td_block_7 tdi_9_10f td-pb-border-top td_block_template_4 td-column-1 td_block_padding"  data-td-block-uid="tdi_9_10f" ><style>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</style><script>var block_tdi_9_10f = new tdBlock();
block_tdi_9_10f.id = "tdi_9_10f";
block_tdi_9_10f.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_9_10f","tdc_css_class":"tdi_9_10f","tdc_css_class_style":"tdi_9_10f_rand_style"}';
block_tdi_9_10f.td_column_number = "1";
block_tdi_9_10f.block_type = "td_block_7";
block_tdi_9_10f.post_count = "3";
block_tdi_9_10f.found_posts = "4";
block_tdi_9_10f.header_color = "";
block_tdi_9_10f.ajax_pagination_infinite_stop = "";
block_tdi_9_10f.max_num_pages = "2";
tdBlocksArray.push(block_tdi_9_10f);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=tdi_9_10f class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://theedinburghreporter.co.uk/2019/06/step-back-in-time-to-see-shoe-collection-at-museum-of-edinburgh/" rel="bookmark" class="td-image-wrap " title="Step back in time to see shoe collection at Museum of Edinburgh" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2019/06/Early-1980s-platforms-100x70.jpg"  data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2019/06/Early-1980s-platforms-100x70.jpg 100w, https://theedinburghreporter.co.uk/wp-content/uploads/2019/06/Early-1980s-platforms-200x140.jpg 200w" data-sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="Platform shoes" title="Step back in time to see shoe collection at Museum of Edinburgh" /><noscript><img width="100" height="70" class="entry-thumb" src="https://theedinburghreporter.co.uk/wp-content/uploads/2019/06/Early-1980s-platforms-100x70.jpg"  srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2019/06/Early-1980s-platforms-100x70.jpg 100w, https://theedinburghreporter.co.uk/wp-content/uploads/2019/06/Early-1980s-platforms-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="Platform shoes" title="Step back in time to see shoe collection at Museum of Edinburgh" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://theedinburghreporter.co.uk/2019/06/step-back-in-time-to-see-shoe-collection-at-museum-of-edinburgh/" rel="bookmark" title="Step back in time to see shoe collection at Museum of Edinburgh">Step back in time to see shoe collection at Museum of...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-11T12:33:25+01:00" >June 11, 2019 12:33 pm</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://theedinburghreporter.co.uk/2018/11/energy-saving-workshop-this-thursday/" rel="bookmark" class="td-image-wrap " title="Energy saving workshop this Thursday" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2018/11/Utilita-1-100x70.jpg"  data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2018/11/Utilita-1-100x70.jpg 100w, https://theedinburghreporter.co.uk/wp-content/uploads/2018/11/Utilita-1-200x140.jpg 200w" data-sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="" title="Energy saving workshop this Thursday" /><noscript><img width="100" height="70" class="entry-thumb" src="https://theedinburghreporter.co.uk/wp-content/uploads/2018/11/Utilita-1-100x70.jpg"  srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2018/11/Utilita-1-100x70.jpg 100w, https://theedinburghreporter.co.uk/wp-content/uploads/2018/11/Utilita-1-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="" title="Energy saving workshop this Thursday" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://theedinburghreporter.co.uk/2018/11/energy-saving-workshop-this-thursday/" rel="bookmark" title="Energy saving workshop this Thursday">Energy saving workshop this Thursday</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-27T10:36:27+00:00" >November 27, 2018 10:36 am</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://theedinburghreporter.co.uk/2018/11/st-marys-music-school-launch-new-animated-film/" rel="bookmark" class="td-image-wrap " title="St Mary&#8217;s Music School  launch new animated film" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2018/11/Colin-Povey-Artwork-Calton-Hill-Edinburgh-100x70.jpg"  data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2018/11/Colin-Povey-Artwork-Calton-Hill-Edinburgh-100x70.jpg 100w, https://theedinburghreporter.co.uk/wp-content/uploads/2018/11/Colin-Povey-Artwork-Calton-Hill-Edinburgh-200x140.jpg 200w" data-sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="" title="St Mary&#8217;s Music School  launch new animated film" /><noscript><img width="100" height="70" class="entry-thumb" src="https://theedinburghreporter.co.uk/wp-content/uploads/2018/11/Colin-Povey-Artwork-Calton-Hill-Edinburgh-100x70.jpg"  srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2018/11/Colin-Povey-Artwork-Calton-Hill-Edinburgh-100x70.jpg 100w, https://theedinburghreporter.co.uk/wp-content/uploads/2018/11/Colin-Povey-Artwork-Calton-Hill-Edinburgh-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="" title="St Mary&#8217;s Music School  launch new animated film" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://theedinburghreporter.co.uk/2018/11/st-marys-music-school-launch-new-animated-film/" rel="bookmark" title="St Mary&#8217;s Music School  launch new animated film">St Mary&#8217;s Music School  launch new animated film</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-26T00:01:03+00:00" >November 26, 2018 12:01 am</time></span></div></div></div></div></div></div><aside class="td_block_template_4 widget widget_recent_entries"><h4 class="td-block-title"><span>Recent Stories</span></h4><ul><li>
<a href="https://theedinburghreporter.co.uk/2020/11/council-encourages-you-to-shop-local-this-christmas-shopherethisyear/" aria-current="page">Council encourages you to shop local this Christmas #shopherethisyear</a>
<span class="post-date">November 20, 2020 12:01 am</span></li><li>
<a href="https://theedinburghreporter.co.uk/2020/11/scot-douglas-stuart-wins-the-booker-prize-2020/">Scot Douglas Stuart wins the Booker Prize 2020</a>
<span class="post-date">November 19, 2020 8:01 pm</span></li><li>
<a href="https://theedinburghreporter.co.uk/2020/11/drainage-issue-closes-james-gillespies-primary-school-tomorrow-for-some-pupils/">Drainage issue closes James Gillespie&#8217;s Primary School tomorrow &#8211; for some pupils</a>
<span class="post-date">November 19, 2020 7:22 pm</span></li><li>
<a href="https://theedinburghreporter.co.uk/2020/11/hibs-keeper-ofir-marciano-named-in-nations-league-team-of-the-week/">Hibs&#8217; keeper Ofir Marciano named in Nations League &#8216;Team of the Week&#8217;</a>
<span class="post-date">November 19, 2020 6:58 pm</span></li><li>
<a href="https://theedinburghreporter.co.uk/2020/11/council-grant-funding-for-some-town-centre-projects/">Council grant funding for some town centre projects</a>
<span class="post-date">November 19, 2020 6:58 pm</span></li></ul></aside><aside class="td_block_template_4 widget ko_fi_widget"><h4 class="td-block-title"><span>Support The Edinburgh Reporter</span></h4><p>If you like what we do please support us here with a small donation on Ko-fi. We are very grateful to all our supporters</p><script type='text/javascript' src='https://ko-fi.com/widgets/widget_2.js'></script><script type='text/javascript'>kofiwidget2.init('Please support us with some coffee', '#FF5F5F', 'theedinburghreporter');let ko_fi_widget_2Html = kofiwidget2.getHTML().replace('<div class=btn-container>', '<div style="float: none; text-align: left;" class=btn-container>');document.writeln(ko_fi_widget_2Html);</script></aside></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 tdi_10_f65 td-pb-border-top td_block_template_4 td-column-1 td_block_padding"  data-td-block-uid="tdi_10_f65" ><style>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</style><script>var block_tdi_10_f65 = new tdBlock();
block_tdi_10_f65.id = "tdi_10_f65";
block_tdi_10_f65.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_10_f65","tdc_css_class":"tdi_10_f65","tdc_css_class_style":"tdi_10_f65_rand_style"}';
block_tdi_10_f65.td_column_number = "1";
block_tdi_10_f65.block_type = "td_block_7";
block_tdi_10_f65.post_count = "3";
block_tdi_10_f65.found_posts = "38908";
block_tdi_10_f65.header_color = "";
block_tdi_10_f65.ajax_pagination_infinite_stop = "";
block_tdi_10_f65.max_num_pages = "12970";
tdBlocksArray.push(block_tdi_10_f65);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=tdi_10_f65 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://theedinburghreporter.co.uk/2020/03/coronavirus-city-of-edinburgh-council-issues-its-own-guidance/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; City of Edinburgh Council issues its own guidance" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/03/CityChambers2020SA903241-100x70.jpg"  data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/03/CityChambers2020SA903241-100x70.jpg 100w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/03/CityChambers2020SA903241-200x140.jpg 200w" data-sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="" title="Coronavirus &#8211; City of Edinburgh Council issues its own guidance" /><noscript><img width="100" height="70" class="entry-thumb" src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/03/CityChambers2020SA903241-100x70.jpg"  srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/03/CityChambers2020SA903241-100x70.jpg 100w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/03/CityChambers2020SA903241-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="" title="Coronavirus &#8211; City of Edinburgh Council issues its own guidance" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://theedinburghreporter.co.uk/2020/03/coronavirus-city-of-edinburgh-council-issues-its-own-guidance/" rel="bookmark" title="Coronavirus &#8211; City of Edinburgh Council issues its own guidance">Coronavirus &#8211; City of Edinburgh Council issues its own guidance</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-16T19:47:52+00:00" >March 16, 2020 7:47 pm</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://theedinburghreporter.co.uk/2017/07/hearts-sign-connor-randall-from-liverpool/" rel="bookmark" class="td-image-wrap " title="Hearts Sign Connor Randall from Liverpool" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="56" class="entry-thumb" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2017/05/WP_20170510_002-1.jpg"  data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2017/05/WP_20170510_002-1.jpg 100w, https://theedinburghreporter.co.uk/wp-content/uploads/2017/05/WP_20170510_002-1.jpg 200w" data-sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="" title="Hearts Sign Connor Randall from Liverpool" /><noscript><img width="100" height="56" class="entry-thumb" src="https://theedinburghreporter.co.uk/wp-content/uploads/2017/05/WP_20170510_002-1.jpg"  srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2017/05/WP_20170510_002-1.jpg 100w, https://theedinburghreporter.co.uk/wp-content/uploads/2017/05/WP_20170510_002-1.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="" title="Hearts Sign Connor Randall from Liverpool" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://theedinburghreporter.co.uk/2017/07/hearts-sign-connor-randall-from-liverpool/" rel="bookmark" title="Hearts Sign Connor Randall from Liverpool">Hearts Sign Connor Randall from Liverpool</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-28T20:22:16+01:00" >July 28, 2017 8:22 pm</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://theedinburghreporter.co.uk/2018/05/the-10-best-bookshops-in-edinburgh/" rel="bookmark" class="td-image-wrap " title="The 10 best bookshops in Edinburgh" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="67" class="entry-thumb" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2014/10/golden-hares-golden-hare.jpg"  data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2014/10/golden-hares-golden-hare.jpg 100w, https://theedinburghreporter.co.uk/wp-content/uploads/2014/10/golden-hares-golden-hare.jpg 200w" data-sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="" title="The 10 best bookshops in Edinburgh" /><noscript><img width="100" height="67" class="entry-thumb" src="https://theedinburghreporter.co.uk/wp-content/uploads/2014/10/golden-hares-golden-hare.jpg"  srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2014/10/golden-hares-golden-hare.jpg 100w, https://theedinburghreporter.co.uk/wp-content/uploads/2014/10/golden-hares-golden-hare.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="" title="The 10 best bookshops in Edinburgh" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://theedinburghreporter.co.uk/2018/05/the-10-best-bookshops-in-edinburgh/" rel="bookmark" title="The 10 best bookshops in Edinburgh">The 10 best bookshops in Edinburgh</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-27T06:40:21+01:00" >May 27, 2018 6:40 am</time></span></div></div></div></div></div></div><aside class="td_block_template_4 widget widget_media_gallery"><h4 class="td-block-title"><span>Our photos</span></h4><div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/theedinburghreporter.co.uk\/2020\/11\/council-encourages-you-to-shop-local-this-christmas-shopherethisyear\/"}' id='gallery-1' class='gallery galleryid-324441 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'><div class='gallery-icon landscape'>
<a href='https://theedinburghreporter.co.uk/photo-martin-p-mcadam-www-martinmcadam-com-193/'><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="150" height="150" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020A9A00051-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" aria-describedby="gallery-1-306545" data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020A9A00051-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020A9A00051-600x600.jpg 600w" data-sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="306545" data-permalink="https://theedinburghreporter.co.uk/photo-martin-p-mcadam-www-martinmcadam-com-193/" data-orig-file="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020A9A00051.jpg" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;20&quot;,&quot;credit&quot;:&quot;Martin P McAdam&quot;,&quot;camera&quot;:&quot;ILCE-9&quot;,&quot;caption&quot;:&quot;Photo: Martin P. McAdam www.martinmcadam.com&quot;,&quot;created_timestamp&quot;:&quot;1597005651&quot;,&quot;copyright&quot;:&quot;\u00a9 Copyright Martin P McAdam&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;10&quot;,&quot;title&quot;:&quot;Photo: Martin P. McAdam www.martinmcadam.com&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Festival Theatre Photo: Martin P. McAdam www.martinmcadam.com" data-image-description="" data-medium-file="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020A9A00051-300x200.jpg" data-large-file="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020A9A00051-1000x667.jpg" /><noscript><img width="150" height="150" src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020A9A00051-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" aria-describedby="gallery-1-306545" srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020A9A00051-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020A9A00051-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="306545" data-permalink="https://theedinburghreporter.co.uk/photo-martin-p-mcadam-www-martinmcadam-com-193/" data-orig-file="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020A9A00051.jpg" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;20&quot;,&quot;credit&quot;:&quot;Martin P McAdam&quot;,&quot;camera&quot;:&quot;ILCE-9&quot;,&quot;caption&quot;:&quot;Photo: Martin P. McAdam www.martinmcadam.com&quot;,&quot;created_timestamp&quot;:&quot;1597005651&quot;,&quot;copyright&quot;:&quot;\u00a9 Copyright Martin P McAdam&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;10&quot;,&quot;title&quot;:&quot;Photo: Martin P. McAdam www.martinmcadam.com&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Festival Theatre Photo: Martin P. McAdam www.martinmcadam.com" data-image-description="" data-medium-file="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020A9A00051-300x200.jpg" data-large-file="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020A9A00051-1000x667.jpg" /></noscript></a></div><figcaption class='wp-caption-text gallery-caption' id='gallery-1-306545'>
Festival Theatre Martin P McAdam</figcaption></figure><figure class='gallery-item'><div class='gallery-icon landscape'>
<a href='https://theedinburghreporter.co.uk/queens-hall-photo-martin-p-mcadam-www-martinmcadam-com/'><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="150" height="150" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020A9A00064-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020A9A00064-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020A9A00064-600x600.jpg 600w" data-sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="306541" data-permalink="https://theedinburghreporter.co.uk/queens-hall-photo-martin-p-mcadam-www-martinmcadam-com/" data-orig-file="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020A9A00064.jpg" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;20&quot;,&quot;credit&quot;:&quot;Martin P McAdam&quot;,&quot;camera&quot;:&quot;ILCE-9&quot;,&quot;caption&quot;:&quot;Queens Hall. Photo: Martin P. McAdam www.martinmcadam.com&quot;,&quot;created_timestamp&quot;:&quot;1597006150&quot;,&quot;copyright&quot;:&quot;\u00a9 Copyright Martin P McAdam&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;10&quot;,&quot;title&quot;:&quot;Queens Hall. Photo: Martin P. McAdam www.martinmcadam.com&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Queens Hall. Photo: Martin P. McAdam www.martinmcadam.com" data-image-description="" data-medium-file="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020A9A00064-300x200.jpg" data-large-file="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020A9A00064-1000x667.jpg" /><noscript><img width="150" height="150" src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020A9A00064-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020A9A00064-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020A9A00064-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="306541" data-permalink="https://theedinburghreporter.co.uk/queens-hall-photo-martin-p-mcadam-www-martinmcadam-com/" data-orig-file="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020A9A00064.jpg" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;20&quot;,&quot;credit&quot;:&quot;Martin P McAdam&quot;,&quot;camera&quot;:&quot;ILCE-9&quot;,&quot;caption&quot;:&quot;Queens Hall. Photo: Martin P. McAdam www.martinmcadam.com&quot;,&quot;created_timestamp&quot;:&quot;1597006150&quot;,&quot;copyright&quot;:&quot;\u00a9 Copyright Martin P McAdam&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;10&quot;,&quot;title&quot;:&quot;Queens Hall. Photo: Martin P. McAdam www.martinmcadam.com&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Queens Hall. Photo: Martin P. McAdam www.martinmcadam.com" data-image-description="" data-medium-file="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020A9A00064-300x200.jpg" data-large-file="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020A9A00064-1000x667.jpg" /></noscript></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'>
<a href='https://theedinburghreporter.co.uk/usher-hall-photo-martin-p-mcadam-www-martinmcadam-com/'><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="150" height="150" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020A9A00195-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020A9A00195-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020A9A00195-600x600.jpg 600w" data-sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="306537" data-permalink="https://theedinburghreporter.co.uk/usher-hall-photo-martin-p-mcadam-www-martinmcadam-com/" data-orig-file="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020A9A00195.jpg" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;Martin P McAdam&quot;,&quot;camera&quot;:&quot;ILCE-9&quot;,&quot;caption&quot;:&quot;Usher Hall. Photo: Martin P. McAdam www.martinmcadam.com&quot;,&quot;created_timestamp&quot;:&quot;1597007858&quot;,&quot;copyright&quot;:&quot;\u00a9 Copyright Martin P McAdam&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.2&quot;,&quot;title&quot;:&quot;Usher Hall. Photo: Martin P. McAdam www.martinmcadam.com&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Usher Hall. Photo: Martin P. McAdam www.martinmcadam.com" data-image-description="" data-medium-file="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020A9A00195-300x200.jpg" data-large-file="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020A9A00195-1000x667.jpg" /><noscript><img width="150" height="150" src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020A9A00195-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020A9A00195-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020A9A00195-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="306537" data-permalink="https://theedinburghreporter.co.uk/usher-hall-photo-martin-p-mcadam-www-martinmcadam-com/" data-orig-file="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020A9A00195.jpg" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;Martin P McAdam&quot;,&quot;camera&quot;:&quot;ILCE-9&quot;,&quot;caption&quot;:&quot;Usher Hall. Photo: Martin P. McAdam www.martinmcadam.com&quot;,&quot;created_timestamp&quot;:&quot;1597007858&quot;,&quot;copyright&quot;:&quot;\u00a9 Copyright Martin P McAdam&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.2&quot;,&quot;title&quot;:&quot;Usher Hall. Photo: Martin P. McAdam www.martinmcadam.com&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Usher Hall. Photo: Martin P. McAdam www.martinmcadam.com" data-image-description="" data-medium-file="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020A9A00195-300x200.jpg" data-large-file="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020A9A00195-1000x667.jpg" /></noscript></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'>
<a href='https://theedinburghreporter.co.uk/09082020ter_mylightshineson2-2/'><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="150" height="150" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/09082020TER_MyLightShinesOn2-2-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/09082020TER_MyLightShinesOn2-2-150x150.jpeg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/09082020TER_MyLightShinesOn2-2-600x600.jpeg 600w" data-sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="306517" data-permalink="https://theedinburghreporter.co.uk/09082020ter_mylightshineson2-2/" data-orig-file="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/09082020TER_MyLightShinesOn2-2.jpeg" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;phyllis stephen&quot;,&quot;camera&quot;:&quot;ILCE-6500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1597009196&quot;,&quot;copyright&quot;:&quot;pstephen&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.5&quot;,&quot;title&quot;:&quot;09082020TER_MyLightShinesOn2&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="09082020TER_MyLightShinesOn2" data-image-description="" data-medium-file="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/09082020TER_MyLightShinesOn2-2-300x200.jpeg" data-large-file="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/09082020TER_MyLightShinesOn2-2-1000x667.jpeg" /><noscript><img width="150" height="150" src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/09082020TER_MyLightShinesOn2-2-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/09082020TER_MyLightShinesOn2-2-150x150.jpeg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/09082020TER_MyLightShinesOn2-2-600x600.jpeg 600w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="306517" data-permalink="https://theedinburghreporter.co.uk/09082020ter_mylightshineson2-2/" data-orig-file="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/09082020TER_MyLightShinesOn2-2.jpeg" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;phyllis stephen&quot;,&quot;camera&quot;:&quot;ILCE-6500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1597009196&quot;,&quot;copyright&quot;:&quot;pstephen&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.5&quot;,&quot;title&quot;:&quot;09082020TER_MyLightShinesOn2&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="09082020TER_MyLightShinesOn2" data-image-description="" data-medium-file="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/09082020TER_MyLightShinesOn2-2-300x200.jpeg" data-large-file="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/09082020TER_MyLightShinesOn2-2-1000x667.jpeg" /></noscript></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'>
<a href='https://theedinburghreporter.co.uk/09082020ter_mylightshineson/'><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="150" height="150" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/09082020TER_MyLightShinesOn-1-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/09082020TER_MyLightShinesOn-1-150x150.jpeg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/09082020TER_MyLightShinesOn-1-600x600.jpeg 600w" data-sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="306503" data-permalink="https://theedinburghreporter.co.uk/09082020ter_mylightshineson/" data-orig-file="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/09082020TER_MyLightShinesOn-1.jpeg" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;phyllis stephen&quot;,&quot;camera&quot;:&quot;ILCE-6500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1597007780&quot;,&quot;copyright&quot;:&quot;pstephen&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;09082020TER_MyLightShinesOn&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="09082020TER_MyLightShinesOn" data-image-description="" data-medium-file="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/09082020TER_MyLightShinesOn-1-300x200.jpeg" data-large-file="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/09082020TER_MyLightShinesOn-1-1000x667.jpeg" /><noscript><img width="150" height="150" src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/09082020TER_MyLightShinesOn-1-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/09082020TER_MyLightShinesOn-1-150x150.jpeg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/09082020TER_MyLightShinesOn-1-600x600.jpeg 600w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="306503" data-permalink="https://theedinburghreporter.co.uk/09082020ter_mylightshineson/" data-orig-file="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/09082020TER_MyLightShinesOn-1.jpeg" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;phyllis stephen&quot;,&quot;camera&quot;:&quot;ILCE-6500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1597007780&quot;,&quot;copyright&quot;:&quot;pstephen&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;09082020TER_MyLightShinesOn&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="09082020TER_MyLightShinesOn" data-image-description="" data-medium-file="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/09082020TER_MyLightShinesOn-1-300x200.jpeg" data-large-file="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/09082020TER_MyLightShinesOn-1-1000x667.jpeg" /></noscript></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'>
<a href='https://theedinburghreporter.co.uk/photo-martin-p-mcadam-www-martinmcadam-com-178/'><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="150" height="150" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020SA906558-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020SA906558-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020SA906558-600x600.jpg 600w" data-sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="306315" data-permalink="https://theedinburghreporter.co.uk/photo-martin-p-mcadam-www-martinmcadam-com-178/" data-orig-file="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020SA906558.jpg" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;13&quot;,&quot;credit&quot;:&quot;Martin P McAdam&quot;,&quot;camera&quot;:&quot;ILCE-9&quot;,&quot;caption&quot;:&quot;Photo: Martin P. McAdam www.martinmcadam.com&quot;,&quot;created_timestamp&quot;:&quot;1596836905&quot;,&quot;copyright&quot;:&quot;\u00a9 Copyright Martin P McAdam&quot;,&quot;focal_length&quot;:&quot;17&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;8&quot;,&quot;title&quot;:&quot;Photo: Martin P. McAdam www.martinmcadam.com&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Photo: Martin P. McAdam www.martinmcadam.com" data-image-description="" data-medium-file="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020SA906558-300x200.jpg" data-large-file="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020SA906558-1000x667.jpg" /><noscript><img width="150" height="150" src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020SA906558-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020SA906558-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020SA906558-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="306315" data-permalink="https://theedinburghreporter.co.uk/photo-martin-p-mcadam-www-martinmcadam-com-178/" data-orig-file="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020SA906558.jpg" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;13&quot;,&quot;credit&quot;:&quot;Martin P McAdam&quot;,&quot;camera&quot;:&quot;ILCE-9&quot;,&quot;caption&quot;:&quot;Photo: Martin P. McAdam www.martinmcadam.com&quot;,&quot;created_timestamp&quot;:&quot;1596836905&quot;,&quot;copyright&quot;:&quot;\u00a9 Copyright Martin P McAdam&quot;,&quot;focal_length&quot;:&quot;17&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;8&quot;,&quot;title&quot;:&quot;Photo: Martin P. McAdam www.martinmcadam.com&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Photo: Martin P. McAdam www.martinmcadam.com" data-image-description="" data-medium-file="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020SA906558-300x200.jpg" data-large-file="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020SA906558-1000x667.jpg" /></noscript></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'>
<a href='https://theedinburghreporter.co.uk/photo-martin-p-mcadam-www-martinmcadam-com-177/'><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="150" height="150" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020SA906572-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020SA906572-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020SA906572-600x600.jpg 600w" data-sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="306313" data-permalink="https://theedinburghreporter.co.uk/photo-martin-p-mcadam-www-martinmcadam-com-177/" data-orig-file="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020SA906572.jpg" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;Martin P McAdam&quot;,&quot;camera&quot;:&quot;ILCE-9&quot;,&quot;caption&quot;:&quot;Photo: Martin P. McAdam www.martinmcadam.com&quot;,&quot;created_timestamp&quot;:&quot;1596837263&quot;,&quot;copyright&quot;:&quot;\u00a9 Copyright Martin P McAdam&quot;,&quot;focal_length&quot;:&quot;17&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;8&quot;,&quot;title&quot;:&quot;Photo: Martin P. McAdam www.martinmcadam.com&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Photo: Martin P. McAdam www.martinmcadam.com" data-image-description="" data-medium-file="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020SA906572-300x200.jpg" data-large-file="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020SA906572-1000x667.jpg" /><noscript><img width="150" height="150" src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020SA906572-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020SA906572-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020SA906572-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="306313" data-permalink="https://theedinburghreporter.co.uk/photo-martin-p-mcadam-www-martinmcadam-com-177/" data-orig-file="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020SA906572.jpg" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;Martin P McAdam&quot;,&quot;camera&quot;:&quot;ILCE-9&quot;,&quot;caption&quot;:&quot;Photo: Martin P. McAdam www.martinmcadam.com&quot;,&quot;created_timestamp&quot;:&quot;1596837263&quot;,&quot;copyright&quot;:&quot;\u00a9 Copyright Martin P McAdam&quot;,&quot;focal_length&quot;:&quot;17&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;8&quot;,&quot;title&quot;:&quot;Photo: Martin P. McAdam www.martinmcadam.com&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Photo: Martin P. McAdam www.martinmcadam.com" data-image-description="" data-medium-file="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020SA906572-300x200.jpg" data-large-file="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020SA906572-1000x667.jpg" /></noscript></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'>
<a href='https://theedinburghreporter.co.uk/my-light-shines-on-photo-martin-p-mcadam-www-martinmcadam-com/'><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="150" height="150" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020SA906494-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020SA906494-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020SA906494-600x600.jpg 600w" data-sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="306319" data-permalink="https://theedinburghreporter.co.uk/my-light-shines-on-photo-martin-p-mcadam-www-martinmcadam-com/" data-orig-file="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020SA906494.jpg" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;Martin P McAdam&quot;,&quot;camera&quot;:&quot;ILCE-9&quot;,&quot;caption&quot;:&quot;\&quot;My Light Shines On\&quot;. Photo: Martin P. McAdam www.martinmcadam.com&quot;,&quot;created_timestamp&quot;:&quot;1596835680&quot;,&quot;copyright&quot;:&quot;\u00a9 Copyright Martin P McAdam&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;5&quot;,&quot;title&quot;:&quot;\&quot;My Light Shines On\&quot;. Photo: Martin P. McAdam www.martinmcadam.com&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="&#8220;My Light Shines On&#8221;. Photo: Martin P. McAdam www.martinmcadam.com" data-image-description="" data-medium-file="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020SA906494-300x200.jpg" data-large-file="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020SA906494-1000x667.jpg" /><noscript><img width="150" height="150" src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020SA906494-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020SA906494-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020SA906494-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="306319" data-permalink="https://theedinburghreporter.co.uk/my-light-shines-on-photo-martin-p-mcadam-www-martinmcadam-com/" data-orig-file="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020SA906494.jpg" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;Martin P McAdam&quot;,&quot;camera&quot;:&quot;ILCE-9&quot;,&quot;caption&quot;:&quot;\&quot;My Light Shines On\&quot;. Photo: Martin P. McAdam www.martinmcadam.com&quot;,&quot;created_timestamp&quot;:&quot;1596835680&quot;,&quot;copyright&quot;:&quot;\u00a9 Copyright Martin P McAdam&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;5&quot;,&quot;title&quot;:&quot;\&quot;My Light Shines On\&quot;. Photo: Martin P. McAdam www.martinmcadam.com&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="&#8220;My Light Shines On&#8221;. Photo: Martin P. McAdam www.martinmcadam.com" data-image-description="" data-medium-file="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020SA906494-300x200.jpg" data-large-file="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020SA906494-1000x667.jpg" /></noscript></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'>
<a href='https://theedinburghreporter.co.uk/photo-martin-p-mcadam-www-martinmcadam-com-182/'><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="150" height="150" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020SA906653-3-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020SA906653-3-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020SA906653-3-600x600.jpg 600w" data-sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="306325" data-permalink="https://theedinburghreporter.co.uk/photo-martin-p-mcadam-www-martinmcadam-com-182/" data-orig-file="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020SA906653-3.jpg" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;Martin P McAdam&quot;,&quot;camera&quot;:&quot;ILCE-9&quot;,&quot;caption&quot;:&quot;Photo: Martin P. McAdam www.martinmcadam.com&quot;,&quot;created_timestamp&quot;:&quot;1596838976&quot;,&quot;copyright&quot;:&quot;\u00a9 Copyright Martin P McAdam&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;13&quot;,&quot;title&quot;:&quot;Photo: Martin P. McAdam www.martinmcadam.com&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Photo: Martin P. McAdam www.martinmcadam.com" data-image-description="" data-medium-file="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020SA906653-3-300x200.jpg" data-large-file="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020SA906653-3-1000x667.jpg" /><noscript><img width="150" height="150" src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020SA906653-3-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020SA906653-3-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020SA906653-3-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="306325" data-permalink="https://theedinburghreporter.co.uk/photo-martin-p-mcadam-www-martinmcadam-com-182/" data-orig-file="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020SA906653-3.jpg" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;Martin P McAdam&quot;,&quot;camera&quot;:&quot;ILCE-9&quot;,&quot;caption&quot;:&quot;Photo: Martin P. McAdam www.martinmcadam.com&quot;,&quot;created_timestamp&quot;:&quot;1596838976&quot;,&quot;copyright&quot;:&quot;\u00a9 Copyright Martin P McAdam&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;13&quot;,&quot;title&quot;:&quot;Photo: Martin P. McAdam www.martinmcadam.com&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Photo: Martin P. McAdam www.martinmcadam.com" data-image-description="" data-medium-file="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020SA906653-3-300x200.jpg" data-large-file="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020SA906653-3-1000x667.jpg" /></noscript></a></div></figure></div></aside><aside class="widget_text td_block_template_4 widget widget_custom_html"><h4 class="td-block-title"><span>Our October issue</span></h4><div class="textwidget custom-html-widget"><style>.embed-container { position: relative; padding-bottom:56.25%; height:0; overflow: hidden; max-width: 100%; } .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0; left: 0; width: 100%; height: 100%;}</style><div class='embed-container' data-page-width='500' data-page-height='614' id='ypembedcontainer' ><iframe   src="https://www.yumpu.com/en/embed/view/9z3tZR0IJlGc8AdS" frameborder="0" allowfullscreen="true"  allowtransparency="true"></iframe></div><script src='https://players.yumpu.com/modules/embed/yp_r_iframe.js' ></script></div></aside><aside class="td_block_template_4 widget ko_fi_widget"><h4 class="td-block-title"><span>Support The Edinburgh Reporter</span></h4><p>If you like what we do please support us here with a small donation on Ko-fi. We are very grateful to all our supporters</p><script type='text/javascript' src='https://ko-fi.com/widgets/widget_2.js'></script><script type='text/javascript'>kofiwidget2.init('Coffee helps us keep going... ', '#FF5F5F', 'theedinburghreporter');let ko_fi_widget_4Html = kofiwidget2.getHTML().replace('<div class=btn-container>', '<div style="float: none; text-align: left;" class=btn-container>');document.writeln(ko_fi_widget_4Html);</script></aside></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories tdi_11_b7b widget widget_categories td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_11_b7b" ><style>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</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://theedinburghreporter.co.uk/category/news/"><span class="td-cat-name">News</span><span class="td-cat-no">18604</span></a></li><li><a href="https://theedinburghreporter.co.uk/category/culture/"><span class="td-cat-name">Culture</span><span class="td-cat-no">10072</span></a></li><li><a href="https://theedinburghreporter.co.uk/category/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">7240</span></a></li><li><a href="https://theedinburghreporter.co.uk/category/culture/whats-on/"><span class="td-cat-name">What's On</span><span class="td-cat-no">3551</span></a></li><li><a href="https://theedinburghreporter.co.uk/category/culture/festivals/"><span class="td-cat-name">Festivals</span><span class="td-cat-no">2832</span></a></li><li><a href="https://theedinburghreporter.co.uk/category/business/"><span class="td-cat-name">Business</span><span class="td-cat-no">2069</span></a></li><li><a href="https://theedinburghreporter.co.uk/category/news/city-of-edinburgh-council/"><span class="td-cat-name">The City of Edinburgh Council</span><span class="td-cat-no">2008</span></a></li><li><a href="https://theedinburghreporter.co.uk/category/news/charity-news/"><span class="td-cat-name">Charity News</span><span class="td-cat-no">927</span></a></li><li><a href="https://theedinburghreporter.co.uk/category/news/holyrood/"><span class="td-cat-name">The Scottish Government</span><span class="td-cat-no">918</span></a></li></ul></div><aside class="widget_text td_block_template_4 widget widget_custom_html"><h4 class="td-block-title"><span>We welcome donations here</span></h4><div class="textwidget custom-html-widget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="TL7H54N3P85ZJ" />
<input type="image" src="https://www.paypalobjects.com/en_US/GB/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Donate with PayPal button" />
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" alt="" border="0" data-src="https://www.paypal.com/en_GB/i/scr/pixel.gif" width="1" height="1" /><noscript><img alt="" border="0" src="https://www.paypal.com/en_GB/i/scr/pixel.gif" width="1" height="1" /></noscript></form></div></aside><aside class="td_block_template_4 widget ko_fi_widget"><h4 class="td-block-title"><span>Support The Edinburgh Reporter</span></h4><p>If you like what we do please support us here with a small donation on Ko-fi. We are very grateful to all our supporters</p><script type='text/javascript' src='https://ko-fi.com/widgets/widget_2.js'></script><script type='text/javascript'>kofiwidget2.init('Please help us out with a cup of coffee', '#FF5F5F', 'theedinburghreporter');let ko_fi_widget_3Html = kofiwidget2.getHTML().replace('<div class=btn-container>', '<div style="float: none; text-align: left;" class=btn-container>');document.writeln(ko_fi_widget_3Html);</script></aside></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://theedinburghreporter.co.uk/"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="td-retina-data" data-src="https://www.theedinburghreporter.co.uk/wp-content/uploads/2018/05/ter_newlogo.png" data-retina="https://www.theedinburghreporter.co.uk/wp-content/uploads/2018/05/logo-retina-500x165.png" alt="The Edinburgh Reporter" title="" width="" /><noscript><img class="td-retina-data" src="https://www.theedinburghreporter.co.uk/wp-content/uploads/2018/05/ter_newlogo.png" data-retina="https://www.theedinburghreporter.co.uk/wp-content/uploads/2018/05/logo-retina-500x165.png" alt="The Edinburgh Reporter" title="" width="" /></noscript></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>The Edinburgh Reporter brings you news all about Edinburgh, updated here as often as we can..<div class="footer-email-wrap">Contact us: <a href="mailto:editor@theedinburghreporter.co.uk">editor@theedinburghreporter.co.uk</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/EdinReporter/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/edinburghreporter/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.pinterest.co.uk/edinreporter/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://theedinburghreporter.tumblr.com" title="Tumblr">
<i class="td-icon-font td-icon-tumblr"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/EdinReporter" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://vimeo.com/user2348846" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.youtube.com/user/TheEdinburghReporter" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-top-navigation-container"><ul id="menu-top-navigation-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-62807"><a href="https://theedinburghreporter.co.uk/about-ter/">About us</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-255089"><a href="https://theedinburghreporter.co.uk/about-ter/complaints-procedure/">Complaints procedure</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62834"><a href="https://theedinburghreporter.co.uk/contact/">Contact Us</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-62809"><a href="https://theedinburghreporter.co.uk/advertising/">Advertising and subscriptions</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-295325"><a href="https://theedinburghreporter.co.uk/advertising/subscribe-to-our-newspaper-delivery-service/">Subscribe to our newspaper delivery service</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-237899"><a href="https://theedinburghreporter.co.uk/advertising/theedinburghreporternewspaper/">The Edinburgh Reporter Newspaper</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62810"><a href="https://theedinburghreporter.co.uk/advertising/the-edinburgh-reporter-business-services/">The Edinburgh Reporter Business Services</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-62816"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/">Living in Edinburgh</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62817"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/art-galleries/">Art Galleries</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62819"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/community-councils/">Community Councils in Edinburgh</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-182176"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/local-members-of-parliament/">Members of Parliament</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62821"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/msps-in-edinburgh-and-the-lothians/">Members of the Scottish Parliament</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62822"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/edinburgh-bloggers/">Edinburgh Bloggers</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62823"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/places-to-have-brunch-in-edinburgh/">Edinburgh Brunch Spots</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62824"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/edinburgh-councillors/">Our councillors</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62825"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/edinburgh-fish-and-chip-shops/">Edinburgh Fish and Chip Shops</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62827"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/libraries-in-edinburgh/">Edinburgh Libraries</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62828"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/nursery-schools/">Nursery Schools</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62829"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/parks-in-edinburgh/">Parks in Edinburgh</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62830"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/primary-schools-in-edinburgh/">Primary Schools in Edinburgh</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62831"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/secondary-schools-in-edinburgh/">Secondary Schools in Edinburgh</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62832"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/sports-leisure-facilities/">Sports &#038; Leisure Facilities</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62833"><a href="https://theedinburghreporter.co.uk/share-story/">Share your story</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-192338"><a href="https://theedinburghreporter.co.uk/donate/">Donate</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-295321"><a href="https://theedinburghreporter.co.uk/advertising/subscribe-to-our-newspaper-delivery-service/">Subscribe to our newspaper delivery service</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-295844"><a href="https://theedinburghreporter.co.uk/post-a-job/">Post a Job</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-295846"><a href="https://theedinburghreporter.co.uk/job-dashboard/">Job Dashboard</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-295970"><a href="https://theedinburghreporter.co.uk/jobs/">Jobs</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-296162"><a href="https://theedinburghreporter.co.uk/edinburgh-delivers/">Edinburgh Delivers</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy">
&copy; 2020 The Edinburgh Reporter</div><div class="td-pb-span tdm-sub-footer-phone">
<span>Tel:</span> <a href="tel:+447791 406 498">+447791 406 498</a></div><div class="td-pb-span tdm-sub-footer-email">
<span>Email:</span> <a href="mailto:editor@theedinburghreporter.co.uk">editor@theedinburghreporter.co.uk</a></div></div></div></div></div></div><div style="display: none;"><div id="boxzilla-box-323477-content"><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();</script><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-169103 mc4wp-form-theme mc4wp-form-theme-red" method="post" data-id="169103" data-name="The Edinburgh Reporter Newsletter" ><div class="mc4wp-form-fields"><p style="font-size:1.3em;">
<strong>
The Edinburgh Reporter Newsletter
</strong><p>
Sign up to receive all the latest news from The Edinburgh Reporter direct to your inbox.</p><p>
<label for="mc4wp_email">Email address: </label>
<input type="email" id="mc4wp_email" name="EMAIL" required placeholder="Your email address" /></p><p>
<input type="submit" value="Sign up" /></p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1605830538" /><input type="hidden" name="_mc4wp_form_id" value="169103" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2" /><div class="mc4wp-response"></div></form></div></div><script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script> <script type="text/javascript">function genesisBlocksShare( url, title, w, h ){
			var left = ( window.innerWidth / 2 )-( w / 2 );
			var top  = ( window.innerHeight / 2 )-( h / 2 );
			return window.open(url, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=600, top='+top+', left='+left);
		}</script> <div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">MORE STORIES</span><div class="td-content-more-articles-box"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://theedinburghreporter.co.uk/2020/11/scot-douglas-stuart-wins-the-booker-prize-2020/" rel="bookmark" title="Scot Douglas Stuart wins the Booker Prize 2020">Scot Douglas Stuart wins the Booker Prize 2020</a></h3><div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://theedinburghreporter.co.uk/author/phyllis-stephen/">Phyllis Stephen</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-19T20:01:34+00:00" >November 19, 2020 8:01 pm</time></span>                    <span class="td-module-comments"><a href="https://theedinburghreporter.co.uk/2020/11/scot-douglas-stuart-wins-the-booker-prize-2020/#respond">0</a></span></div></div></div><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://theedinburghreporter.co.uk/2020/11/drainage-issue-closes-james-gillespies-primary-school-tomorrow-for-some-pupils/" rel="bookmark" title="Drainage issue closes James Gillespie&#8217;s Primary School tomorrow &#8211; for some pupils">Drainage issue closes James Gillespie&#8217;s Primary School tomorrow &#8211; for some pupils</a></h3><div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://theedinburghreporter.co.uk/author/phyllis-stephen/">Phyllis Stephen</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-19T19:22:12+00:00" >November 19, 2020 7:22 pm</time></span>                    <span class="td-module-comments"><a href="https://theedinburghreporter.co.uk/2020/11/drainage-issue-closes-james-gillespies-primary-school-tomorrow-for-some-pupils/#respond">0</a></span></div></div></div><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://theedinburghreporter.co.uk/2020/11/hibs-keeper-ofir-marciano-named-in-nations-league-team-of-the-week/" rel="bookmark" title="Hibs&#8217; keeper Ofir Marciano named in Nations League &#8216;Team of the Week&#8217;">Hibs&#8217; keeper Ofir Marciano named in Nations League &#8216;Team of the Week&#8217;</a></h3><div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://theedinburghreporter.co.uk/author/john-hislop/">John Hislop</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-19T18:58:42+00:00" >November 19, 2020 6:58 pm</time></span>                    <span class="td-module-comments"><a href="https://theedinburghreporter.co.uk/2020/11/hibs-keeper-ofir-marciano-named-in-nations-league-team-of-the-week/#respond">0</a></span></div></div></div></div></div>
<style type="text/css" media="screen">/* custom css theme panel */
.spacer {
    width:1px;
    height:1px;
}

.tablepress thead th,
.tablepress tfoot th {
  background-color: #b81817;
  color: #ffffff;
}


.tablepress .odd td {
  background-color: #ffffff;
  color: #000;
}
.tablepress .even td {
  background-color: #eee;
  color: #000;
}

.paypal {
    width:1px !important;
    height:1px !important;
}




/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-ss-main-content
{
    min-width:728px;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.td-ss-main-content
{
    min-width:728px;
}
}</style> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/theedinburghreporter.co.uk\/2020\/11\/council-encourages-you-to-shop-local-this-christmas-shopherethisyear\/":324441};</script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/embed-any-document/js/pdfobject.min.js?ver=2.6.1' id='awsm-ead-pdf-object-js'></script> <script type='text/javascript' id='awsm-ead-public-js-extra'>/*  */
var eadPublic = [];
/*  */</script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/embed-any-document/js/embed-public.min.js?ver=2.6.1' id='awsm-ead-public-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/theedinburghreporter.co.uk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3' id='contact-form-7-js'></script> <script type='text/javascript' id='contributer_login-js-extra'>/*  */
var contributer_object = {"ajaxurl":"https:\/\/theedinburghreporter.co.uk\/wp-admin\/admin-ajax.php","redirect_login_url":"https:\/\/theedinburghreporter.co.uk","facebook_app_id":"","google_app_id":"","facebook_login_nonce":"42285623b6","logged_off_with_recaptcha":""};
/*  */</script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/contributer//assets/js/login.js?ver=1.0' id='contributer_login-js'></script> <script type='text/javascript' src='https://cdn.jsdelivr.net/npm/@speechkit/speechkit-audio-player@latest/dist/speechkit-iframe-helper.js' id='speechkit-iframe-helper-js'></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcXG5UUAAAAABaDEXB5T_SPUuhRLm7ouQy9VvKk&#038;ver=3.0' id='google-recaptcha-js'></script> <script type='text/javascript' id='wpcf7-recaptcha-js-extra'>/*  */
var wpcf7_recaptcha = {"sitekey":"6LcXG5UUAAAAABaDEXB5T_SPUuhRLm7ouQy9VvKk","actions":{"homepage":"homepage","contactform":"contactform"}};
/*  */</script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.3' id='wpcf7-recaptcha-js'></script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/genesis-blocks/dist/assets/js/dismiss.js?ver=1604574394' id='genesis-blocks-dismiss-js-js'></script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=53f7b7675c3127e69efacf5620821cc8' id='tdb_js_posts_autoload-js'></script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.7' id='td-site-min-js'></script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=9.1' id='postmessage-js'></script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=9.1' id='jetpack_resize-js'></script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=9.1' id='jetpack_likes_queuehandler-js'></script> <script type='text/javascript' id='boxzilla-js-extra'>/*  */
var boxzilla_options = {"testMode":"","boxes":[{"id":323477,"icon":"&times;","content":"","css":{"background_color":"#27313b","color":"#ffffff","position":"center"},"trigger":{"method":"time_on_page","value":"120"},"animation":"fade","cookie":{"triggered":72,"dismissed":72},"rehide":false,"position":"center","screenWidthCondition":null,"closable":true,"post":{"id":323477,"title":"Newsletter Popup","slug":"newsletter-popup"}}]};
/*  */</script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/boxzilla/assets/js/script.min.js?ver=3.2.24' id='boxzilla-js'></script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=53f7b7675c3127e69efacf5620821cc8' id='tdb_js_files_for_front-js'></script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script> <script type='text/javascript' id='jetpack-carousel-js-extra'>/*  */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/theedinburghreporter.co.uk\/wp-admin\/admin-ajax.php","nonce":"f769d260fb","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/theedinburghreporter.co.uk\/wp-login.php?redirect_to=https%3A%2F%2Ftheedinburghreporter.co.uk%2F2020%2F11%2Fcouncil-encourages-you-to-shop-local-this-christmas-shopherethisyear%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>"};
/*  */</script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=9.1' id='jetpack-carousel-js'></script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.8.1' id='mc4wp-forms-api-js'></script> <script type='text/javascript' id='icegram_main_js-js-extra'>/*  */
var icegram_pre_data = {"ajax_url":"https:\/\/theedinburghreporter.co.uk\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":324441,"action":"display_messages","shortcodes":[],"cache_compatibility":"yes","device":"laptop"}};
/*  */</script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/icegram/assets/js/main.min.js?ver=1.10.44' id='icegram_main_js-js'></script> <script type='text/javascript' id='sharing-js-js-extra'>/*  */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/*  */</script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.1' id='sharing-js-js'></script> <script type='text/javascript' id='sharing-js-js-after'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});</script> <iframe src='https://widgets.wp.com/likes/master.html?ver=202047#ver=202047' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe><div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<style type="text/css">.su-spoiler.my-custom-spoiler > .su-spoiler-title {

	/* Text Size */
	font-size: 21px;

	/* Background Color */
	background: #B81817;

	/* Text Color */
	color: #ffffff;

}
.su-spoiler.my-custom-spoiler > .su-spoiler-content {

	/* Text Size */
	font-size: 21px;

	/* Background Color */
	background: #E8E8E8;

	/* Text Color */
	color: #000000;</style> <script>// if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://www.theedinburghreporter.co.uk/wp-content/uploads/2018/12/COLLECTIVE_TER02492-300x200.jpg\' >' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Edinburgh","api_location":"Edinburgh","api_language":"en","api_key":"462bc1e8a6c774757882db635373686f ","today_icon":"scattered-clouds-n","today_icon_text":"scattered clouds","today_temp":[1.9,35.5],"today_humidity":77,"today_wind_speed":[2.8,1.7],"today_min":[0,32],"today_max":[2.8,37],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1605830400,"day_name":"Fri","day_temp":[11,51],"owm_day_index":0},{"timestamp":1605916800,"day_name":"Sat","day_temp":[12,53],"owm_day_index":8},{"timestamp":1606003200,"day_name":"Sun","day_temp":[7,45],"owm_day_index":16},{"timestamp":1606089600,"day_name":"Mon","day_temp":[8,47],"owm_day_index":24},{"timestamp":1606176000,"day_name":"Tue","day_temp":[10,50],"owm_day_index":32}]});
				});
			
			
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
})();
});

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[324441]");
                });</script> <script type='text/javascript' src='https://stats.wp.com/e-202047.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'63138302',post:'324441',tz:'0',srv:'theedinburghreporter.co.uk'} ]);
	_stq.push([ 'clickTrackerInit', '63138302', '324441' ]);</script> <script src="https://theedinburghreporter.co.uk/wp-content/plugins/litespeed-cache/assets/js/lazyload.min.js"></script></body></html>
<!-- Page optimized by LiteSpeed Cache @2020-11-20 00:02:19 -->
<!-- Page generated by LiteSpeed Cache 3.5.2 on 2020-11-20 00:02:18 -->