<!doctype html >
<!--[if IE 8]><html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html lang="en-US"> <!--<![endif]--><head><title>Coronavirus &#8211; Tuesday&#8217;s figures and First Minister&#8217;s statement | The Edinburgh Reporter</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://theedinburghreporter.co.uk/xmlrpc.php" /><meta name='robots' content='max-image-preview:large' /> <script>window._wca = window._wca || [];</script> <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.theedinburghreporter.co.uk/wp-content/uploads/2018/05/152x152-02.jpg"/><link rel='dns-prefetch' href='//stats.wp.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//code.jquery.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//widgets.wp.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//0.gravatar.com' /><link rel='dns-prefetch' href='//1.gravatar.com' /><link rel='dns-prefetch' href='//2.gravatar.com' /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel="alternate" type="application/rss+xml" title="The Edinburgh Reporter &raquo; Feed" href="https://theedinburghreporter.co.uk/feed/" /><link rel="alternate" type="application/rss+xml" title="The Edinburgh Reporter &raquo; Comments Feed" href="https://theedinburghreporter.co.uk/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="The Edinburgh Reporter &raquo; Coronavirus &#8211; Tuesday&#8217;s figures and First Minister&#8217;s statement Comments Feed" href="https://theedinburghreporter.co.uk/2021/08/coronavirus-tuesdays-figures-and-first-ministers-statement/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/theedinburghreporter.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='pfs-min-style-css'  href='https://theedinburghreporter.co.uk/wp-content/plugins/post-from-site/includes/minimal.css?ver=5.8' type='text/css' media='all' /><link rel='stylesheet' id='pfs-style-css'  href='https://theedinburghreporter.co.uk/wp-content/plugins/post-from-site/includes/twentyeleven.css?ver=5.8' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://theedinburghreporter.co.uk/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}</style><link rel='stylesheet' id='liveblog24_live_blogging_tool-cgb-style-css-css'  href='https://theedinburghreporter.co.uk/wp-content/plugins/24liveblog/dist/blocks.style.build.css' type='text/css' media='all' /><style id='ce4wp-subscribe-style-inline-css' type='text/css'>.wp-block-ce4wp-subscribe{max-width:840px;margin:0 auto}.wp-block-ce4wp-subscribe .title{margin-bottom:0}.wp-block-ce4wp-subscribe .subTitle{margin-top:0;font-size:0.8em}.wp-block-ce4wp-subscribe .disclaimer{margin-top:5px;font-size:0.8em}.wp-block-ce4wp-subscribe .disclaimer .disclaimer-label{margin-left:10px}.wp-block-ce4wp-subscribe .inputBlock{width:100%;margin-bottom:10px}.wp-block-ce4wp-subscribe .inputBlock input{width:100%}.wp-block-ce4wp-subscribe .inputBlock label{display:inline-block}.wp-block-ce4wp-subscribe .submit-button{margin-top:25px;display:block}.wp-block-ce4wp-subscribe .required-text{display:inline-block;margin:0;padding:0;margin-left:0.3em}.wp-block-ce4wp-subscribe .onSubmission{height:0;max-width:840px;margin:0 auto}.wp-block-ce4wp-subscribe .firstNameSummary .lastNameSummary{text-transform:capitalize}.wp-block-ce4wp-subscribe .ce4wp-inline-notification{display:flex;flex-direction:row;align-items:center;padding:13px 10px;width:100%;height:40px;border-style:solid;border-color:orange;border-width:1px;border-left-width:4px;border-radius:3px;background:rgba(255,133,15,0.1);flex:none;order:0;flex-grow:1;margin:0px 0px}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-text{font-style:normal;font-weight:normal;font-size:16px;line-height:20px;display:flex;align-items:center;color:#571600;margin-left:9px}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-icon{color:orange}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-arrow{color:#571600;margin-left:auto}.wp-block-ce4wp-subscribe .ce4wp-banner-clickable{cursor:pointer}.ce4wp-link{cursor:pointer}

.no-flex{display:block}.sub-header{margin-bottom:1em}</style><link rel='stylesheet' id='genesis-blocks-style-css-css'  href='https://theedinburghreporter.co.uk/wp-content/plugins/genesis-blocks/dist/blocks.style.build.css?ver=1626964347' type='text/css' media='all' /><link rel='stylesheet' id='mediaelement-css'  href='https://theedinburghreporter.co.uk/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css'  href='https://theedinburghreporter.co.uk/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8' type='text/css' media='all' /><link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://theedinburghreporter.co.uk/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=5.3.3' type='text/css' media='all' /><link rel='stylesheet' id='wc-block-style-css'  href='https://theedinburghreporter.co.uk/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=5.3.3' type='text/css' media='all' /><link rel='stylesheet' id='awsm-ead-public-css'  href='https://theedinburghreporter.co.uk/wp-content/plugins/embed-any-document/css/embed-public.min.css?ver=2.7.0' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://theedinburghreporter.co.uk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='contributer_login-css'  href='https://theedinburghreporter.co.uk/wp-content/plugins/contributer//assets/css/main.css?ver=1.0' type='text/css' media='all' /><link rel='stylesheet' id='usp_style-css'  href='https://theedinburghreporter.co.uk/wp-content/plugins/user-submitted-posts/resources/usp.css?ver=20210719' type='text/css' media='all' /><link rel='stylesheet' id='woocommerce-layout-css'  href='https://theedinburghreporter.co.uk/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=5.5.2' type='text/css' media='all' /><style id='woocommerce-layout-inline-css' type='text/css'>.infinite-scroll .woocommerce-pagination {
		display: none;
	}</style><link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://theedinburghreporter.co.uk/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=5.5.2' type='text/css' media='only screen and (max-width: 768px)' /><link rel='stylesheet' id='woocommerce-general-css'  href='https://theedinburghreporter.co.uk/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=5.5.2' type='text/css' media='all' /><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required { visibility: visible; }</style><link rel='stylesheet' id='wp-job-manager-job-listings-css'  href='https://theedinburghreporter.co.uk/wp-content/plugins/wp-job-manager/assets/dist/css/job-listings.css?ver=d866e43503c5e047c6b0be0a9557cf8e' type='text/css' media='all' /><link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://theedinburghreporter.co.uk/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.css?ver=4.8.6' type='text/css' media='all' /><link rel='stylesheet' id='wc-paid-listings-packages-css'  href='https://theedinburghreporter.co.uk/wp-content/plugins/wp-job-manager-wc-paid-listings/assets/dist/css/packages.css?ver=2.9.4' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://theedinburghreporter.co.uk/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='https://theedinburghreporter.co.uk/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style><link rel='stylesheet' id='td-theme-woo-css'  href='https://theedinburghreporter.co.uk/wp-content/themes/Newspaper/style-woocommerce.css?ver=10.3.9.1' type='text/css' media='all' /><link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://theedinburghreporter.co.uk/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' /><link rel='stylesheet' id='td-legacy-framework-woo-style-css'  href='https://theedinburghreporter.co.uk/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_woocommerce.css?ver=5.8' type='text/css' media='all' /><link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://theedinburghreporter.co.uk/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' /><link rel='stylesheet' id='tdb_front_style-css'  href='https://theedinburghreporter.co.uk/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' /><link rel='stylesheet' id='social-logos-css'  href='https://theedinburghreporter.co.uk/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.9.1' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='https://theedinburghreporter.co.uk/wp-content/plugins/jetpack/css/jetpack.css?ver=9.9.1' type='text/css' media='all' /> <script type='text/javascript' src='//code.jquery.com/jquery-1.11.3.min.js?ver=1.11.3' id='jquery-js'></script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1' id='jquery-form-js'></script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/post-from-site/includes/jquery.MultiFile.pack.js?ver=5.8' id='jquery-multi-upload-js'></script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/post-from-site/includes/pfs-script.js?ver=5.8' id='pfs-script-js'></script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/user-submitted-posts/resources/jquery.cookie.js?ver=20210719' id='usp_cookie-js'></script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/user-submitted-posts/resources/jquery.parsley.min.js?ver=20210719' id='usp_parsley-js'></script> <script type='text/javascript' id='usp_core-js-before'>var usp_custom_field = "usp_custom_field"; var usp_custom_checkbox = "usp_custom_checkbox"; var usp_case_sensitivity = "false"; var usp_challenge_response = "2"; var usp_min_images = 0; var usp_max_images = 1; var usp_parsley_error = "Incorrect response."; var usp_multiple_cats = 0; var usp_existing_tags = 0; var usp_recaptcha_disp = "hide"; var usp_recaptcha_vers = "2"; var usp_recaptcha_key = "";</script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/user-submitted-posts/resources/jquery.usp.core.js?ver=20210719' id='usp_core-js'></script> <script defer type='text/javascript' src='https://stats.wp.com/s-202131.js' id='woocommerce-analytics-js'></script> <link rel="https://api.w.org/" href="https://theedinburghreporter.co.uk/wp-json/" /><link rel="alternate" type="application/json" href="https://theedinburghreporter.co.uk/wp-json/wp/v2/posts/371759" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://theedinburghreporter.co.uk/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://theedinburghreporter.co.uk/wp-includes/wlwmanifest.xml" /><link rel="canonical" href="https://theedinburghreporter.co.uk/2021/08/coronavirus-tuesdays-figures-and-first-ministers-statement/" /><link rel='shortlink' href='https://wp.me/p4gV9I-1yI7' /><link rel="alternate" type="application/json+oembed" href="https://theedinburghreporter.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheedinburghreporter.co.uk%2F2021%2F08%2Fcoronavirus-tuesdays-figures-and-first-ministers-statement%2F" /><link rel="alternate" type="text/xml+oembed" href="https://theedinburghreporter.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheedinburghreporter.co.uk%2F2021%2F08%2Fcoronavirus-tuesdays-figures-and-first-ministers-statement%2F&#038;format=xml" /><link rel="stylesheet" type="text/css" href="https://theedinburghreporter.co.uk/wp-content/plugins/subscribe-here-widget/subscribe-here-widget.css" media="screen" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"dae90fefaa","wpRestUrl":"https:\/\/theedinburghreporter.co.uk\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/theedinburghreporter.co.uk\/wp-admin\/","wpRestNonce":"dae90fefaa","wpRestUrl":"https:\/\/theedinburghreporter.co.uk\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};</script> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript><link rel="amphtml" href="https://theedinburghreporter.co.uk/2021/08/coronavirus-tuesdays-figures-and-first-ministers-statement/?amp"><meta property="og:type" content="article" /><meta property="og:title" content="Coronavirus &#8211; Tuesday&#8217;s figures and First Minister&#8217;s statement" /><meta property="og:url" content="https://theedinburghreporter.co.uk/2021/08/coronavirus-tuesdays-figures-and-first-ministers-statement/" /><meta property="og:description" content="Today the First Minister, Nicola Sturgeon, announced the figures at a virtual recall of The Scottish Parliament which you can watch on Parliament TV. The purpose of the update is to advise what mea…" /><meta property="article:published_time" content="2021-08-03T13:06:47+00:00" /><meta property="article:modified_time" content="2021-08-03T13:08:25+00:00" /><meta property="og:site_name" content="The Edinburgh Reporter" /><meta property="og:image" content="https://theedinburghreporter.co.uk/wp-content/uploads/2020/04/TER2020SA905974.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="667" /><meta property="og:locale" content="en_US" /><meta name="twitter:creator" content="@EdinReporter" /><meta name="twitter:site" content="@EdinReporter" /><meta name="twitter:text:title" content="Coronavirus &#8211; Tuesday&#8217;s figures and First Minister&#8217;s statement" /><meta name="twitter:image" content="https://theedinburghreporter.co.uk/wp-content/uploads/2020/04/TER2020SA905974.jpg?w=640" /><meta name="twitter:card" content="summary_large_image" /> <script>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</script> <style>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</style><meta name="facebook-domain-verification" content="xjjheg4yasmykim59ksvyhigd9ezcx" /> <script data-ad-client="ca-pub-4040862151781731" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-15117793-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-15117793-1');</script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
      googletag.defineSlot('/83949331/TER_SIDEBAR_1', [300, 250], 'div-gpt-ad-1562168902017-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_2', [300, 250], 'div-gpt-ad-1562168997988-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_3', [300, 250], 'div-gpt-ad-1562169043074-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_4', [300, 250], 'div-gpt-ad-1562169064366-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_5', [300, 250], 'div-gpt-ad-1562169085881-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_6', [300, 250], 'div-gpt-ad-1562169122228-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_7', [300, 250], 'div-gpt-ad-1562169154515-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_8', [300, 250], 'div-gpt-ad-1562169178460-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_9', [300, 250], 'div-gpt-ad-1562169198023-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_10', [300, 250], 'div-gpt-ad-1562169223744-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_11', [300, 250], 'div-gpt-ad-1562169244048-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_12', [300, 250], 'div-gpt-ad-1562169266311-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_13', [300, 250], 'div-gpt-ad-1562169289186-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_14', [300, 250], 'div-gpt-ad-1562169312548-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_15', [300, 250], 'div-gpt-ad-1562169330315-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_16', [300, 250], 'div-gpt-ad-1562169352062-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_17', [300, 250], 'div-gpt-ad-1562169373675-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_18', [300, 250], 'div-gpt-ad-1562169392839-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_19', [300, 250], 'div-gpt-ad-1562169409887-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_20', [300, 250], 'div-gpt-ad-1562169429290-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_21', [300, 250], 'div-gpt-ad-1562169453196-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_22', [300, 250], 'div-gpt-ad-1562169470152-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_23', [300, 250], 'div-gpt-ad-1562169487166-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_24', [300, 250], 'div-gpt-ad-1562169511054-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_25', [300, 250], 'div-gpt-ad-1562172538857-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/TERNEW_TopOfSite', [[728, 90], [468, 60], [320, 50]], 'div-gpt-ad-1562169559572-0').addService(googletag.pubads());
       googletag.defineSlot('/83949331/TER_NEW_Footer_Top', [[468, 60], [970, 250], [320, 50]], 'div-gpt-ad-1562171710882-0').addService(googletag.pubads());
       googletag.defineSlot('/83949331/TER_New_Article_top', [[468, 60], [728, 90], [320, 50]], 'div-gpt-ad-1562220190834-0').addService(googletag.pubads());
       googletag.defineSlot('/83949331/TER_New_Article_Inline', [[468, 60], [728, 90], [320, 50], [970, 90], [970, 250]], 'div-gpt-ad-1562220328761-0').addService(googletag.pubads());
       googletag.defineSlot('/83949331/TER_NEW_ARTICLE_BOTTOM', [[728, 90], [468, 60], [320, 50]], 'div-gpt-ad-1562220472952-0').addService(googletag.pubads());
    googletag.defineSlot('/83949331/TER_NEW_ADSENSE_728X90', [728, 90], 'div-gpt-ad-1588322222534-0').addService(googletag.pubads());
    googletag.defineSlot('/83949331/TER_NEW_ADSENSE_728X90_2', [728, 90], 'div-gpt-ad-1588322304422-0').addService(googletag.pubads());

      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script> <script data-ad-client="ca-pub-4040862151781731" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '343049257130048'); 
fbq('track', 'PageView');</script> <noscript>
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" height="1" width="1"
src="https://www.facebook.com/tr?id=343049257130048&ev=PageView
&noscript=1"/><noscript><img height="1" width="1"
src="https://www.facebook.com/tr?id=343049257130048&ev=PageView
&noscript=1"/></noscript>
</noscript>
 <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://theedinburghreporter.co.uk/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://theedinburghreporter.co.uk/category/news/",
                    "name": "News"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://theedinburghreporter.co.uk/2021/08/coronavirus-tuesdays-figures-and-first-ministers-statement/",
                    "name": "Coronavirus &#8211; Tuesday&#8217;s figures and First Minister&#8217;s statement"                                
                }
            }    
        ]
    }</script> <style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #2789ac;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #2789ac;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #2789ac;
                }
                .tdm-btn-style1 {
					background-color: #2789ac;
				}
				.tdm-btn-style2:before {
				    border-color: #2789ac;
				}
				.tdm-btn-style2 {
				    color: #2789ac;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #2789ac;
                    -moz-box-shadow: 0 2px 16px #2789ac;
                    box-shadow: 0 2px 16px #2789ac;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #2789ac;
                    -moz-box-shadow: 0 4px 26px #2789ac;
                    box-shadow: 0 4px 26px #2789ac;
				}</style><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-371759 single-format-standard theme-Newspaper td-standard-pack woocommerce-no-js coronavirus-tuesdays-figures-and-first-ministers-statement global-block-template-4 single_template_6 newspaper td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/EdinReporter/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/edinburghreporter/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.pinterest.co.uk/edinreporter/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://theedinburghreporter.tumblr.com" title="Tumblr">
<i class="td-icon-font td-icon-tumblr"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/EdinReporter" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://vimeo.com/user2348846" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.youtube.com/user/TheEdinburghReporter" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-login"><a id="login-link-mob">Sign in</a> <span></span><a id="register-link-mob">Join</a></div></div></div><div class="td-mobile-content"><div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="td-mobile-main-menu"><li id="menu-item-62802" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-62802"><a href="https://theedinburghreporter.co.uk/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-347175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347175"><a href="https://theedinburghreporter.co.uk/category/news/scottish-parliamentary-election-2021/">Scottish Parliamentary Election 2021</a></li><li id="menu-item-150880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150880"><a href="https://theedinburghreporter.co.uk/category/news/westminster/">The UK Parliament</a></li><li id="menu-item-62843" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-62843"><a href="https://theedinburghreporter.co.uk/category/news/holyrood/">The Scottish Parliament</a></li><li id="menu-item-62835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62835"><a href="https://theedinburghreporter.co.uk/category/news/city-of-edinburgh-council/">The City of Edinburgh Council</a></li></ul></li><li id="menu-item-62850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62850"><a href="https://theedinburghreporter.co.uk/category/ter-live/">LIVE news as it happens</a></li><li id="menu-item-62804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-62804"><a href="https://theedinburghreporter.co.uk/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-348615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348615"><a href="https://theedinburghreporter.co.uk/category/sport/horseracing/">Horseracing</a></li><li id="menu-item-281769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281769"><a href="https://theedinburghreporter.co.uk/category/sport/sport-whats-on/">What&#8217;s On</a></li></ul></li><li id="menu-item-62805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-62805"><a href="https://theedinburghreporter.co.uk/category/business/">Business News<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-165060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165060"><a href="https://theedinburghreporter.co.uk/category/business/property/">Property</a></li></ul></li><li id="menu-item-62803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-62803"><a href="https://theedinburghreporter.co.uk/category/culture/">Culture<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-62845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62845"><a href="https://theedinburghreporter.co.uk/category/culture/competitions-culture/">The Edinburgh Reporter competitions</a></li><li id="menu-item-62836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62836"><a href="https://theedinburghreporter.co.uk/category/culture/festivals/">Edinburgh Festivals</a></li><li id="menu-item-233328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-233328"><a href="https://theedinburghreporter.co.uk/category/culture/food-and-drink/">Food &#038;  Drink news</a></li><li id="menu-item-182333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182333"><a href="https://theedinburghreporter.co.uk/category/culture/travel-culture/">Travel</a></li><li id="menu-item-62837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62837"><a href="https://theedinburghreporter.co.uk/category/culture/whats-on/">What&#8217;s On</a></li></ul></li><li id="menu-item-295055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295055"><a href="https://theedinburghreporter.co.uk/category/news/promo/">Promotional features</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div><div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN"><div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div><div class="td-login-register-link">
<a id="signin-register-link-mob">Create an account</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://theedinburghreporter.co.uk/about-ter/our-privacy-policy/">Our Privacy Policy</a></div></div></div><div id="td-register-mob" class="td-login-animation td-login-hide-mob"><div class="td-register-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign up</div><div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-panel-title"><span>Welcome!</span>Register for an account</div><div class="td-login-form-wrap"><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>your email</label></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>your username</label></div>
<input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTER"><div class="td-login-info-text">A password will be e-mailed to you.</div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://theedinburghreporter.co.uk/about-ter/our-privacy-policy/">Our Privacy Policy</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recover your password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://theedinburghreporter.co.uk/"><div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-3 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-2"><div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/EdinReporter/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/edinburghreporter/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.pinterest.co.uk/edinreporter/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://theedinburghreporter.tumblr.com" title="Tumblr">
<i class="td-icon-font td-icon-tumblr"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/EdinReporter" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://vimeo.com/user2348846" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.youtube.com/user/TheEdinburghReporter" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons scattered-clouds-d"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">17.4</span>
<span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">Edinburgh</div></div></div><div class="td_data_time"><div >Tuesday, August 3, 2021</div></div><ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top-navigation" class="top-header-menu"><li id="menu-item-62807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-62807"><a href="https://theedinburghreporter.co.uk/about-ter/">About us</a><ul class="sub-menu"><li id="menu-item-255089" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-255089"><a href="https://theedinburghreporter.co.uk/about-ter/complaints-procedure/">Complaints procedure</a></li></ul></li><li id="menu-item-62834" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62834"><a href="https://theedinburghreporter.co.uk/contact/">Contact Us</a></li><li id="menu-item-62809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-62809"><a href="https://theedinburghreporter.co.uk/advertising/">Advertising and subscriptions</a><ul class="sub-menu"><li id="menu-item-295325" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-295325"><a href="https://theedinburghreporter.co.uk/advertising/subscribe-to-our-newspaper-delivery-service/">Subscribe here to have your own copy of The Edinburgh Reporter delivered</a></li><li id="menu-item-237899" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-237899"><a href="https://theedinburghreporter.co.uk/advertising/theedinburghreporternewspaper/">The Edinburgh Reporter Newspaper</a></li><li id="menu-item-62810" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62810"><a href="https://theedinburghreporter.co.uk/advertising/the-edinburgh-reporter-business-services/">The Edinburgh Reporter Business Services</a></li></ul></li><li id="menu-item-62816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-62816"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/">Living in Edinburgh</a><ul class="sub-menu"><li id="menu-item-62817" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62817"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/art-galleries/">Art Galleries</a></li><li id="menu-item-62819" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62819"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/community-councils/">Community Councils in Edinburgh</a></li><li id="menu-item-182176" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-182176"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/local-members-of-parliament/">Members of Parliament</a></li><li id="menu-item-62821" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62821"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/msps-in-edinburgh-and-the-lothians/">Members of the Scottish Parliament</a></li><li id="menu-item-62822" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62822"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/edinburgh-bloggers/">Edinburgh Bloggers</a></li><li id="menu-item-62823" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62823"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/places-to-have-brunch-in-edinburgh/">Edinburgh Brunch Spots</a></li><li id="menu-item-62824" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62824"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/edinburgh-councillors/">Our councillors</a></li><li id="menu-item-62825" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62825"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/edinburgh-fish-and-chip-shops/">Edinburgh Fish and Chip Shops</a></li><li id="menu-item-62827" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62827"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/libraries-in-edinburgh/">Edinburgh Libraries</a></li><li id="menu-item-62828" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62828"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/nursery-schools/">Nursery Schools</a></li><li id="menu-item-62829" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62829"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/parks-in-edinburgh/">Parks in Edinburgh</a></li><li id="menu-item-62830" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62830"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/primary-schools-in-edinburgh/">Primary Schools in Edinburgh</a></li><li id="menu-item-62831" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62831"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/secondary-schools-in-edinburgh/">Secondary Schools in Edinburgh</a></li><li id="menu-item-62832" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62832"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/sports-leisure-facilities/">Sports &#038; Leisure Facilities</a></li></ul></li><li id="menu-item-62833" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62833"><a href="https://theedinburghreporter.co.uk/share-story/">Share your story</a></li><li id="menu-item-192338" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-192338"><a href="https://theedinburghreporter.co.uk/donate/">Donate</a></li><li id="menu-item-295321" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-295321"><a href="https://theedinburghreporter.co.uk/advertising/subscribe-to-our-newspaper-delivery-service/">Subscribe here to have your own copy of The Edinburgh Reporter delivered</a></li><li id="menu-item-295844" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-295844"><a href="https://theedinburghreporter.co.uk/post-a-job/">Post a Job</a></li><li id="menu-item-295846" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-295846"><a href="https://theedinburghreporter.co.uk/job-dashboard/">Job Dashboard</a></li><li id="menu-item-295970" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-295970"><a href="https://theedinburghreporter.co.uk/jobs/">Jobs</a></li><li id="menu-item-296162" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-296162"><a href="https://theedinburghreporter.co.uk/edinburgh-delivers/">Edinburgh Delivers</a></li><li id="menu-item-354291" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-354291"><a href="https://theedinburghreporter.co.uk/shop/">Shop</a></li><li id="menu-item-354295" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-354295"><a href="https://theedinburghreporter.co.uk/cart/">Cart</a></li><li id="menu-item-354299" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-354299"><a href="https://theedinburghreporter.co.uk/checkout/">Checkout</a></li><li id="menu-item-354303" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-354303"><a href="https://theedinburghreporter.co.uk/my-account/">My account</a></li></ul></div></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Sign in</div><div class="td-login-panel-descr">Welcome! Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<a id="register-link">Create an account</a><div class="td-login-info-text"><a class="privacy-policy-link" href="https://theedinburghreporter.co.uk/about-ter/our-privacy-policy/">Our Privacy Policy</a></div></div><div id="td-register-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Create an account</div><div class="td-login-panel-descr">Welcome! Register for an account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>your email</label></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>your username</label></div>
<input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Register"><div class="td-login-info-text">A password will be e-mailed to you.</div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://theedinburghreporter.co.uk/about-ter/our-privacy-policy/">Our Privacy Policy</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Password recovery</div><div class="td-login-panel-descr">Recover your password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">A password will be e-mailed to you.</div></div></div></div></div></div><div class="td-banner-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo">
<a class="td-main-logo" href="https://theedinburghreporter.co.uk/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="td-retina-data" data-retina="http://theedinburghreporter.co.uk/wp-content/uploads/2021/05/ter_newlogo-544x180-2-300x99.png" data-src="http://theedinburghreporter.co.uk/wp-content/uploads/2021/05/ter_newlogo-272x90-2.png" alt=""/><noscript><img class="td-retina-data" data-retina="http://theedinburghreporter.co.uk/wp-content/uploads/2021/05/ter_newlogo-544x180-2-300x99.png" src="http://theedinburghreporter.co.uk/wp-content/uploads/2021/05/ter_newlogo-272x90-2.png" alt=""/></noscript>
<span class="td-visual-hidden">The Edinburgh Reporter</span>
</a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  tdi_1_5f7 td_block_template_4"><style>/* custom css */
.tdi_1_5f7.td-a-rec{
					text-align: center;
				}.tdi_1_5f7 .td-element-style{
					z-index: -1;
				}.tdi_1_5f7.td-a-rec-img{
				    text-align: left;
				}.tdi_1_5f7.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_5f7.td-a-rec-img {
				        text-align: center;
				    }
                }</style><div id='div-gpt-ad-1562169559572-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562169559572-0'); });</script> </div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap "><div class="td-container td-header-row td-header-main-menu black-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href="https://theedinburghreporter.co.uk/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="td-retina-data" data-retina="http://theedinburghreporter.co.uk/wp-content/uploads/2021/05/ter_newlogo-280x96-2.png" data-src="http://theedinburghreporter.co.uk/wp-content/uploads/2021/05/ter_newlogo-140x48-2.png" alt=""/><noscript><img class="td-retina-data" data-retina="http://theedinburghreporter.co.uk/wp-content/uploads/2021/05/ter_newlogo-280x96-2.png" src="http://theedinburghreporter.co.uk/wp-content/uploads/2021/05/ter_newlogo-140x48-2.png" alt=""/></noscript>
</a>
<a class="td-header-logo td-sticky-header" href="https://theedinburghreporter.co.uk/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="td-retina-data" data-retina="http://theedinburghreporter.co.uk/wp-content/uploads/2021/05/ter_newlogo-544x180-2-300x99.png" data-src="http://theedinburghreporter.co.uk/wp-content/uploads/2021/05/ter_newlogo-272x90-2.png" alt=""/><noscript><img class="td-retina-data" data-retina="http://theedinburghreporter.co.uk/wp-content/uploads/2021/05/ter_newlogo-544x180-2-300x99.png" src="http://theedinburghreporter.co.uk/wp-content/uploads/2021/05/ter_newlogo-272x90-2.png" alt=""/></noscript>
</a></div><div class="menu-main-navigation-container"><ul id="menu-main-navigation-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-62802"><a href="https://theedinburghreporter.co.uk/category/news/">News</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-347175"><a href="https://theedinburghreporter.co.uk/category/news/scottish-parliamentary-election-2021/">Scottish Parliamentary Election 2021</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150880"><a href="https://theedinburghreporter.co.uk/category/news/westminster/">The UK Parliament</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-62843"><a href="https://theedinburghreporter.co.uk/category/news/holyrood/">The Scottish Parliament</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62835"><a href="https://theedinburghreporter.co.uk/category/news/city-of-edinburgh-council/">The City of Edinburgh Council</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62850"><a href="https://theedinburghreporter.co.uk/category/ter-live/">LIVE news as it happens</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-62804"><a href="https://theedinburghreporter.co.uk/category/sport/">Sport</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-348615"><a href="https://theedinburghreporter.co.uk/category/sport/horseracing/">Horseracing</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281769"><a href="https://theedinburghreporter.co.uk/category/sport/sport-whats-on/">What&#8217;s On</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-62805"><a href="https://theedinburghreporter.co.uk/category/business/">Business News</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-165060"><a href="https://theedinburghreporter.co.uk/category/business/property/">Property</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-62803"><a href="https://theedinburghreporter.co.uk/category/culture/">Culture</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62845"><a href="https://theedinburghreporter.co.uk/category/culture/competitions-culture/">The Edinburgh Reporter competitions</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62836"><a href="https://theedinburghreporter.co.uk/category/culture/festivals/">Edinburgh Festivals</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-233328"><a href="https://theedinburghreporter.co.uk/category/culture/food-and-drink/">Food &#038;  Drink news</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-182333"><a href="https://theedinburghreporter.co.uk/category/culture/travel-culture/">Travel</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62837"><a href="https://theedinburghreporter.co.uk/category/culture/whats-on/">What&#8217;s On</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-295055"><a href="https://theedinburghreporter.co.uk/category/news/promo/">Promotional features</a></li></ul></div></div><div class="td-header-menu-social">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/EdinReporter/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/edinburghreporter/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.pinterest.co.uk/edinreporter/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://theedinburghreporter.tumblr.com" title="Tumblr">
<i class="td-icon-font td-icon-tumblr"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/EdinReporter" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://vimeo.com/user2348846" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.youtube.com/user/TheEdinburghReporter" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div class="header-search-wrap"><div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://theedinburghreporter.co.uk/"><div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><article id="post-371759" class="td-post-template-6 post-371759 post type-post status-publish format-standard has-post-thumbnail category-news category-holyrood tag-the-scottish-government td-container-wrap" itemscope itemtype="https://schema.org/Article"><div class="td-full-screen-header-image-wrap"><div id="td-full-screen-header-image" class="td-image-gradient-style6">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="td-backstretch" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/04/TER2020SA905974.jpg"><noscript><img class="td-backstretch" src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/04/TER2020SA905974.jpg"></noscript></div><div class="td-container td-post-header"><div class="td-post-header-holder"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://theedinburghreporter.co.uk/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in News" class="entry-crumb" href="https://theedinburghreporter.co.uk/category/news/">News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Coronavirus &#8211; Tuesday&#8217;s figures and First Minister&#8217;s statement</span></div><header class="td-post-title"><ul class="td-category"><li class="entry-category"><a  href="https://theedinburghreporter.co.uk/category/news/holyrood/">The Scottish Parliament</a></li></ul><h1 class="entry-title">Coronavirus &#8211; Tuesday&#8217;s figures and First Minister&#8217;s statement</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://theedinburghreporter.co.uk/author/phyllis-stephen/">Phyllis Stephen</a><div class="td-author-line"> -</div></div>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-03T14:06:47+01:00" >August 3, 2021 2:06 pm</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-371759">32</span></div><div class="td-post-comments"><a href="https://theedinburghreporter.co.uk/2021/08/coronavirus-tuesdays-figures-and-first-ministers-statement/#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div></div></div><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftheedinburghreporter.co.uk%2F2021%2F08%2Fcoronavirus-tuesdays-figures-and-first-ministers-statement%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Coronavirus+%E2%80%93+Tuesday%E2%80%99s+figures+and+First+Minister%E2%80%99s+statement&url=https%3A%2F%2Ftheedinburghreporter.co.uk%2F2021%2F08%2Fcoronavirus-tuesdays-figures-and-first-ministers-statement%2F&via=EdinReporter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://theedinburghreporter.co.uk/2021/08/coronavirus-tuesdays-figures-and-first-ministers-statement/&amp;media=https://theedinburghreporter.co.uk/wp-content/uploads/2020/04/TER2020SA905974.jpg&description=Coronavirus+%E2%80%93+Tuesday%E2%80%99s+figures+and+First+Minister%E2%80%99s+statement"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Coronavirus+%E2%80%93+Tuesday%E2%80%99s+figures+and+First+Minister%E2%80%99s+statement %0A%0A https://theedinburghreporter.co.uk/2021/08/coronavirus-tuesdays-figures-and-first-ministers-statement/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-post-content tagdiv-type"><div class="td-a-rec td-a-rec-id-content_top  tdi_3_676 td_block_template_4"><style>/* custom css */
.tdi_3_676.td-a-rec{
					text-align: center;
				}.tdi_3_676 .td-element-style{
					z-index: -1;
				}.tdi_3_676.td-a-rec-img{
				    text-align: left;
				}.tdi_3_676.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_3_676.td-a-rec-img {
				        text-align: center;
				    }
                }</style><div id='div-gpt-ad-1562220190834-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562220190834-0'); });</script> </div></div><h2>Today the First Minister, Nicola Sturgeon, announced the figures at a virtual recall of The Scottish Parliament which you can watch on Parliament TV.</h2><p>The purpose of the update is to advise what measures will be in place in Scotland from 9 August 2021.</p><p>Since 19 July all of mainland Scotland has been in Level 0. From next Monday 9 August 2021, the country will move beyond Level 0.</p><p>The First Minister will advise on measures relating to mitigation and in particular what measures will be put in place for the return to school.</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_2_c50 td_block_template_4"><style>/* custom css */
.tdi_2_c50.td-a-rec{
					text-align: center;
				}.tdi_2_c50 .td-element-style{
					z-index: -1;
				}.tdi_2_c50.td-a-rec-img{
				    text-align: left;
				}.tdi_2_c50.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2_c50.td-a-rec-img {
				        text-align: center;
				    }
                }</style><div id='div-gpt-ad-1562220328761-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562220328761-0'); });</script> </div><div id='div-gpt-ad-1588322222534-0' style='width: 728px; height: 90px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588322222534-0'); });</script> </div></div><div style="width:auto"><div style="position:relative;height:0;padding-bottom:56.25%;"><iframe src="https://www.scottishparliament.tv/meeting/meeting-of-the-parliament-august-3-2021/embed" style="position:absolute;top:0;left:0;width:100%;height:100%;border:0" frameborder="no" scrolling="no" allowfullscreen mozAllowFullscreen webkitallowfullscreen></iframe></div></div><figure class="wp-block-table is-style-stripes"><table><tbody><tr><td>Date</td><td>Newly reported cases of Covid-19</td><td>Cases in Lothian</td><td>New  tests</td><td>Test positivity rate (bold denotes days under 3.0% and the highest in recent weeks)</td><td>Newly reported deaths</td><td class="has-text-align-left" data-align="left">Number of deaths according to daily measurement</td><td>Patients in ICU with confirmed Covid-19</td><td>Patients in hospital with confirmed Covid-19 (under 500 is in bold)</td><td>Total number of positive cases since beginning of pandemic</td><td><span class="has-inline-color has-black-color">Number of first dose vaccinations administered</span></td><td>Number of daily vaccinations recorded for previous day with highest daily figure in bold (includes 1st and 2nd doses) Above 30,000 in bold</td><td>Number of people who have received their second dose of vaccine</td></tr><tr><td><strong>3 August 2021</strong></td><td><strong>1,016</strong></td><td><strong>196</strong></td><td><strong>13,704</strong></td><td><strong>8.1%</strong></td><td><strong>9</strong></td><td class="has-text-align-left" data-align="left"><strong>7,952</strong></td><td><strong>61</strong></td><td><strong>406</strong></td><td><strong>348,018</strong></td><td><strong>4,014,212</strong></td><td><strong>18,246</strong></td><td><strong>3,231,331</strong></td></tr><tr><td>2 August 2021<strong> </strong></td><td>799</td><td>166</td><td>13,807</td><td>6.5%</td><td>1</td><td class="has-text-align-left" data-align="left">7,943</td><td>60</td><td>407</td><td>347,005</td><td>4,012,496</td><td>18,338</td><td><strong>3,214,801</strong></td></tr><tr><td>1 August 2021</td><td>1,034</td><td>164</td><td>21,046</td><td>5.4%</td><td>3</td><td class="has-text-align-left" data-align="left">7,942</td><td>62</td><td>422</td><td>346,206</td><td>4,011,060</td><td>19,188</td><td><strong>3,197,899</strong></td></tr><tr><td></td><td></td><td></td><td></td><td></td><td></td><td class="has-text-align-left" data-align="left"></td><td></td><td></td><td></td><td></td><td></td><td></td></tr><tr><td>31 July 2021</td><td>1,018</td><td>192</td><td>22,725</td><td>4.9%</td><td>9</td><td class="has-text-align-left" data-align="left">7,939</td><td>64</td><td>445</td><td>345,174</td><td>4,009,611</td><td>19,532</td><td><strong>3,190,160</strong></td></tr><tr><td>30 July 2021<strong> </strong></td><td>1,456</td><td>249</td><td>25,990</td><td>6.2%</td><td>6</td><td class="has-text-align-left" data-align="left">7,930</td><td>60</td><td>474</td><td>344,158</td><td>4,007,577</td><td><strong>19,802</strong></td><td><strong>3,162,662</strong></td></tr><tr><td>29 July 2021</td><td>1,398</td><td>234</td><td>33,679</td><td>4.6%</td><td>13</td><td class="has-text-align-left" data-align="left">7,924</td><td>60</td><td>490</td><td>342,704</td><td>4,005,421</td><td><strong>21,845</strong></td><td><strong>3,145,017</strong></td></tr><tr><td>28 July 2021</td><td>1,179</td><td>225</td><td>28,268</td><td>4.8%</td><td>9</td><td class="has-text-align-left" data-align="left">7,911</td><td>63</td><td>474</td><td>341,307</td><td>4,002,903</td><td><strong>19,017</strong></td><td><strong>3,125,690</strong></td></tr><tr><td>27 July 2021</td><td>1,044</td><td>160</td><td>20,594</td><td>5.6%</td><td>7</td><td class="has-text-align-left" data-align="left">7,866</td><td>63</td><td>472</td><td>342,059</td><td>4,000,653</td><td>18,857</td><td>3,108,928</td></tr><tr><td>26 July 2021</td><td>1,000</td><td>178</td><td>13,635</td><td>8.0%</td><td>0</td><td class="has-text-align-left" data-align="left">7,859</td><td>65</td><td>475</td><td>341,015</td><td>3,998,627</td><td>14,132</td><td>3,092,102</td></tr><tr><td>25 July 2021</td><td>1,237</td><td>234</td><td>18,180</td><td>7.5%</td><td>0</td><td class="has-text-align-left" data-align="left">7,859</td><td>64</td><td>480</td><td>340,015</td><td>3,997,105</td><td>17,273</td><td>3,079,492</td></tr><tr><td>24 July 2021</td><td>1,307</td><td>247</td><td>23,857</td><td>6.1%</td><td>11</td><td class="has-text-align-left" data-align="left">7,859</td><td>60</td><td>478</td><td>338,778</td><td>3,994,883</td><td>22,194</td><td>3,064,441</td></tr><tr><td>23 July 2021</td><td>1,505</td><td>269</td><td>25,795</td><td>6.4%</td><td>6</td><td class="has-text-align-left" data-align="left">7,848</td><td>57</td><td>502</td><td>337,471</td><td>3,992,327</td><td>18,932</td><td>3,044,803</td></tr><tr><td>22 July 2021</td><td>1,825</td><td>363</td><td>33,280</td><td>6.0%</td><td>22</td><td class="has-text-align-left" data-align="left">7,842</td><td>58</td><td><strong>488</strong></td><td>335,966</td><td>3,989,927</td><td>20,619</td><td>3,028,271</td></tr><tr><td>21 July 2021</td><td>1,686</td><td>317</td><td>31,462</td><td>6.0%</td><td>7</td><td class="has-text-align-left" data-align="left">7,820</td><td>51</td><td>529</td><td>334,141</td><td>3,987,074</td><td>18,060</td><td>3,010,505</td></tr><tr><td>20 July 2021</td><td>1,604</td><td>304</td><td>19,073</td><td>9.2%</td><td>13</td><td class="has-text-align-left" data-align="left">7,813</td><td>47</td><td>529</td><td>332,455</td><td>3,984,433</td><td>18,823</td><td>2,995,086</td></tr><tr><td>19 July 2021</td><td>1,464</td><td>346</td><td>15,660</td><td>10.3%</td><td>0</td><td class="has-text-align-left" data-align="left">7,800</td><td>45</td><td>536</td><td>330,851</td><td>3,981,950</td><td>18,620</td><td>2,978,746</td></tr><tr><td>18 July 2021</td><td>1,735</td><td>385</td><td>19,427</td><td>9.8%</td><td>0</td><td class="has-text-align-left" data-align="left">7,800</td><td>46</td><td>511</td><td>329,387</td><td>3,976,022</td><td>17,274</td><td>2,966,054</td></tr><tr><td>17 July 2021</td><td>2,317</td><td>490</td><td>29,634</td><td>8.6%</td><td>4</td><td class="has-text-align-left" data-align="left">7,800</td><td>49</td><td>517</td><td>327,652</td><td>3,970,026</td><td>21,098</td><td>2,954,776</td></tr><tr><td>16 July 2021</td><td>2,047</td><td>479</td><td>26,868</td><td>8.5%</td><td>5</td><td class="has-text-align-left" data-align="left">7,796</td><td>48</td><td>532</td><td>325,335</td><td>3,963,502</td><td>20,025</td><td>2,940,202</td></tr><tr><td>15 July 2021</td><td>2,086</td><td>376</td><td>34,773</td><td>6.6%</td><td>19</td><td class="has-text-align-left" data-align="left">7,791</td><td>47</td><td>543</td><td>323,288</td><td>3,956,549</td><td>20,329</td><td>2,927,130</td></tr><tr><td>14 July 2021</td><td>2,636</td><td>534</td><td>35,849</td><td>8.1%</td><td>11</td><td class="has-text-align-left" data-align="left">7,772</td><td>46</td><td>515</td><td>321,202</td><td>3,948,446</td><td>18,222</td><td>2,914,904</td></tr><tr><td>13 July 2021</td><td>2,529</td><td>594</td><td>23,804</td><td>11.5%</td><td>4</td><td class="has-text-align-left" data-align="left">7,761</td><td>41</td><td>506</td><td>318,566</td><td>3,941,571</td><td>17,449</td><td>2,903,557</td></tr><tr><td>12 July 2021</td><td>2,134*</td><td>482</td><td>21,326*</td><td>11.1%</td><td>0</td><td class="has-text-align-left" data-align="left">7,757</td><td>40</td><td><strong>469</strong></td><td>316,037</td><td>3,934,408</td><td>21,944</td><td>2,893,271</td></tr><tr><td>11 July 2021</td><td>2,048</td><td>438</td><td>20,242</td><td>11.2%</td><td>0</td><td class="has-text-align-left" data-align="left">  7,757</td><td>40</td><td><strong>444</strong></td><td>313,903</td><td>3,928,409</td><td>24,480</td><td>2,877,326</td></tr><tr><td>10 July 2021</td><td>2,190</td><td></td><td>27,162</td><td></td><td>7</td><td class="has-text-align-left" data-align="left">7,757</td><td>42</td><td><strong>435</strong></td><td></td><td></td><td>26,128</td><td></td></tr><tr><td>9 July 2021</td><td>3,216</td><td>775</td><td>35,331</td><td>9.9%</td><td>6</td><td class="has-text-align-left" data-align="left">7,750</td><td>39</td><td><strong>427</strong></td><td>309,665</td><td>3,911,189</td><td>28,377</td><td>2,843,938</td></tr><tr><td>8 July 2021</td><td>2,802</td><td>591</td><td>38,333</td><td>8%</td><td>4</td><td class="has-text-align-left" data-align="left">7,744</td><td>38</td><td><strong>401</strong></td><td>306,449</td><td>3,900,864</td><td>27,672</td><td>2,825,886</td></tr><tr><td>7 July 2021</td><td>3,799</td><td>866</td><td>40,842</td><td>10.0%</td><td>5</td><td class="has-text-align-left" data-align="left">7,740</td><td>34</td><td><strong>387</strong></td><td>303,647</td><td>3,890,176</td><td>28,549</td><td>2,808,902</td></tr><tr><td>6 July 2021</td><td>2,363</td><td>502</td><td>25,123</td><td>10.2%</td><td>6</td><td class="has-text-align-left" data-align="left">7,735</td><td>32</td><td><strong>346</strong></td><td>299,848</td><td>3,879,458</td><td>27,170</td><td>2,791,071</td></tr><tr><td>5 July 2021</td><td>2,372</td><td>561</td><td>20,222</td><td><strong>12.6%</strong></td><td>0</td><td class="has-text-align-left" data-align="left">7,729</td><td>30</td><td><strong>338</strong></td><td>297,485</td><td>3,869,223</td><td>23,619</td><td>2,774,136</td></tr><tr><td>4 July 2021</td><td>2,726</td><td>641</td><td>25,648</td><td>11.4%</td><td>0</td><td class="has-text-align-left" data-align="left">7,729</td><td>25</td><td><strong>316</strong></td><td>295,113</td><td>3,857,584</td><td>25,996</td><td>2,762,156</td></tr><tr><td>3 July 2021</td><td>3,108</td><td>683</td><td>34,567</td><td>9.6%</td><td>3</td><td class="has-text-align-left" data-align="left">7,729</td><td>25</td><td><strong>305</strong></td><td>292,387</td><td>3,844,371</td><td>24,627</td><td>2,749,373</td></tr><tr><td>2 July 2021</td><td>3,823</td><td></td><td></td><td>10.8%</td><td>4</td><td class="has-text-align-left" data-align="left">7,726</td><td>19</td><td><strong>285</strong></td><td>289,279</td><td>3,831,770</td><td><strong>30,141</strong></td><td>2,737,347</td></tr><tr><td>1 July 2021</td><td><strong>4,234</strong></td><td><strong>999</strong></td><td><strong>42,843</strong></td><td>10.5%</td><td><strong>6</strong></td><td class="has-text-align-left" data-align="left"><strong>7,722</strong></td><td><strong>16</strong></td><td><strong>275</strong></td><td><strong>285,456</strong></td><td><strong>3,816,251</strong></td><td>27,272</td><td>2,722,725</td></tr><tr><td>30 June 2021</td><td>3,887</td><td>843</td><td>41,710</td><td>9.8%</td><td>3</td><td class="has-text-align-left" data-align="left">7,716</td><td>19</td><td><strong>235</strong></td><td>281,222</td><td>3,799,467</td><td>28,622</td><td>2,712,237</td></tr><tr><td>29 June 2021</td><td>3,118</td><td>777</td><td>27,875</td><td>11.6%</td><td>1</td><td class="has-text-align-left" data-align="left">7,713</td><td>20</td><td><strong>215</strong></td><td>277,335</td><td>3,781,887</td><td>25,928</td><td>2,701,195</td></tr><tr><td>28 June 2021</td><td>3,285</td><td>795</td><td>27,226</td><td><strong>12.6%</strong></td><td>0</td><td class="has-text-align-left" data-align="left">7,712</td><td>20</td><td><strong>202</strong></td><td>274,217</td><td>3,765,379</td><td><strong>30,287</strong></td><td><strong>2,691,775</strong></td></tr><tr><td>27 June 2021</td><td>2,639</td><td>657</td><td>31,695</td><td>8.9%</td><td>1</td><td class="has-text-align-left" data-align="left">7,712</td><td>17</td><td><strong>196</strong></td><td></td><td>3,747,510</td><td>29,939</td><td>2,679,357</td></tr><tr><td>26 June 2021</td><td>2,836</td><td>849</td><td>33,569</td><td>8.9%</td><td>3</td><td class="has-text-align-left" data-align="left">7,711</td><td>18</td><td><strong>197</strong></td><td>268,293</td><td>3,730,101</td><td><strong>39,730</strong></td><td>2,666,827</td></tr><tr><td>25 June 2021</td><td>1,747</td><td>284</td><td>26,794</td><td>6.9%</td><td>2</td><td class="has-text-align-left" data-align="left">7,708</td><td>16</td><td><strong>188</strong></td><td>265,457</td><td>3,709,801</td><td></td><td>2,647,397</td></tr><tr><td>24 June 2021</td><td>2,999</td><td></td><td></td><td>7.7%</td><td>5</td><td class="has-text-align-left" data-align="left"></td><td>17</td><td><strong>177</strong></td><td></td><td></td><td></td><td></td></tr><tr><td>23 June 2021</td><td>2,969</td><td>830</td><td>42,310</td><td>7.3%</td><td>5</td><td class="has-text-align-left" data-align="left">7,701</td><td>18</td><td><strong>170</strong></td><td>260,711</td><td>3,682,620</td><td><strong>31,746</strong></td><td>2,617,450</td></tr><tr><td>22 June 2021</td><td>2,167</td><td>581</td><td>25,038</td><td>9.1%</td><td>4</td><td class="has-text-align-left" data-align="left">7,696</td><td>18</td><td><strong>171</strong></td><td>257,742</td><td>3,664,571</td><td><strong>32,917</strong></td><td>2,602,753</td></tr><tr><td>21 June 2021</td><td>1,250</td><td></td><td></td><td>7.2%</td><td>0</td><td class="has-text-align-left" data-align="left">7,692</td><td>14</td><td><strong>158</strong></td><td></td><td></td><td></td><td></td></tr><tr><td>20 June 2021</td><td>1,205</td><td>321</td><td>22,098</td><td>5.8%</td><td>0</td><td class="has-text-align-left" data-align="left">7,692</td><td></td><td></td><td>254,325</td><td>3,630,589</td><td><strong>35,652</strong></td><td>2,571,637</td></tr><tr><td>19 June 2021</td><td>1,209</td><td>331</td><td></td><td>4.5%</td><td>2</td><td class="has-text-align-left" data-align="left">7,692</td><td></td><td></td><td>253,120</td><td></td><td></td><td></td></tr><tr><td>18 June 2021</td><td>950</td><td>212</td><td>29,254</td><td>3.5%</td><td>2</td><td class="has-text-align-left" data-align="left">7,690</td><td>12</td><td><strong>128</strong></td><td>251,911</td><td>3,591,638</td><td><strong>39,649</strong></td><td>2,535,803</td></tr><tr><td>17 June 2021</td><td>1,317</td><td>262</td><td>30,990</td><td>4.6%</td><td>4</td><td class="has-text-align-left" data-align="left">7,688</td><td>12</td><td><strong>140</strong></td><td>250,961</td><td>3,571,726</td><td><strong>42,695</strong></td><td>2,516,066</td></tr><tr><td>16 June 2021</td><td>1,129</td><td><strong> </strong></td><td>35,638</td><td>3.4%</td><td>1</td><td class="has-text-align-left" data-align="left">7,684</td><td>15</td><td><strong>133</strong></td><td>248,515</td><td>3,551,739<strong>*</strong></td><td></td><td>2,493,358</td></tr><tr><td>15 June 2021</td><td>974</td><td></td><td>20,761</td><td>5.0%</td><td>2</td><td class="has-text-align-left" data-align="left">7,683</td><td>17</td><td><strong>137</strong></td><td>248,515</td><td>3,531,461</td><td><strong>37,140</strong></td><td>2,470,181</td></tr><tr><td>14 June 2021</td><td>761</td><td>210</td><td>15,781</td><td>5.2%</td><td>0</td><td class="has-text-align-left" data-align="left">7,681</td><td>17</td><td><strong>128</strong></td><td>247,541</td><td>3,517,668</td><td><strong>41,390</strong></td><td>2,446,834</td></tr><tr><td>13 June 2021</td><td>1036*</td><td>230</td><td>22,856</td><td>5.0%</td><td>0</td><td class="has-text-align-left" data-align="left">7,681</td><td></td><td></td><td>246,780</td><td>3,497,287</td><td><strong>43,034</strong></td><td>2,425,825</td></tr><tr><td>12 June 2021</td><td>1030*</td><td>297</td><td>26,650</td><td>4.1%</td><td>2</td><td class="has-text-align-left" data-align="left">7,681</td><td></td><td></td><td>245,744</td><td>3,477,378</td><td><strong>45,769</strong></td><td>2,402,700</td></tr><tr><td>11 June 2021</td><td>1,104*</td><td>241</td><td>28,563</td><td>4.1%</td><td>0</td><td class="has-text-align-left" data-align="left">7,679</td><td>13</td><td><strong>132</strong></td><td>244,714</td><td>3,459,063</td><td><strong>47,911</strong></td><td>2,375,246</td></tr><tr><td>10 June 2021</td><td>735</td><td>217</td><td>28,379</td><td><strong>2.8%</strong></td><td>1</td><td class="has-text-align-left" data-align="left">7,679</td><td>14</td><td><strong>124</strong></td><td>243,610</td><td>3,441,217</td><td><strong>50,272</strong></td><td>2,345,181</td></tr><tr><td>9 June 2021</td><td>1,011</td><td>241</td><td>36,227</td><td><strong>3.0%</strong></td><td>1</td><td class="has-text-align-left" data-align="left">7,678</td><td>14</td><td><strong>121</strong></td><td>242,875</td><td>3,422,431</td><td><strong>50,057</strong></td><td>2,313,695</td></tr><tr><td>8 June 2021</td><td>695</td><td>157</td><td>14,873</td><td>5.0%</td><td>0</td><td class="has-text-align-left" data-align="left">7,677</td><td>12</td><td><strong>121</strong></td><td>241,864</td><td>3,403,866</td><td><strong>48,489</strong></td><td>2,282,203</td></tr><tr><td>7 June 2021</td><td>641</td><td></td><td>16,192</td><td>4.2%</td><td>0</td><td class="has-text-align-left" data-align="left"></td><td>12</td><td><strong>122</strong></td><td></td><td>3,386,321</td><td></td><td>2,251,259</td></tr><tr><td>6 June 2021</td><td>775</td><td>215</td><td>20,675</td><td>4.0%</td><td>0</td><td class="has-text-align-left" data-align="left">7,677</td><td></td><td></td><td>240,528</td><td>3,365,779</td><td><strong>44,883</strong></td><td>2,227,493</td></tr><tr><td>5 June 2021</td><td>860</td><td>201</td><td>27,436</td><td>3.4%</td><td>1</td><td class="has-text-align-left" data-align="left">7,677</td><td></td><td></td><td>239,753</td><td>3,345,842</td><td><strong>51,814</strong></td><td>2,202,547</td></tr><tr><td>4 June 2021</td><td>992</td><td>213</td><td>26,962</td><td>3.9%</td><td>2</td><td class="has-text-align-left" data-align="left">7,676</td><td>8</td><td><strong>116</strong></td><td>238,893</td><td>3,326,005</td><td><strong>53,145</strong></td><td>2,170,570</td></tr><tr><td>3 June 2021</td><td>835</td><td>227</td><td>31,841</td><td><strong>2.8%</strong></td><td>4</td><td class="has-text-align-left" data-align="left">7,674</td><td>8</td><td><strong>110</strong></td><td>237,901</td><td>3,305,812</td><td><strong>50,992</strong></td><td>2,137,618</td></tr><tr><td>2 June 2021</td><td>677</td><td>160</td><td>26,258</td><td><strong>2.8%</strong></td><td>1</td><td class="has-text-align-left" data-align="left">7,670</td><td>10</td><td><strong>114</strong></td><td>237,066</td><td>3,286,261</td><td><strong>49,917</strong></td><td>2,106,177</td></tr><tr><td>1 June 2021</td><td>478</td><td>107</td><td>16,489</td><td>3.1%</td><td>0</td><td class="has-text-align-left" data-align="left">7,669</td><td>10</td><td><strong>106</strong></td><td>236,389</td><td>3,267,290</td><td><strong>47,130</strong></td><td>2,075,231</td></tr><tr><td>28 May 2021</td><td>641</td><td>132</td><td>25,939</td><td><strong>2.6%</strong></td><td>2</td><td class="has-text-align-left" data-align="left">7,668</td><td>6</td><td><strong>90</strong></td><td>234,312</td><td>3,196,051</td><td><strong>49,965</strong></td><td>1,971,006</td></tr><tr><td>3 May 2021</td><td><strong>132</strong></td><td></td><td>10,195</td><td><strong>1.5%</strong></td><td>0</td><td class="has-text-align-left" data-align="left"></td><td></td><td></td><td></td><td>2,824,955</td><td></td><td>1,326,599</td></tr><tr><td>1 April 2021</td><td>400</td><td><strong>73</strong></td><td>25,956</td><td><strong>1.8%</strong></td><td>8</td><td class="has-text-align-left" data-align="left">7,610</td><td>21</td><td><strong>215</strong></td><td>218,432</td><td>2,493,327</td><td><strong>42,984</strong></td><td>399,062</td></tr><tr><td>27 March 2021</td><td>563</td><td>119</td><td>25,519</td><td><strong>2.4%</strong></td><td>6</td><td class="has-text-align-left" data-align="left">7,584</td><td>26</td><td><strong>283</strong></td><td>216,705</td><td>2,358,807</td><td><strong>50,875</strong></td><td>294,714</td></tr><tr><td>25 March 2021</td><td>701</td><td>157</td><td>31,946</td><td><strong>2.4%</strong></td><td>10</td><td class="has-text-align-left" data-align="left">7,572</td><td>32</td><td><strong>310</strong></td><td>215,599</td><td>2,285,711</td><td><strong>50,083</strong></td><td>263,236</td></tr><tr><td>27 February 2021</td><td>525</td><td>106</td><td>19,615</td><td>3.1%</td><td>18</td><td class="has-text-align-left" data-align="left">7,129</td><td>74</td><td>898</td><td>201,512</td><td>1,570,153</td><td>27,224</td><td>72,178</td></tr><tr><td>4 February 2021</td><td>1,149</td><td>159</td><td>27,668</td><td>4.9%</td><td>53</td><td class="has-text-align-left" data-align="left">6,322</td><td>127</td><td>1,812</td><td>183,418</td><td>694,347</td><td><strong>45,085</strong></td><td>9,031</td></tr><tr><td>7 January 2021</td><td>2,649</td><td>357</td><td></td><td>11.3%</td><td>78</td><td class="has-text-align-left" data-align="left"></td><td>100</td><td>1,467</td><td>143,715</td><td></td><td></td><td></td></tr><tr><td>31 December 2021</td><td>2,622</td><td></td><td>28,295</td><td>10.1%</td><td>68</td><td class="has-text-align-left" data-align="left"></td><td>70</td><td>1,174</td><td></td><td></td><td></td><td></td></tr><tr><td>16 December 2020</td><td>689</td><td></td><td></td><td>5.9%</td><td>38</td><td class="has-text-align-left" data-align="left"></td><td>49</td><td>1,031</td><td></td><td>18,644</td><td></td><td></td></tr></tbody></table></figure><p><script type="text/javascript" src="https://ko-fi.com/widgets/widget_2.js"></script><script type="text/javascript">kofiwidget2.init('Please support us on Ko-fi', '#e02878', 'A0A21M4K6');kofiwidget2.draw();</script></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-371759" class="share-twitter sd-button share-icon no-text" href="https://theedinburghreporter.co.uk/2021/08/coronavirus-tuesdays-figures-and-first-ministers-statement/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-371759" class="share-facebook sd-button share-icon no-text" href="https://theedinburghreporter.co.uk/2021/08/coronavirus-tuesdays-figures-and-first-ministers-statement/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-63138302-371759-61096f851bc7a' data-src='https://widgets.wp.com/likes/#blog_id=63138302&amp;post_id=371759&amp;origin=theedinburghreporter.co.uk&amp;obj_id=63138302-371759-61096f851bc7a' data-name='like-post-frame-63138302-371759-61096f851bc7a'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Related</em></h3></div><div class="td-a-rec td-a-rec-id-content_bottom  tdi_4_ab0 td_block_template_4"><style>/* custom css */
.tdi_4_ab0.td-a-rec{
					text-align: center;
				}.tdi_4_ab0 .td-element-style{
					z-index: -1;
				}.tdi_4_ab0.td-a-rec-img{
				    text-align: left;
				}.tdi_4_ab0.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_4_ab0.td-a-rec-img {
				        text-align: center;
				    }
                }</style><div id='div-gpt-ad-1562220472952-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562220472952-0'); });</script> </div></div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://theedinburghreporter.co.uk/tag/the-scottish-government/">The Scottish Government</a></li></ul></div><div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftheedinburghreporter.co.uk%2F2021%2F08%2Fcoronavirus-tuesdays-figures-and-first-ministers-statement%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Coronavirus+%E2%80%93+Tuesday%E2%80%99s+figures+and+First+Minister%E2%80%99s+statement&url=https%3A%2F%2Ftheedinburghreporter.co.uk%2F2021%2F08%2Fcoronavirus-tuesdays-figures-and-first-ministers-statement%2F&via=EdinReporter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://theedinburghreporter.co.uk/2021/08/coronavirus-tuesdays-figures-and-first-ministers-statement/&amp;media=https://theedinburghreporter.co.uk/wp-content/uploads/2020/04/TER2020SA905974.jpg&description=Coronavirus+%E2%80%93+Tuesday%E2%80%99s+figures+and+First+Minister%E2%80%99s+statement"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Coronavirus+%E2%80%93+Tuesday%E2%80%99s+figures+and+First+Minister%E2%80%99s+statement %0A%0A https://theedinburghreporter.co.uk/2021/08/coronavirus-tuesdays-figures-and-first-ministers-statement/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://theedinburghreporter.co.uk/2021/08/edinburgh-international-festival-world-premier-for-enda-walshs-medicine/">Edinburgh International Festival World premier for Enda Walsh&#8217;s &#8216;Medicine&#8217;</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://theedinburghreporter.co.uk/2021/08/coronavirus-scotland-moving-beyond-level-0-from-monday/">Coronavirus &#8211; Scotland moving beyond Level 0 from Monday</a></div></div></div><div class="author-box-wrap"><a href="https://theedinburghreporter.co.uk/author/phyllis-stephen/"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" alt='' data-src='https://theedinburghreporter.co.uk/wp-content/plugins/contributer//assets/img/default-profile-pic.jpg' class='avatar avatar-96 photo' height='96' width='96' /><noscript><img alt='' src='https://theedinburghreporter.co.uk/wp-content/plugins/contributer//assets/img/default-profile-pic.jpg' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://theedinburghreporter.co.uk/author/phyllis-stephen/">Phyllis Stephen</a></span></div><div class="td-author-url"><a href="http://www.theedinburghreporter.co.uk">http://www.theedinburghreporter.co.uk</a></div><div class="td-author-description">Founding Editor of The Edinburgh Reporter.
Edinburgh-born multimedia journalist, and always available for freelance work.
A keen iPhoneographer!</div><div class="td-author-social">
<span class="td-social-icon-wrap">
<a target="_blank" href="http://twitter.com/EdinReporter" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div><div class="clearfix"></div></div></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Phyllis Stephen"></span><meta itemprop="datePublished" content="2021-08-03T14:06:47+01:00"><meta itemprop="dateModified" content="2021-08-03T14:08:25+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://theedinburghreporter.co.uk/2021/08/coronavirus-tuesdays-figures-and-first-ministers-statement/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://theedinburghreporter.co.uk/wp-content/uploads/2021/05/ter_newlogo-272x90-2.png"></span><meta itemprop="name" content="The Edinburgh Reporter"></span><meta itemprop="headline " content="Coronavirus - Tuesday&#039;s figures and First Minister&#039;s statement"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://theedinburghreporter.co.uk/wp-content/uploads/2020/04/TER2020SA905974.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="667"></span></footer><div class="td_block_wrap td_block_related_posts td-related-full-width tdi_5_176 td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_5_176" ><script>var block_tdi_5_176 = new tdBlock();
block_tdi_5_176.id = "tdi_5_176";
block_tdi_5_176.atts = '{"limit":10,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td-related-full-width tdi_5_176","td_column_number":5,"block_type":"td_block_related_posts","live_filter_cur_post_id":371759,"live_filter_cur_post_author":"4","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_5_176","tdc_css_class_style":"tdi_5_176_rand_style"}';
block_tdi_5_176.td_column_number = "5";
block_tdi_5_176.block_type = "td_block_related_posts";
block_tdi_5_176.post_count = "10";
block_tdi_5_176.found_posts = "1403";
block_tdi_5_176.header_color = "";
block_tdi_5_176.ajax_pagination_infinite_stop = "";
block_tdi_5_176.max_num_pages = "141";
tdBlocksArray.push(block_tdi_5_176);</script><h4 class="td-related-title td-block-title"><a id="tdi_6_596" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_5_176" href="#">RELATED ARTICLES</a><a id="tdi_7_016" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_5_176" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_5_176 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://theedinburghreporter.co.uk/2021/08/coronavirus-sundays-figures-15/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; Monday&#8217;s figures" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="218" height="150" class="entry-thumb" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/04/TER2020SA905974-218x150.jpg"  data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/04/TER2020SA905974-218x150.jpg 218w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/04/TER2020SA905974-436x300.jpg 436w" data-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Coronavirus &#8211; Monday&#8217;s figures" /><noscript><img width="218" height="150" class="entry-thumb" src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/04/TER2020SA905974-218x150.jpg"  srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/04/TER2020SA905974-218x150.jpg 218w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/04/TER2020SA905974-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Coronavirus &#8211; Monday&#8217;s figures" /></noscript></a></div>                <a href="https://theedinburghreporter.co.uk/category/news/" class="td-post-category">News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://theedinburghreporter.co.uk/2021/08/coronavirus-sundays-figures-15/" rel="bookmark" title="Coronavirus &#8211; Monday&#8217;s figures">Coronavirus &#8211; Monday&#8217;s figures</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://theedinburghreporter.co.uk/2021/08/coronavirus-sundays-figures-14/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; Sunday&#8217;s figures" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="218" height="150" class="entry-thumb" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/04/TER2020SA905974-218x150.jpg"  data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/04/TER2020SA905974-218x150.jpg 218w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/04/TER2020SA905974-436x300.jpg 436w" data-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Coronavirus &#8211; Sunday&#8217;s figures" /><noscript><img width="218" height="150" class="entry-thumb" src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/04/TER2020SA905974-218x150.jpg"  srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/04/TER2020SA905974-218x150.jpg 218w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/04/TER2020SA905974-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Coronavirus &#8211; Sunday&#8217;s figures" /></noscript></a></div>                <a href="https://theedinburghreporter.co.uk/category/news/" class="td-post-category">News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://theedinburghreporter.co.uk/2021/08/coronavirus-sundays-figures-14/" rel="bookmark" title="Coronavirus &#8211; Sunday&#8217;s figures">Coronavirus &#8211; Sunday&#8217;s figures</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://theedinburghreporter.co.uk/2021/07/coronavirus-saturdays-figures-11/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; Saturday&#8217;s figures" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="218" height="150" class="entry-thumb" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/04/TER2020SA905974-218x150.jpg"  data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/04/TER2020SA905974-218x150.jpg 218w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/04/TER2020SA905974-436x300.jpg 436w" data-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Coronavirus &#8211; Saturday&#8217;s figures" /><noscript><img width="218" height="150" class="entry-thumb" src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/04/TER2020SA905974-218x150.jpg"  srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/04/TER2020SA905974-218x150.jpg 218w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/04/TER2020SA905974-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Coronavirus &#8211; Saturday&#8217;s figures" /></noscript></a></div>                <a href="https://theedinburghreporter.co.uk/category/news/" class="td-post-category">News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://theedinburghreporter.co.uk/2021/07/coronavirus-saturdays-figures-11/" rel="bookmark" title="Coronavirus &#8211; Saturday&#8217;s figures">Coronavirus &#8211; Saturday&#8217;s figures</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://theedinburghreporter.co.uk/2021/07/coronavirus-fridays-figures-18/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; Friday&#8217;s figures" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="218" height="150" class="entry-thumb" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/04/TER2020SA905974-218x150.jpg"  data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/04/TER2020SA905974-218x150.jpg 218w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/04/TER2020SA905974-436x300.jpg 436w" data-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Coronavirus &#8211; Friday&#8217;s figures" /><noscript><img width="218" height="150" class="entry-thumb" src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/04/TER2020SA905974-218x150.jpg"  srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/04/TER2020SA905974-218x150.jpg 218w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/04/TER2020SA905974-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Coronavirus &#8211; Friday&#8217;s figures" /></noscript></a></div>                <a href="https://theedinburghreporter.co.uk/category/news/" class="td-post-category">News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://theedinburghreporter.co.uk/2021/07/coronavirus-fridays-figures-18/" rel="bookmark" title="Coronavirus &#8211; Friday&#8217;s figures">Coronavirus &#8211; Friday&#8217;s figures</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://theedinburghreporter.co.uk/2021/07/coronavirus-wednesdays-figures-15/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; Wednesday&#8217;s figures" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="218" height="150" class="entry-thumb" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/04/TER2020SA905974-218x150.jpg"  data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/04/TER2020SA905974-218x150.jpg 218w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/04/TER2020SA905974-436x300.jpg 436w" data-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Coronavirus &#8211; Wednesday&#8217;s figures" /><noscript><img width="218" height="150" class="entry-thumb" src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/04/TER2020SA905974-218x150.jpg"  srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/04/TER2020SA905974-218x150.jpg 218w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/04/TER2020SA905974-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Coronavirus &#8211; Wednesday&#8217;s figures" /></noscript></a></div>                <a href="https://theedinburghreporter.co.uk/category/news/" class="td-post-category">News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://theedinburghreporter.co.uk/2021/07/coronavirus-wednesdays-figures-15/" rel="bookmark" title="Coronavirus &#8211; Wednesday&#8217;s figures">Coronavirus &#8211; Wednesday&#8217;s figures</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://theedinburghreporter.co.uk/2021/07/coronavirus-tuesdays-figures-12/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; Tuesday&#8217;s figures" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="218" height="150" class="entry-thumb" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/04/TER2020SA905974-218x150.jpg"  data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/04/TER2020SA905974-218x150.jpg 218w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/04/TER2020SA905974-436x300.jpg 436w" data-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Coronavirus &#8211; Tuesday&#8217;s figures" /><noscript><img width="218" height="150" class="entry-thumb" src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/04/TER2020SA905974-218x150.jpg"  srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/04/TER2020SA905974-218x150.jpg 218w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/04/TER2020SA905974-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Coronavirus &#8211; Tuesday&#8217;s figures" /></noscript></a></div>                <a href="https://theedinburghreporter.co.uk/category/news/" class="td-post-category">News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://theedinburghreporter.co.uk/2021/07/coronavirus-tuesdays-figures-12/" rel="bookmark" title="Coronavirus &#8211; Tuesday&#8217;s figures">Coronavirus &#8211; Tuesday&#8217;s figures</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://theedinburghreporter.co.uk/2021/07/coronavirus-mondays-figures-12/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; Monday&#8217;s figures" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="218" height="150" class="entry-thumb" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/04/TER2020SA905974-218x150.jpg"  data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/04/TER2020SA905974-218x150.jpg 218w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/04/TER2020SA905974-436x300.jpg 436w" data-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Coronavirus &#8211; Monday&#8217;s figures" /><noscript><img width="218" height="150" class="entry-thumb" src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/04/TER2020SA905974-218x150.jpg"  srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/04/TER2020SA905974-218x150.jpg 218w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/04/TER2020SA905974-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Coronavirus &#8211; Monday&#8217;s figures" /></noscript></a></div>                <a href="https://theedinburghreporter.co.uk/category/news/" class="td-post-category">News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://theedinburghreporter.co.uk/2021/07/coronavirus-mondays-figures-12/" rel="bookmark" title="Coronavirus &#8211; Monday&#8217;s figures">Coronavirus &#8211; Monday&#8217;s figures</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://theedinburghreporter.co.uk/2021/07/coronavirus-sundays-figures-13/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; Sunday&#8217;s figures" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="218" height="150" class="entry-thumb" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/04/TER2020SA905974-218x150.jpg"  data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/04/TER2020SA905974-218x150.jpg 218w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/04/TER2020SA905974-436x300.jpg 436w" data-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Coronavirus &#8211; Sunday&#8217;s figures" /><noscript><img width="218" height="150" class="entry-thumb" src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/04/TER2020SA905974-218x150.jpg"  srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/04/TER2020SA905974-218x150.jpg 218w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/04/TER2020SA905974-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Coronavirus &#8211; Sunday&#8217;s figures" /></noscript></a></div>                <a href="https://theedinburghreporter.co.uk/category/news/" class="td-post-category">News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://theedinburghreporter.co.uk/2021/07/coronavirus-sundays-figures-13/" rel="bookmark" title="Coronavirus &#8211; Sunday&#8217;s figures">Coronavirus &#8211; Sunday&#8217;s figures</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://theedinburghreporter.co.uk/2021/07/coronavirus-saturdays-figures-10/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; Saturday&#8217;s figures" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="218" height="150" class="entry-thumb" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/04/TER2020SA905974-218x150.jpg"  data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/04/TER2020SA905974-218x150.jpg 218w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/04/TER2020SA905974-436x300.jpg 436w" data-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Coronavirus &#8211; Saturday&#8217;s figures" /><noscript><img width="218" height="150" class="entry-thumb" src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/04/TER2020SA905974-218x150.jpg"  srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/04/TER2020SA905974-218x150.jpg 218w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/04/TER2020SA905974-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Coronavirus &#8211; Saturday&#8217;s figures" /></noscript></a></div>                <a href="https://theedinburghreporter.co.uk/category/news/" class="td-post-category">News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://theedinburghreporter.co.uk/2021/07/coronavirus-saturdays-figures-10/" rel="bookmark" title="Coronavirus &#8211; Saturday&#8217;s figures">Coronavirus &#8211; Saturday&#8217;s figures</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://theedinburghreporter.co.uk/2021/07/coronavirus-government-changes-the-rules-on-self-isolation/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; Government changes the rules on self-isolation" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="218" height="150" class="entry-thumb" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/10/TER_ScottishParliament2020A9A05986-218x150.jpg"  data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/10/TER_ScottishParliament2020A9A05986-218x150.jpg 218w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/10/TER_ScottishParliament2020A9A05986-436x300.jpg 436w" data-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Coronavirus &#8211; Government changes the rules on self-isolation" /><noscript><img width="218" height="150" class="entry-thumb" src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/10/TER_ScottishParliament2020A9A05986-218x150.jpg"  srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/10/TER_ScottishParliament2020A9A05986-218x150.jpg 218w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/10/TER_ScottishParliament2020A9A05986-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Coronavirus &#8211; Government changes the rules on self-isolation" /></noscript></a></div>                <a href="https://theedinburghreporter.co.uk/category/news/" class="td-post-category">News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://theedinburghreporter.co.uk/2021/07/coronavirus-government-changes-the-rules-on-self-isolation/" rel="bookmark" title="Coronavirus &#8211; Government changes the rules on self-isolation">Coronavirus &#8211; Government changes the rules on self-isolation</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_176" data-td_block_id="tdi_5_176"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_176" data-td_block_id="tdi_5_176"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/08/coronavirus-tuesdays-figures-and-first-ministers-statement/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Log in to leave a comment </a></p></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></div></div></div></div></div></article><div class="tdc-footer-wrap "><div class="td-footer-wrapper td-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-a-rec td-a-rec-id-footer_top  tdi_8_225 td_block_template_4"><style>/* custom css */
.tdi_8_225.td-a-rec{
					text-align: center;
				}.tdi_8_225 .td-element-style{
					z-index: -1;
				}.tdi_8_225.td-a-rec-img{
				    text-align: left;
				}.tdi_8_225.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_8_225.td-a-rec-img {
				        text-align: center;
				    }
                }</style><div id='div-gpt-ad-1588322304422-0' style='width: 728px; height: 90px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588322304422-0'); });</script> </div><div id='div-gpt-ad-1562171710882-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562171710882-0'); });</script> </div></div></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td_block_wrap td_block_7 tdi_9_27e td-pb-border-top td_block_template_4 td-column-1 td_block_padding"  data-td-block-uid="tdi_9_27e" ><style>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</style><script>var block_tdi_9_27e = new tdBlock();
block_tdi_9_27e.id = "tdi_9_27e";
block_tdi_9_27e.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_9_27e","tdc_css_class":"tdi_9_27e","tdc_css_class_style":"tdi_9_27e_rand_style"}';
block_tdi_9_27e.td_column_number = "1";
block_tdi_9_27e.block_type = "td_block_7";
block_tdi_9_27e.post_count = "3";
block_tdi_9_27e.found_posts = "4";
block_tdi_9_27e.header_color = "";
block_tdi_9_27e.ajax_pagination_infinite_stop = "";
block_tdi_9_27e.max_num_pages = "2";
tdBlocksArray.push(block_tdi_9_27e);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=tdi_9_27e class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://theedinburghreporter.co.uk/2019/06/step-back-in-time-to-see-shoe-collection-at-museum-of-edinburgh/" rel="bookmark" class="td-image-wrap " title="Step back in time to see shoe collection at Museum of Edinburgh" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2019/06/Early-1980s-platforms-100x70.jpg"  data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2019/06/Early-1980s-platforms-100x70.jpg 100w, https://theedinburghreporter.co.uk/wp-content/uploads/2019/06/Early-1980s-platforms-200x140.jpg 200w" data-sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="Platform shoes" title="Step back in time to see shoe collection at Museum of Edinburgh" /><noscript><img width="100" height="70" class="entry-thumb" src="https://theedinburghreporter.co.uk/wp-content/uploads/2019/06/Early-1980s-platforms-100x70.jpg"  srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2019/06/Early-1980s-platforms-100x70.jpg 100w, https://theedinburghreporter.co.uk/wp-content/uploads/2019/06/Early-1980s-platforms-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="Platform shoes" title="Step back in time to see shoe collection at Museum of Edinburgh" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://theedinburghreporter.co.uk/2019/06/step-back-in-time-to-see-shoe-collection-at-museum-of-edinburgh/" rel="bookmark" title="Step back in time to see shoe collection at Museum of Edinburgh">Step back in time to see shoe collection at Museum of...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-11T12:33:25+01:00" >June 11, 2019 12:33 pm</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://theedinburghreporter.co.uk/2018/11/energy-saving-workshop-this-thursday/" rel="bookmark" class="td-image-wrap " title="Energy saving workshop this Thursday" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2018/11/Utilita-1-100x70.jpg"  data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2018/11/Utilita-1-100x70.jpg 100w, https://theedinburghreporter.co.uk/wp-content/uploads/2018/11/Utilita-1-200x140.jpg 200w" data-sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="" title="Energy saving workshop this Thursday" /><noscript><img width="100" height="70" class="entry-thumb" src="https://theedinburghreporter.co.uk/wp-content/uploads/2018/11/Utilita-1-100x70.jpg"  srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2018/11/Utilita-1-100x70.jpg 100w, https://theedinburghreporter.co.uk/wp-content/uploads/2018/11/Utilita-1-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="" title="Energy saving workshop this Thursday" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://theedinburghreporter.co.uk/2018/11/energy-saving-workshop-this-thursday/" rel="bookmark" title="Energy saving workshop this Thursday">Energy saving workshop this Thursday</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-27T10:36:27+00:00" >November 27, 2018 10:36 am</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://theedinburghreporter.co.uk/2018/11/st-marys-music-school-launch-new-animated-film/" rel="bookmark" class="td-image-wrap " title="St Mary&#8217;s Music School  launch new animated film" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2018/11/Colin-Povey-Artwork-Calton-Hill-Edinburgh-100x70.jpg"  data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2018/11/Colin-Povey-Artwork-Calton-Hill-Edinburgh-100x70.jpg 100w, https://theedinburghreporter.co.uk/wp-content/uploads/2018/11/Colin-Povey-Artwork-Calton-Hill-Edinburgh-200x140.jpg 200w" data-sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="" title="St Mary&#8217;s Music School  launch new animated film" /><noscript><img width="100" height="70" class="entry-thumb" src="https://theedinburghreporter.co.uk/wp-content/uploads/2018/11/Colin-Povey-Artwork-Calton-Hill-Edinburgh-100x70.jpg"  srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2018/11/Colin-Povey-Artwork-Calton-Hill-Edinburgh-100x70.jpg 100w, https://theedinburghreporter.co.uk/wp-content/uploads/2018/11/Colin-Povey-Artwork-Calton-Hill-Edinburgh-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="" title="St Mary&#8217;s Music School  launch new animated film" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://theedinburghreporter.co.uk/2018/11/st-marys-music-school-launch-new-animated-film/" rel="bookmark" title="St Mary&#8217;s Music School  launch new animated film">St Mary&#8217;s Music School  launch new animated film</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-26T00:01:03+00:00" >November 26, 2018 12:01 am</time></span></div></div></div></div></div></div><aside class="td_block_template_4 widget widget_recent_entries"><h4 class="td-block-title"><span>Recent Stories</span></h4><ul><li>
<a href="https://theedinburghreporter.co.uk/2021/08/edinburgh-trams-offering-new-ticket-deals/">Edinburgh Trams offering new ticket deals</a>
<span class="post-date">August 3, 2021 4:16 pm</span></li><li>
<a href="https://theedinburghreporter.co.uk/2021/08/edinburgh-start-up-closes-first-crowdfunding-round/">Edinburgh start up closes first crowdfunding round</a>
<span class="post-date">August 3, 2021 4:05 pm</span></li><li>
<a href="https://theedinburghreporter.co.uk/2021/08/coronavirus-scotland-moving-beyond-level-0-from-monday/">Coronavirus &#8211; Scotland moving beyond Level 0 from Monday</a>
<span class="post-date">August 3, 2021 3:26 pm</span></li><li>
<a href="https://theedinburghreporter.co.uk/2021/08/coronavirus-tuesdays-figures-and-first-ministers-statement/" aria-current="page">Coronavirus &#8211; Tuesday&#8217;s figures and First Minister&#8217;s statement</a>
<span class="post-date">August 3, 2021 2:06 pm</span></li><li>
<a href="https://theedinburghreporter.co.uk/2021/08/edinburgh-international-festival-world-premier-for-enda-walshs-medicine/">Edinburgh International Festival World premier for Enda Walsh&#8217;s &#8216;Medicine&#8217;</a>
<span class="post-date">August 3, 2021 2:03 pm</span></li></ul></aside><aside class="td_block_template_4 widget ko_fi_widget"><h4 class="td-block-title"><span>Support independent news</span></h4><p>If you like what we do please support us here with a small donation on Ko-fi. We are very grateful to all our supporters</p><script type='text/javascript' src='https://ko-fi.com/widgets/widget_2.js'></script><script type='text/javascript'>kofiwidget2.init("Coffee helps us keep going... ", "#FF5F5F", "theedinburghreporter");let ko_fi_widget_4Html = kofiwidget2.getHTML().replace('<div class=btn-container>', '<div style="float: none; text-align: left;" class=btn-container>');document.writeln(ko_fi_widget_4Html);</script></aside><aside class="widget_text td_block_template_4 widget widget_custom_html"><div class="textwidget custom-html-widget"><script src='https://storage.ko-fi.com/cdn/scripts/overlay-widget.js'></script> <script>kofiWidgetOverlay.draw('theedinburghreporter', {
    'type': 'floating-chat',
    'floating-chat.donateButton.text': 'Support Us',
    'floating-chat.donateButton.background-color': '#f45d22',
    'floating-chat.donateButton.text-color': '#fff'
  });</script></div></aside></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 tdi_10_666 td-pb-border-top td_block_template_4 td-column-1 td_block_padding"  data-td-block-uid="tdi_10_666" ><style>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</style><script>var block_tdi_10_666 = new tdBlock();
block_tdi_10_666.id = "tdi_10_666";
block_tdi_10_666.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_10_666","tdc_css_class":"tdi_10_666","tdc_css_class_style":"tdi_10_666_rand_style"}';
block_tdi_10_666.td_column_number = "1";
block_tdi_10_666.block_type = "td_block_7";
block_tdi_10_666.post_count = "3";
block_tdi_10_666.found_posts = "43046";
block_tdi_10_666.header_color = "";
block_tdi_10_666.ajax_pagination_infinite_stop = "";
block_tdi_10_666.max_num_pages = "14349";
tdBlocksArray.push(block_tdi_10_666);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=tdi_10_666 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://theedinburghreporter.co.uk/2021/02/evidence-that-convinced-a-jury-of-luke-mitchells-guilt/" rel="bookmark" class="td-image-wrap " title="Evidence that convinced a jury of Luke Mitchell&#8217;s guilt" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/05/TER2020SA908480-100x70.jpg"  data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/05/TER2020SA908480-100x70.jpg 100w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/05/TER2020SA908480-200x140.jpg 200w" data-sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="" title="Evidence that convinced a jury of Luke Mitchell&#8217;s guilt" /><noscript><img width="100" height="70" class="entry-thumb" src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/05/TER2020SA908480-100x70.jpg"  srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/05/TER2020SA908480-100x70.jpg 100w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/05/TER2020SA908480-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="" title="Evidence that convinced a jury of Luke Mitchell&#8217;s guilt" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://theedinburghreporter.co.uk/2021/02/evidence-that-convinced-a-jury-of-luke-mitchells-guilt/" rel="bookmark" title="Evidence that convinced a jury of Luke Mitchell&#8217;s guilt">Evidence that convinced a jury of Luke Mitchell&#8217;s guilt</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-24T09:39:46+00:00" >February 24, 2021 9:39 am</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://theedinburghreporter.co.uk/2020/03/coronavirus-city-of-edinburgh-council-issues-its-own-guidance/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; City of Edinburgh Council issues its own guidance" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/03/CityChambers2020SA903241-100x70.jpg"  data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/03/CityChambers2020SA903241-100x70.jpg 100w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/03/CityChambers2020SA903241-200x140.jpg 200w" data-sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="" title="Coronavirus &#8211; City of Edinburgh Council issues its own guidance" /><noscript><img width="100" height="70" class="entry-thumb" src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/03/CityChambers2020SA903241-100x70.jpg"  srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/03/CityChambers2020SA903241-100x70.jpg 100w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/03/CityChambers2020SA903241-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="" title="Coronavirus &#8211; City of Edinburgh Council issues its own guidance" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://theedinburghreporter.co.uk/2020/03/coronavirus-city-of-edinburgh-council-issues-its-own-guidance/" rel="bookmark" title="Coronavirus &#8211; City of Edinburgh Council issues its own guidance">Coronavirus &#8211; City of Edinburgh Council issues its own guidance</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-16T19:47:52+00:00" >March 16, 2020 7:47 pm</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://theedinburghreporter.co.uk/2017/07/hearts-sign-connor-randall-from-liverpool/" rel="bookmark" class="td-image-wrap " title="Hearts Sign Connor Randall from Liverpool" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="56" class="entry-thumb" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2017/05/WP_20170510_002-1.jpg"  data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2017/05/WP_20170510_002-1.jpg 100w, https://theedinburghreporter.co.uk/wp-content/uploads/2017/05/WP_20170510_002-1.jpg 200w" data-sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="" title="Hearts Sign Connor Randall from Liverpool" /><noscript><img width="100" height="56" class="entry-thumb" src="https://theedinburghreporter.co.uk/wp-content/uploads/2017/05/WP_20170510_002-1.jpg"  srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2017/05/WP_20170510_002-1.jpg 100w, https://theedinburghreporter.co.uk/wp-content/uploads/2017/05/WP_20170510_002-1.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="" title="Hearts Sign Connor Randall from Liverpool" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://theedinburghreporter.co.uk/2017/07/hearts-sign-connor-randall-from-liverpool/" rel="bookmark" title="Hearts Sign Connor Randall from Liverpool">Hearts Sign Connor Randall from Liverpool</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-28T20:22:16+01:00" >July 28, 2017 8:22 pm</time></span></div></div></div></div></div></div><aside class="td_block_template_4 widget widget_media_gallery"><h4 class="td-block-title"><span>Our photos</span></h4><div id='gallery-1' class='gallery galleryid-371759 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'><div class='gallery-icon portrait'>
<a href='https://theedinburghreporter.co.uk/esf-launch-2-of-8/'><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="150" height="150" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/ESF-Launch-2-of-8-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/ESF-Launch-2-of-8-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/ESF-Launch-2-of-8-600x600.jpg 600w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/ESF-Launch-2-of-8-300x300.jpg 300w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/ESF-Launch-2-of-8-100x100.jpg 100w" data-sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="150" src="https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/ESF-Launch-2-of-8-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/ESF-Launch-2-of-8-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/ESF-Launch-2-of-8-600x600.jpg 600w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/ESF-Launch-2-of-8-300x300.jpg 300w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/ESF-Launch-2-of-8-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'>
<a href='https://theedinburghreporter.co.uk/esf-launch-4-of-8/'><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="150" height="150" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/ESF-Launch-4-of-8-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/ESF-Launch-4-of-8-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/ESF-Launch-4-of-8-600x600.jpg 600w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/ESF-Launch-4-of-8-300x300.jpg 300w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/ESF-Launch-4-of-8-100x100.jpg 100w" data-sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="150" src="https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/ESF-Launch-4-of-8-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/ESF-Launch-4-of-8-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/ESF-Launch-4-of-8-600x600.jpg 600w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/ESF-Launch-4-of-8-300x300.jpg 300w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/ESF-Launch-4-of-8-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'>
<a href='https://theedinburghreporter.co.uk/hibs-v-celtic-26052021-4/'><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="150" height="150" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/TB_SPORT_HIBSCELTIC_26052021_2123-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/TB_SPORT_HIBSCELTIC_26052021_2123-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/TB_SPORT_HIBSCELTIC_26052021_2123-300x300.jpg 300w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/TB_SPORT_HIBSCELTIC_26052021_2123-905x900.jpg 905w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/TB_SPORT_HIBSCELTIC_26052021_2123-768x764.jpg 768w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/TB_SPORT_HIBSCELTIC_26052021_2123-696x693.jpg 696w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/TB_SPORT_HIBSCELTIC_26052021_2123-1068x1063.jpg 1068w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/TB_SPORT_HIBSCELTIC_26052021_2123-422x420.jpg 422w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/TB_SPORT_HIBSCELTIC_26052021_2123-844x840.jpg 844w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/TB_SPORT_HIBSCELTIC_26052021_2123-600x597.jpg 600w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/TB_SPORT_HIBSCELTIC_26052021_2123-100x100.jpg 100w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/TB_SPORT_HIBSCELTIC_26052021_2123.jpg 1200w" data-sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="150" src="https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/TB_SPORT_HIBSCELTIC_26052021_2123-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/TB_SPORT_HIBSCELTIC_26052021_2123-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/TB_SPORT_HIBSCELTIC_26052021_2123-300x300.jpg 300w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/TB_SPORT_HIBSCELTIC_26052021_2123-905x900.jpg 905w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/TB_SPORT_HIBSCELTIC_26052021_2123-768x764.jpg 768w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/TB_SPORT_HIBSCELTIC_26052021_2123-696x693.jpg 696w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/TB_SPORT_HIBSCELTIC_26052021_2123-1068x1063.jpg 1068w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/TB_SPORT_HIBSCELTIC_26052021_2123-422x420.jpg 422w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/TB_SPORT_HIBSCELTIC_26052021_2123-844x840.jpg 844w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/TB_SPORT_HIBSCELTIC_26052021_2123-600x597.jpg 600w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/TB_SPORT_HIBSCELTIC_26052021_2123-100x100.jpg 100w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/TB_SPORT_HIBSCELTIC_26052021_2123.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></div></figure><figure class='gallery-item'><div class='gallery-icon portrait'>
<a href='https://theedinburghreporter.co.uk/prince-william-and-kate-visit-starbank-park-in-edinburgh-23/'><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="150" height="150" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/SCT_STARBANK24-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/SCT_STARBANK24-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/SCT_STARBANK24-600x600.jpg 600w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/SCT_STARBANK24-300x300.jpg 300w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/SCT_STARBANK24-100x100.jpg 100w" data-sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="150" src="https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/SCT_STARBANK24-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/SCT_STARBANK24-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/SCT_STARBANK24-600x600.jpg 600w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/SCT_STARBANK24-300x300.jpg 300w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/SCT_STARBANK24-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'>
<a href='https://theedinburghreporter.co.uk/prince-william-and-kate-visit-starbank-park-in-edinburgh-34/'><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="150" height="150" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/SCT_STARBANK35-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/SCT_STARBANK35-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/SCT_STARBANK35-600x600.jpg 600w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/SCT_STARBANK35-300x300.jpg 300w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/SCT_STARBANK35-100x100.jpg 100w" data-sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="150" src="https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/SCT_STARBANK35-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/SCT_STARBANK35-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/SCT_STARBANK35-600x600.jpg 600w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/SCT_STARBANK35-300x300.jpg 300w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/SCT_STARBANK35-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'>
<a href='https://theedinburghreporter.co.uk/photo-martin-p-mcadam-www-martinmcadam-com-193/'><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="150" height="150" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020A9A00051-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" aria-describedby="gallery-1-306545" data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020A9A00051-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020A9A00051-600x600.jpg 600w" data-sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="150" src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020A9A00051-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" aria-describedby="gallery-1-306545" srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020A9A00051-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020A9A00051-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></div><figcaption class='wp-caption-text gallery-caption' id='gallery-1-306545'>
Festival Theatre lit up for the My Light Shines On project in August 2020 PHOTO ©Martin P McAdam</figcaption></figure><figure class='gallery-item'><div class='gallery-icon landscape'>
<a href='https://theedinburghreporter.co.uk/eif-launch-botanics-1-june-2021-4/'><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="150" height="150" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2021/06/01062021TEREIFLaunchBotanics-4-2-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2021/06/01062021TEREIFLaunchBotanics-4-2-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/06/01062021TEREIFLaunchBotanics-4-2-600x600.jpg 600w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/06/01062021TEREIFLaunchBotanics-4-2-300x300.jpg 300w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/06/01062021TEREIFLaunchBotanics-4-2-100x100.jpg 100w" data-sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="150" src="https://theedinburghreporter.co.uk/wp-content/uploads/2021/06/01062021TEREIFLaunchBotanics-4-2-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2021/06/01062021TEREIFLaunchBotanics-4-2-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/06/01062021TEREIFLaunchBotanics-4-2-600x600.jpg 600w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/06/01062021TEREIFLaunchBotanics-4-2-300x300.jpg 300w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/06/01062021TEREIFLaunchBotanics-4-2-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></div></figure><figure class='gallery-item'><div class='gallery-icon portrait'>
<a href='https://theedinburghreporter.co.uk/2021-eif-launch-22/'><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="150" height="150" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2021/06/2021-EIF-launch-22-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2021/06/2021-EIF-launch-22-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/06/2021-EIF-launch-22-600x600.jpg 600w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/06/2021-EIF-launch-22-300x300.jpg 300w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/06/2021-EIF-launch-22-100x100.jpg 100w" data-sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="150" src="https://theedinburghreporter.co.uk/wp-content/uploads/2021/06/2021-EIF-launch-22-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2021/06/2021-EIF-launch-22-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/06/2021-EIF-launch-22-600x600.jpg 600w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/06/2021-EIF-launch-22-300x300.jpg 300w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/06/2021-EIF-launch-22-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></div></figure><figure class='gallery-item'><div class='gallery-icon portrait'>
<a href='https://theedinburghreporter.co.uk/2021-eif-launch-38/'><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="150" height="150" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2021/06/2021-EIF-launch-38-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2021/06/2021-EIF-launch-38-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/06/2021-EIF-launch-38-600x600.jpg 600w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/06/2021-EIF-launch-38-300x300.jpg 300w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/06/2021-EIF-launch-38-100x100.jpg 100w" data-sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="150" src="https://theedinburghreporter.co.uk/wp-content/uploads/2021/06/2021-EIF-launch-38-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2021/06/2021-EIF-launch-38-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/06/2021-EIF-launch-38-600x600.jpg 600w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/06/2021-EIF-launch-38-300x300.jpg 300w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/06/2021-EIF-launch-38-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'>
<a href='https://theedinburghreporter.co.uk/2021-eif-launch-34/'><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="150" height="150" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2021/06/2021-EIF-launch-34-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2021/06/2021-EIF-launch-34-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/06/2021-EIF-launch-34-600x600.jpg 600w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/06/2021-EIF-launch-34-300x300.jpg 300w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/06/2021-EIF-launch-34-100x100.jpg 100w" data-sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="150" src="https://theedinburghreporter.co.uk/wp-content/uploads/2021/06/2021-EIF-launch-34-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2021/06/2021-EIF-launch-34-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/06/2021-EIF-launch-34-600x600.jpg 600w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/06/2021-EIF-launch-34-300x300.jpg 300w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/06/2021-EIF-launch-34-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'>
<a href='https://theedinburghreporter.co.uk/photo-martin-p-mcadam-www-martinmcadam-com-182/'><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="150" height="150" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020SA906653-3-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020SA906653-3-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020SA906653-3-600x600.jpg 600w" data-sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="150" src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020SA906653-3-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020SA906653-3-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020SA906653-3-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'>
<a href='https://theedinburghreporter.co.uk/photo-martin-p-mcadam-www-martinmcadam-com-178/'><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="150" height="150" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020SA906558-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020SA906558-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020SA906558-600x600.jpg 600w" data-sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="150" src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020SA906558-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020SA906558-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020SA906558-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'>
<a href='https://theedinburghreporter.co.uk/09082020ter_mylightshineson2-2/'><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="150" height="150" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/09082020TER_MyLightShinesOn2-2-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/09082020TER_MyLightShinesOn2-2-150x150.jpeg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/09082020TER_MyLightShinesOn2-2-600x600.jpeg 600w" data-sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="150" src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/09082020TER_MyLightShinesOn2-2-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/09082020TER_MyLightShinesOn2-2-150x150.jpeg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/09082020TER_MyLightShinesOn2-2-600x600.jpeg 600w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'>
<a href='https://theedinburghreporter.co.uk/usher-hall-photo-martin-p-mcadam-www-martinmcadam-com/'><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="150" height="150" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020A9A00195-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020A9A00195-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020A9A00195-600x600.jpg 600w" data-sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="150" src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020A9A00195-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020A9A00195-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020A9A00195-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'>
<a href='https://theedinburghreporter.co.uk/queens-hall-photo-martin-p-mcadam-www-martinmcadam-com/'><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="150" height="150" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020A9A00064-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" aria-describedby="gallery-1-306541" data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020A9A00064-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020A9A00064-600x600.jpg 600w" data-sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="150" src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020A9A00064-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" aria-describedby="gallery-1-306541" srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020A9A00064-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020A9A00064-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></div><figcaption class='wp-caption-text gallery-caption' id='gallery-1-306541'>
Queen&#8217;s Hall</figcaption></figure></div></aside><aside class="widget_text td_block_template_4 widget widget_custom_html"><h4 class="td-block-title"><span>Our latest newspaper</span></h4><div class="textwidget custom-html-widget"><div style="background-color:#eee;"><a href="https://www.yumpu.com/s/jOBHR9x462emIC1Q" target="_blank" rel="noopener"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="http://theedinburghreporter.co.uk/wp-content/uploads/2021/08/Front-Page-August-2021-.jpg" border=0 width=150 style="display: block;margin-left: auto;margin-right: auto;"><noscript><img src="http://theedinburghreporter.co.uk/wp-content/uploads/2021/08/Front-Page-August-2021-.jpg" border=0 width=150 style="display: block;margin-left: auto;margin-right: auto;"></noscript></a></div></div></aside></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories tdi_11_615 widget widget_categories td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_11_615" ><style>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</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://theedinburghreporter.co.uk/category/news/"><span class="td-cat-name">News</span><span class="td-cat-no">20601</span></a></li><li><a href="https://theedinburghreporter.co.uk/category/culture/"><span class="td-cat-name">Culture</span><span class="td-cat-no">10689</span></a></li><li><a href="https://theedinburghreporter.co.uk/category/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">8075</span></a></li><li><a href="https://theedinburghreporter.co.uk/category/culture/whats-on/"><span class="td-cat-name">What's On</span><span class="td-cat-no">3802</span></a></li><li><a href="https://theedinburghreporter.co.uk/category/culture/festivals/"><span class="td-cat-name">Festivals</span><span class="td-cat-no">2923</span></a></li><li><a href="https://theedinburghreporter.co.uk/category/business/"><span class="td-cat-name">Business</span><span class="td-cat-no">2369</span></a></li><li><a href="https://theedinburghreporter.co.uk/category/news/city-of-edinburgh-council/"><span class="td-cat-name">The City of Edinburgh Council</span><span class="td-cat-no">2161</span></a></li><li><a href="https://theedinburghreporter.co.uk/category/news/holyrood/"><span class="td-cat-name">The Scottish Parliament</span><span class="td-cat-no">1300</span></a></li><li><a href="https://theedinburghreporter.co.uk/category/news/charity-news/"><span class="td-cat-name">Charity News</span><span class="td-cat-no">1091</span></a></li></ul></div><aside class="widget_text td_block_template_4 widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src='https://ko-fi.com/theedinburghreporter/?hidefeed=true&widget=true&embed=true&preview=true' style='border:none;width:100%;padding:4px;background:#f9f9f9;' height='712' title='theedinburghreporter'></iframe></div></aside></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://theedinburghreporter.co.uk/"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="td-retina-data" data-src="http://theedinburghreporter.co.uk/wp-content/uploads/2021/06/250-x-250.jpg" data-retina="http://theedinburghreporter.co.uk/wp-content/uploads/2021/06/250-x-250.jpg" alt="The Edinburgh Reporter" title="" width="250" /><noscript><img class="td-retina-data" src="http://theedinburghreporter.co.uk/wp-content/uploads/2021/06/250-x-250.jpg" data-retina="http://theedinburghreporter.co.uk/wp-content/uploads/2021/06/250-x-250.jpg" alt="The Edinburgh Reporter" title="" width="250" /></noscript></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>The Edinburgh Reporter brings you news all about Edinburgh, updated here as often as we can..<div class="footer-email-wrap">Contact us: <a href="mailto:editor@theedinburghreporter.co.uk">editor@theedinburghreporter.co.uk</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/EdinReporter/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/edinburghreporter/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.pinterest.co.uk/edinreporter/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://theedinburghreporter.tumblr.com" title="Tumblr">
<i class="td-icon-font td-icon-tumblr"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/EdinReporter" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://vimeo.com/user2348846" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.youtube.com/user/TheEdinburghReporter" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-top-navigation-container"><ul id="menu-top-navigation-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-62807"><a href="https://theedinburghreporter.co.uk/about-ter/">About us</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-255089"><a href="https://theedinburghreporter.co.uk/about-ter/complaints-procedure/">Complaints procedure</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62834"><a href="https://theedinburghreporter.co.uk/contact/">Contact Us</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-62809"><a href="https://theedinburghreporter.co.uk/advertising/">Advertising and subscriptions</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-295325"><a href="https://theedinburghreporter.co.uk/advertising/subscribe-to-our-newspaper-delivery-service/">Subscribe here to have your own copy of The Edinburgh Reporter delivered</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-237899"><a href="https://theedinburghreporter.co.uk/advertising/theedinburghreporternewspaper/">The Edinburgh Reporter Newspaper</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62810"><a href="https://theedinburghreporter.co.uk/advertising/the-edinburgh-reporter-business-services/">The Edinburgh Reporter Business Services</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-62816"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/">Living in Edinburgh</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62817"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/art-galleries/">Art Galleries</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62819"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/community-councils/">Community Councils in Edinburgh</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-182176"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/local-members-of-parliament/">Members of Parliament</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62821"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/msps-in-edinburgh-and-the-lothians/">Members of the Scottish Parliament</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62822"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/edinburgh-bloggers/">Edinburgh Bloggers</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62823"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/places-to-have-brunch-in-edinburgh/">Edinburgh Brunch Spots</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62824"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/edinburgh-councillors/">Our councillors</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62825"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/edinburgh-fish-and-chip-shops/">Edinburgh Fish and Chip Shops</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62827"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/libraries-in-edinburgh/">Edinburgh Libraries</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62828"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/nursery-schools/">Nursery Schools</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62829"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/parks-in-edinburgh/">Parks in Edinburgh</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62830"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/primary-schools-in-edinburgh/">Primary Schools in Edinburgh</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62831"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/secondary-schools-in-edinburgh/">Secondary Schools in Edinburgh</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62832"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/sports-leisure-facilities/">Sports &#038; Leisure Facilities</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62833"><a href="https://theedinburghreporter.co.uk/share-story/">Share your story</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-192338"><a href="https://theedinburghreporter.co.uk/donate/">Donate</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-295321"><a href="https://theedinburghreporter.co.uk/advertising/subscribe-to-our-newspaper-delivery-service/">Subscribe here to have your own copy of The Edinburgh Reporter delivered</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-295844"><a href="https://theedinburghreporter.co.uk/post-a-job/">Post a Job</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-295846"><a href="https://theedinburghreporter.co.uk/job-dashboard/">Job Dashboard</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-295970"><a href="https://theedinburghreporter.co.uk/jobs/">Jobs</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-296162"><a href="https://theedinburghreporter.co.uk/edinburgh-delivers/">Edinburgh Delivers</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-354291"><a href="https://theedinburghreporter.co.uk/shop/">Shop</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-354295"><a href="https://theedinburghreporter.co.uk/cart/">Cart</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-354299"><a href="https://theedinburghreporter.co.uk/checkout/">Checkout</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-354303"><a href="https://theedinburghreporter.co.uk/my-account/">My account</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy">
&copy; 2020 The Edinburgh Reporter</div><div class="td-pb-span tdm-sub-footer-phone">
<span>Tel:</span> <a href="tel:+447791 406 498">+447791 406 498</a></div><div class="td-pb-span tdm-sub-footer-email">
<span>Email:</span> <a href="mailto:editor@theedinburghreporter.co.uk">editor@theedinburghreporter.co.uk</a></div></div></div></div></div></div><div style="display: none;"><div id="boxzilla-box-323477-content"><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();</script><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-169103 mc4wp-form-theme mc4wp-form-theme-red" method="post" data-id="169103" data-name="The Edinburgh Reporter Newsletter" ><div class="mc4wp-form-fields"><p style="font-size:1.3em;">
<strong>
The Edinburgh Reporter Newsletter
</strong><p>
Sign up to receive all the latest news from The Edinburgh Reporter direct to your inbox.</p><p>
<label for="mc4wp_email">Email address: </label>
<input type="email" id="mc4wp_email" name="EMAIL" required placeholder="Your email address" /></p><p>
<input type="submit" value="Sign up" /></p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1628008325" /><input type="hidden" name="_mc4wp_form_id" value="169103" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2" /><div class="mc4wp-response"></div></form></div></div><script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script> <script type="text/javascript">function genesisBlocksShare( url, title, w, h ){
			var left = ( window.innerWidth / 2 )-( w / 2 );
			var top  = ( window.innerHeight / 2 )-( h / 2 );
			return window.open(url, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=600, top='+top+', left='+left);
		}</script> <script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/ae1b53e2bbe1849ce12939014/6dfcd815af687856de382370c.js");</script> <div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">MORE STORIES</span><div class="td-content-more-articles-box"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://theedinburghreporter.co.uk/2021/08/edinburgh-trams-offering-new-ticket-deals/" rel="bookmark" title="Edinburgh Trams offering new ticket deals">Edinburgh Trams offering new ticket deals</a></h3><div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://theedinburghreporter.co.uk/author/phyllis-stephen/">Phyllis Stephen</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-03T16:16:38+01:00" >August 3, 2021 4:16 pm</time></span>                    <span class="td-module-comments"><a href="https://theedinburghreporter.co.uk/2021/08/edinburgh-trams-offering-new-ticket-deals/#respond">0</a></span></div></div></div><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://theedinburghreporter.co.uk/2021/08/edinburgh-start-up-closes-first-crowdfunding-round/" rel="bookmark" title="Edinburgh start up closes first crowdfunding round">Edinburgh start up closes first crowdfunding round</a></h3><div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://theedinburghreporter.co.uk/author/phyllis-stephen/">Phyllis Stephen</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-03T16:05:16+01:00" >August 3, 2021 4:05 pm</time></span>                    <span class="td-module-comments"><a href="https://theedinburghreporter.co.uk/2021/08/edinburgh-start-up-closes-first-crowdfunding-round/#respond">0</a></span></div></div></div><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://theedinburghreporter.co.uk/2021/08/coronavirus-scotland-moving-beyond-level-0-from-monday/" rel="bookmark" title="Coronavirus &#8211; Scotland moving beyond Level 0 from Monday">Coronavirus &#8211; Scotland moving beyond Level 0 from Monday</a></h3><div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://theedinburghreporter.co.uk/author/phyllis-stephen/">Phyllis Stephen</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-03T15:26:56+01:00" >August 3, 2021 3:26 pm</time></span>                    <span class="td-module-comments"><a href="https://theedinburghreporter.co.uk/2021/08/coronavirus-scotland-moving-beyond-level-0-from-monday/#respond">0</a></span></div></div></div></div></div>
<style type="text/css" media="screen">/* custom css theme panel */
.spacer {
    width:1px;
    height:1px;
}

.tablepress thead th,
.tablepress tfoot th {
  background-color: #b81817;
  color: #ffffff;
}


.tablepress .odd td {
  background-color: #ffffff;
  color: #000;
}
.tablepress .even td {
  background-color: #eee;
  color: #000;
}

.paypal {
    width:1px !important;
    height:1px !important;
}




/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-ss-main-content
{
    min-width:728px;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.td-ss-main-content
{
    min-width:728px;
}
}</style> <script type="text/javascript">(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();</script> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/theedinburghreporter.co.uk\/2021\/08\/coronavirus-tuesdays-figures-and-first-ministers-statement\/":371759};</script> <script type='text/javascript' id='ce4wp_form_submit-js-extra'>/*  */
var ce4wp_form_submit_data = {"siteUrl":"https:\/\/theedinburghreporter.co.uk","url":"https:\/\/theedinburghreporter.co.uk\/wp-admin\/admin-ajax.php","nonce":"f1d618d4d7","listNonce":"f1de211928","activatedNonce":"f3c8c97a68"};
/*  */</script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/creative-mail-by-constant-contact/assets/js/block/submit.js?ver=1626801127' id='ce4wp_form_submit-js'></script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/embed-any-document/js/pdfobject.min.js?ver=2.7.0' id='awsm-ead-pdf-object-js'></script> <script type='text/javascript' id='awsm-ead-public-js-extra'>/*  */
var eadPublic = [];
/*  */</script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/embed-any-document/js/embed-public.min.js?ver=2.7.0' id='awsm-ead-public-js'></script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'>/*  */
var wpcf7 = {"api":{"root":"https:\/\/theedinburghreporter.co.uk\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script> <script type='text/javascript' id='contributer_login-js-extra'>/*  */
var contributer_object = {"ajaxurl":"https:\/\/theedinburghreporter.co.uk\/wp-admin\/admin-ajax.php","redirect_login_url":"https:\/\/theedinburghreporter.co.uk","facebook_app_id":"","google_app_id":"","facebook_login_nonce":"8a4b4f63ae","logged_off_with_recaptcha":""};
/*  */</script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/contributer//assets/js/login.js?ver=1.0' id='contributer_login-js'></script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script> <script type='text/javascript' id='wc-add-to-cart-js-extra'>/*  */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/theedinburghreporter.co.uk\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/*  */</script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=5.5.2' id='wc-add-to-cart-js'></script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script> <script type='text/javascript' id='woocommerce-js-extra'>/*  */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/*  */</script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.5.2' id='woocommerce-js'></script> <script type='text/javascript' id='wc-cart-fragments-js-extra'>/*  */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_36fb3613a07475925cb06cd8e2243bcd","fragment_name":"wc_fragments_36fb3613a07475925cb06cd8e2243bcd","request_timeout":"5000"};
/*  */</script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.5.2' id='wc-cart-fragments-js'></script> <script type='text/javascript' id='wc-cart-fragments-js-after'>jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );</script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/genesis-blocks/dist/assets/js/dismiss.js?ver=1626964346' id='genesis-blocks-dismiss-js-js'></script> <script type='text/javascript' id='mailchimp-woocommerce-js-extra'>/*  */
var mailchimp_public_data = {"site_url":"https:\/\/theedinburghreporter.co.uk","ajax_url":"https:\/\/theedinburghreporter.co.uk\/wp-admin\/admin-ajax.php","language":"en"};
/*  */</script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js?ver=2.5.1' id='mailchimp-woocommerce-js'></script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js'></script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=9.9.1' id='postmessage-js'></script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=9.9.1' id='jetpack_resize-js'></script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=9.9.1' id='jetpack_likes_queuehandler-js'></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcXG5UUAAAAABaDEXB5T_SPUuhRLm7ouQy9VvKk&#038;ver=3.0' id='google-recaptcha-js'></script> <script type='text/javascript' id='wpcf7-recaptcha-js-extra'>/*  */
var wpcf7_recaptcha = {"sitekey":"6LcXG5UUAAAAABaDEXB5T_SPUuhRLm7ouQy9VvKk","actions":{"homepage":"homepage","contactform":"contactform"}};
/*  */</script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4.2' id='wpcf7-recaptcha-js'></script> <script type='text/javascript' id='boxzilla-js-extra'>/*  */
var boxzilla_options = {"testMode":"","boxes":[{"id":323477,"icon":"&times;","content":"","css":{"background_color":"#27313b","color":"#ffffff","position":"center"},"trigger":{"method":"time_on_page","value":"120"},"animation":"fade","cookie":{"triggered":72,"dismissed":72},"rehide":false,"position":"center","screenWidthCondition":null,"closable":true,"post":{"id":323477,"title":"Newsletter Popup","slug":"newsletter-popup"}}]};
/*  */</script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/boxzilla/assets/js/script.min.js?ver=3.2.25' id='boxzilla-js'></script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script> <script type='text/javascript' id='jetpack_related-posts-js-extra'>/*  */
var related_posts_js_options = {"post_heading":"h4"};
/*  */</script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210604' id='jetpack_related-posts-js'></script> <script type='text/javascript' defer src='https://theedinburghreporter.co.uk/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=4.8.6' id='mc4wp-forms-api-js'></script> <script type='text/javascript' id='icegram_main_js-js-extra'>/*  */
var icegram_pre_data = {"ajax_url":"https:\/\/theedinburghreporter.co.uk\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":371759,"action":"display_messages","shortcodes":[],"cache_compatibility":"yes","device":"laptop"}};
/*  */</script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/icegram/lite/assets/js/main.min.js?ver=2.0.2' id='icegram_main_js-js'></script> <script type='text/javascript' id='sharing-js-js-extra'>/*  */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/*  */</script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.9.1' id='sharing-js-js'></script> <script type='text/javascript' id='sharing-js-js-after'>var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();</script> <iframe src='https://widgets.wp.com/likes/master.html?ver=202131#ver=202131' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe><div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<style type="text/css">.su-spoiler.my-custom-spoiler > .su-spoiler-title {

	/* Text Size */
	font-size: 21px;

	/* Background Color */
	background: #B81817;

	/* Text Color */
	color: #ffffff;

}
.su-spoiler.my-custom-spoiler > .su-spoiler-content {

	/* Text Size */
	font-size: 21px;

	/* Background Color */
	background: #E8E8E8;

	/* Text Color */
	color: #000000;</style> <script>// if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://www.theedinburghreporter.co.uk/wp-content/uploads/2018/12/COLLECTIVE_TER02492-300x200.jpg\' >' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Edinburgh","api_location":"Edinburgh","api_language":"en","api_key":"462bc1e8a6c774757882db635373686f ","today_icon":"scattered-clouds-d","today_icon_text":"scattered clouds","today_temp":[17.4,63.3],"today_humidity":78,"today_wind_speed":[0.9,0.6],"today_min":[15.4,59.7],"today_max":[20.6,69.1],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1628002800,"day_name":"Tue","day_temp":[18,64],"owm_day_index":0},{"timestamp":1628035200,"day_name":"Wed","day_temp":[20,68],"owm_day_index":3},{"timestamp":1628121600,"day_name":"Thu","day_temp":[18,65],"owm_day_index":11},{"timestamp":1628208000,"day_name":"Fri","day_temp":[16,61],"owm_day_index":19},{"timestamp":1628294400,"day_name":"Sat","day_temp":[19,66],"owm_day_index":27}]});
				});
			
			
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
})();
});

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[371759]");
                });</script> <script src='https://stats.wp.com/e-202131.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.9.1',blog:'63138302',post:'371759',tz:'1',srv:'theedinburghreporter.co.uk'} ]);
	_stq.push([ 'clickTrackerInit', '63138302', '371759' ]);</script> <script id="webpushr-script">(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
	webpushr('setup',{'key':'BHBWeyWTG4BqVtvC07s41pwGImiscKUIK1S5qmjX0tH-P2elXOTX1DfBrH_FGi0rM1CA6R2HzJ6D7xpKHbFGJxU','sw':'https://theedinburghreporter.co.uk/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});</script> <script src="https://theedinburghreporter.co.uk/wp-content/plugins/litespeed-cache/assets/js/lazyload.min.js"></script></body></html>
<!-- Page optimized by LiteSpeed Cache @2021-08-03 16:32:06 -->
<!-- Page generated by LiteSpeed Cache 3.6.4 on 2021-08-03 17:32:06 -->