<!doctype html >
<!--[if IE 8]><html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html lang="en-US"> <!--<![endif]--><head><title>Giraffes return to Edinburgh Zoo after more than 15 years | The Edinburgh Reporter</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://theedinburghreporter.co.uk/xmlrpc.php" /><meta name='robots' content='max-image-preview:large' /> <script>window._wca = window._wca || [];</script> <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.theedinburghreporter.co.uk/wp-content/uploads/2018/05/152x152-02.jpg"/><link rel='dns-prefetch' href='//stats.wp.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//code.jquery.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//widgets.wp.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//0.gravatar.com' /><link rel='dns-prefetch' href='//1.gravatar.com' /><link rel='dns-prefetch' href='//2.gravatar.com' /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel="alternate" type="application/rss+xml" title="The Edinburgh Reporter &raquo; Feed" href="https://theedinburghreporter.co.uk/feed/" /><link rel="alternate" type="application/rss+xml" title="The Edinburgh Reporter &raquo; Comments Feed" href="https://theedinburghreporter.co.uk/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="The Edinburgh Reporter &raquo; Giraffes return to Edinburgh Zoo after more than 15 years Comments Feed" href="https://theedinburghreporter.co.uk/2021/05/giraffes-return-to-edinburgh-zoo-after-more-than-15-years/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/theedinburghreporter.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='genesis-blocks-fontawesome-css'  href='https://theedinburghreporter.co.uk/wp-content/plugins/genesis-blocks/dist/assets/fontawesome/css/all.min.css?ver=1616148949' type='text/css' media='all' /><link rel='stylesheet' id='pfs-min-style-css'  href='https://theedinburghreporter.co.uk/wp-content/plugins/post-from-site/includes/minimal.css?ver=5.7.1' type='text/css' media='all' /><link rel='stylesheet' id='pfs-style-css'  href='https://theedinburghreporter.co.uk/wp-content/plugins/post-from-site/includes/twentyeleven.css?ver=5.7.1' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://theedinburghreporter.co.uk/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}</style><link rel='stylesheet' id='liveblog24_live_blogging_tool-cgb-style-css-css'  href='https://theedinburghreporter.co.uk/wp-content/plugins/24liveblog/dist/blocks.style.build.css' type='text/css' media='all' /><link rel='stylesheet' id='genesis-blocks-style-css-css'  href='https://theedinburghreporter.co.uk/wp-content/plugins/genesis-blocks/dist/blocks.style.build.css?ver=1616148950' type='text/css' media='all' /><link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://theedinburghreporter.co.uk/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=4.7.2' type='text/css' media='all' /><link rel='stylesheet' id='wc-block-style-css'  href='https://theedinburghreporter.co.uk/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=4.7.2' type='text/css' media='all' /><link rel='stylesheet' id='awsm-ead-public-css'  href='https://theedinburghreporter.co.uk/wp-content/plugins/embed-any-document/css/embed-public.min.css?ver=2.6.1' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://theedinburghreporter.co.uk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' /><link rel='stylesheet' id='contributer_login-css'  href='https://theedinburghreporter.co.uk/wp-content/plugins/contributer//assets/css/main.css?ver=1.0' type='text/css' media='all' /><link rel='stylesheet' id='usp_style-css'  href='https://theedinburghreporter.co.uk/wp-content/plugins/user-submitted-posts/resources/usp.css?ver=20210212' type='text/css' media='all' /><link rel='stylesheet' id='woocommerce-layout-css'  href='https://theedinburghreporter.co.uk/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=5.2.2' type='text/css' media='all' /><style id='woocommerce-layout-inline-css' type='text/css'>.infinite-scroll .woocommerce-pagination {
		display: none;
	}</style><link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://theedinburghreporter.co.uk/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=5.2.2' type='text/css' media='only screen and (max-width: 768px)' /><link rel='stylesheet' id='woocommerce-general-css'  href='https://theedinburghreporter.co.uk/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=5.2.2' type='text/css' media='all' /><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required { visibility: visible; }</style><link rel='stylesheet' id='wp-job-manager-job-listings-css'  href='https://theedinburghreporter.co.uk/wp-content/plugins/wp-job-manager/assets/dist/css/job-listings.css?ver=d866e43503c5e047c6b0be0a9557cf8e' type='text/css' media='all' /><link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://theedinburghreporter.co.uk/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.css?ver=4.8.4' type='text/css' media='all' /><link rel='stylesheet' id='wc-paid-listings-packages-css'  href='https://theedinburghreporter.co.uk/wp-content/plugins/wp-job-manager-wc-paid-listings/assets/dist/css/packages.css?ver=2.9.3' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://theedinburghreporter.co.uk/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='https://theedinburghreporter.co.uk/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style><link rel='stylesheet' id='td-theme-woo-css'  href='https://theedinburghreporter.co.uk/wp-content/themes/Newspaper/style-woocommerce.css?ver=10.3.9.1' type='text/css' media='all' /><link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://theedinburghreporter.co.uk/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' /><link rel='stylesheet' id='td-legacy-framework-woo-style-css'  href='https://theedinburghreporter.co.uk/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_woocommerce.css?ver=5.7.1' type='text/css' media='all' /><link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://theedinburghreporter.co.uk/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' /><link rel='stylesheet' id='tdb_front_style-css'  href='https://theedinburghreporter.co.uk/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' /><link rel='stylesheet' id='social-logos-css'  href='https://theedinburghreporter.co.uk/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.7' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='https://theedinburghreporter.co.uk/wp-content/plugins/jetpack/css/jetpack.css?ver=9.7' type='text/css' media='all' /> <script type='text/javascript' id='jetpack_related-posts-js-extra'>/*  */
var related_posts_js_options = {"post_heading":"h4"};
/*  */</script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210219' id='jetpack_related-posts-js'></script> <script type='text/javascript' src='//code.jquery.com/jquery-1.11.3.min.js?ver=1.11.3' id='jquery-js'></script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1' id='jquery-form-js'></script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/post-from-site/includes/jquery.MultiFile.pack.js?ver=5.7.1' id='jquery-multi-upload-js'></script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/post-from-site/includes/pfs-script.js?ver=5.7.1' id='pfs-script-js'></script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/user-submitted-posts/resources/jquery.cookie.js?ver=20210212' id='usp_cookie-js'></script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/user-submitted-posts/resources/jquery.parsley.min.js?ver=20210212' id='usp_parsley-js'></script> <script type='text/javascript' id='usp_core-js-before'>var usp_custom_field = "usp_custom_field"; var usp_custom_checkbox = "usp_custom_checkbox"; var usp_case_sensitivity = "false"; var usp_challenge_response = "2"; var usp_min_images = 0; var usp_max_images = 1; var usp_parsley_error = "Incorrect response."; var usp_multiple_cats = 0; var usp_existing_tags = 0; var usp_recaptcha_disp = "hide"; var usp_recaptcha_vers = "2"; var usp_recaptcha_key = "";</script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/user-submitted-posts/resources/jquery.usp.core.js?ver=20210212' id='usp_core-js'></script> <script defer type='text/javascript' src='https://stats.wp.com/s-202119.js' id='woocommerce-analytics-js'></script> <link rel="https://api.w.org/" href="https://theedinburghreporter.co.uk/wp-json/" /><link rel="alternate" type="application/json" href="https://theedinburghreporter.co.uk/wp-json/wp/v2/posts/356925" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://theedinburghreporter.co.uk/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://theedinburghreporter.co.uk/wp-includes/wlwmanifest.xml" /><link rel="canonical" href="https://theedinburghreporter.co.uk/2021/05/giraffes-return-to-edinburgh-zoo-after-more-than-15-years/" /><link rel='shortlink' href='https://wp.me/p4gV9I-1uQR' /><link rel="alternate" type="application/json+oembed" href="https://theedinburghreporter.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheedinburghreporter.co.uk%2F2021%2F05%2Fgiraffes-return-to-edinburgh-zoo-after-more-than-15-years%2F" /><link rel="alternate" type="text/xml+oembed" href="https://theedinburghreporter.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheedinburghreporter.co.uk%2F2021%2F05%2Fgiraffes-return-to-edinburgh-zoo-after-more-than-15-years%2F&#038;format=xml" /><link rel="stylesheet" type="text/css" href="https://theedinburghreporter.co.uk/wp-content/plugins/subscribe-here-widget/subscribe-here-widget.css" media="screen" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"f938e16be8","wpRestUrl":"https:\/\/theedinburghreporter.co.uk\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/theedinburghreporter.co.uk\/wp-admin\/","wpRestNonce":"f938e16be8","wpRestUrl":"https:\/\/theedinburghreporter.co.uk\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};</script> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript><link rel="amphtml" href="https://theedinburghreporter.co.uk/2021/05/giraffes-return-to-edinburgh-zoo-after-more-than-15-years/?amp"><meta property="og:type" content="article" /><meta property="og:title" content="Giraffes return to Edinburgh Zoo after more than 15 years" /><meta property="og:url" content="https://theedinburghreporter.co.uk/2021/05/giraffes-return-to-edinburgh-zoo-after-more-than-15-years/" /><meta property="og:description" content="Today (Tuesday 11 May), a very tall package was received at the Royal Zoological Society of Scotland’s Edinburgh Zoo as two male giraffes arrived from Woburn Safari Park, Bedfordshire. The wildlife…" /><meta property="article:published_time" content="2021-05-11T11:59:01+00:00" /><meta property="article:modified_time" content="2021-05-11T12:01:29+00:00" /><meta property="og:site_name" content="The Edinburgh Reporter" /><meta property="og:image" content="https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/RZSS-Giraffes-4-of-5.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="723" /><meta property="og:locale" content="en_US" /><meta name="twitter:creator" content="@EdinReporter" /><meta name="twitter:site" content="@EdinReporter" /><meta name="twitter:text:title" content="Giraffes return to Edinburgh Zoo after more than 15 years" /><meta name="twitter:image" content="https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/RZSS-Giraffes-4-of-5.jpg?w=640" /><meta name="twitter:card" content="summary_large_image" /> <script>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</script> <style>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</style><meta name="facebook-domain-verification" content="xjjheg4yasmykim59ksvyhigd9ezcx" /> <script data-ad-client="ca-pub-4040862151781731" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-15117793-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-15117793-1');</script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
      googletag.defineSlot('/83949331/TER_SIDEBAR_1', [300, 250], 'div-gpt-ad-1562168902017-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_2', [300, 250], 'div-gpt-ad-1562168997988-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_3', [300, 250], 'div-gpt-ad-1562169043074-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_4', [300, 250], 'div-gpt-ad-1562169064366-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_5', [300, 250], 'div-gpt-ad-1562169085881-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_6', [300, 250], 'div-gpt-ad-1562169122228-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_7', [300, 250], 'div-gpt-ad-1562169154515-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_8', [300, 250], 'div-gpt-ad-1562169178460-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_9', [300, 250], 'div-gpt-ad-1562169198023-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_10', [300, 250], 'div-gpt-ad-1562169223744-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_11', [300, 250], 'div-gpt-ad-1562169244048-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_12', [300, 250], 'div-gpt-ad-1562169266311-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_13', [300, 250], 'div-gpt-ad-1562169289186-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_14', [300, 250], 'div-gpt-ad-1562169312548-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_15', [300, 250], 'div-gpt-ad-1562169330315-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_16', [300, 250], 'div-gpt-ad-1562169352062-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_17', [300, 250], 'div-gpt-ad-1562169373675-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_18', [300, 250], 'div-gpt-ad-1562169392839-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_19', [300, 250], 'div-gpt-ad-1562169409887-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_20', [300, 250], 'div-gpt-ad-1562169429290-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_21', [300, 250], 'div-gpt-ad-1562169453196-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_22', [300, 250], 'div-gpt-ad-1562169470152-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_23', [300, 250], 'div-gpt-ad-1562169487166-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_24', [300, 250], 'div-gpt-ad-1562169511054-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_25', [300, 250], 'div-gpt-ad-1562172538857-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/TERNEW_TopOfSite', [[728, 90], [468, 60], [320, 50]], 'div-gpt-ad-1562169559572-0').addService(googletag.pubads());
       googletag.defineSlot('/83949331/TER_NEW_Footer_Top', [[468, 60], [970, 250], [320, 50]], 'div-gpt-ad-1562171710882-0').addService(googletag.pubads());
       googletag.defineSlot('/83949331/TER_New_Article_top', [[468, 60], [728, 90], [320, 50]], 'div-gpt-ad-1562220190834-0').addService(googletag.pubads());
       googletag.defineSlot('/83949331/TER_New_Article_Inline', [[468, 60], [728, 90], [320, 50], [970, 90], [970, 250]], 'div-gpt-ad-1562220328761-0').addService(googletag.pubads());
       googletag.defineSlot('/83949331/TER_NEW_ARTICLE_BOTTOM', [[728, 90], [468, 60], [320, 50]], 'div-gpt-ad-1562220472952-0').addService(googletag.pubads());
    googletag.defineSlot('/83949331/TER_NEW_ADSENSE_728X90', [728, 90], 'div-gpt-ad-1588322222534-0').addService(googletag.pubads());
    googletag.defineSlot('/83949331/TER_NEW_ADSENSE_728X90_2', [728, 90], 'div-gpt-ad-1588322304422-0').addService(googletag.pubads());

      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script> <script data-ad-client="ca-pub-4040862151781731" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '343049257130048'); 
fbq('track', 'PageView');</script> <noscript>
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" height="1" width="1"
src="https://www.facebook.com/tr?id=343049257130048&ev=PageView
&noscript=1"/><noscript><img height="1" width="1"
src="https://www.facebook.com/tr?id=343049257130048&ev=PageView
&noscript=1"/></noscript>
</noscript>
 <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://theedinburghreporter.co.uk/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://theedinburghreporter.co.uk/category/news/",
                    "name": "News"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://theedinburghreporter.co.uk/category/news/charity-news/",
                    "name": "Charity News"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://theedinburghreporter.co.uk/2021/05/giraffes-return-to-edinburgh-zoo-after-more-than-15-years/",
                    "name": "Giraffes return to Edinburgh Zoo after more than 15 years"                                
                }
            }    
        ]
    }</script> <style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #2789ac;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #2789ac;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #2789ac;
                }
                .tdm-btn-style1 {
					background-color: #2789ac;
				}
				.tdm-btn-style2:before {
				    border-color: #2789ac;
				}
				.tdm-btn-style2 {
				    color: #2789ac;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #2789ac;
                    -moz-box-shadow: 0 2px 16px #2789ac;
                    box-shadow: 0 2px 16px #2789ac;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #2789ac;
                    -moz-box-shadow: 0 4px 26px #2789ac;
                    box-shadow: 0 4px 26px #2789ac;
				}</style><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-356925 single-format-standard theme-Newspaper td-standard-pack woocommerce-no-js giraffes-return-to-edinburgh-zoo-after-more-than-15-years global-block-template-4 single_template_6 newspaper td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/EdinReporter/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/edinburghreporter/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.pinterest.co.uk/edinreporter/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://theedinburghreporter.tumblr.com" title="Tumblr">
<i class="td-icon-font td-icon-tumblr"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/EdinReporter" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://vimeo.com/user2348846" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.youtube.com/user/TheEdinburghReporter" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-login"><a id="login-link-mob">Sign in</a> <span></span><a id="register-link-mob">Join</a></div></div></div><div class="td-mobile-content"><div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="td-mobile-main-menu"><li id="menu-item-62802" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-62802"><a href="https://theedinburghreporter.co.uk/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-347175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347175"><a href="https://theedinburghreporter.co.uk/category/news/scottish-parliamentary-election-2021/">Scottish Parliamentary Election 2021</a></li><li id="menu-item-150880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150880"><a href="https://theedinburghreporter.co.uk/category/news/westminster/">The UK Parliament</a></li><li id="menu-item-62843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62843"><a href="https://theedinburghreporter.co.uk/category/news/holyrood/">The Scottish Parliament</a></li><li id="menu-item-62835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62835"><a href="https://theedinburghreporter.co.uk/category/news/city-of-edinburgh-council/">The City of Edinburgh Council</a></li></ul></li><li id="menu-item-62850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62850"><a href="https://theedinburghreporter.co.uk/category/ter-live/">LIVE news as it happens</a></li><li id="menu-item-62804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-62804"><a href="https://theedinburghreporter.co.uk/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-348615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348615"><a href="https://theedinburghreporter.co.uk/category/sport/horseracing/">Horseracing</a></li><li id="menu-item-281769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281769"><a href="https://theedinburghreporter.co.uk/category/sport/sport-whats-on/">What&#8217;s On</a></li></ul></li><li id="menu-item-62805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-62805"><a href="https://theedinburghreporter.co.uk/category/business/">Business News<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-165060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165060"><a href="https://theedinburghreporter.co.uk/category/business/property/">Property</a></li></ul></li><li id="menu-item-62803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-62803"><a href="https://theedinburghreporter.co.uk/category/culture/">Culture<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-62845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62845"><a href="https://theedinburghreporter.co.uk/category/culture/competitions-culture/">The Edinburgh Reporter competitions</a></li><li id="menu-item-62836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62836"><a href="https://theedinburghreporter.co.uk/category/culture/festivals/">Edinburgh Festivals</a></li><li id="menu-item-233328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-233328"><a href="https://theedinburghreporter.co.uk/category/culture/food-and-drink/">Food &#038;  Drink news</a></li><li id="menu-item-182333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182333"><a href="https://theedinburghreporter.co.uk/category/culture/travel-culture/">Travel</a></li><li id="menu-item-62837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62837"><a href="https://theedinburghreporter.co.uk/category/culture/whats-on/">What&#8217;s On</a></li></ul></li><li id="menu-item-295055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295055"><a href="https://theedinburghreporter.co.uk/category/news/promo/">Promotional features</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div><div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN"><div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div><div class="td-login-register-link">
<a id="signin-register-link-mob">Create an account</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://theedinburghreporter.co.uk/about-ter/our-privacy-policy/">Our Privacy Policy</a></div></div></div><div id="td-register-mob" class="td-login-animation td-login-hide-mob"><div class="td-register-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign up</div><div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-panel-title"><span>Welcome!</span>Register for an account</div><div class="td-login-form-wrap"><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>your email</label></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>your username</label></div>
<input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTER"><div class="td-login-info-text">A password will be e-mailed to you.</div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://theedinburghreporter.co.uk/about-ter/our-privacy-policy/">Our Privacy Policy</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recover your password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://theedinburghreporter.co.uk/"><div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-3 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-2"><div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/EdinReporter/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/edinburghreporter/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.pinterest.co.uk/edinreporter/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://theedinburghreporter.tumblr.com" title="Tumblr">
<i class="td-icon-font td-icon-tumblr"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/EdinReporter" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://vimeo.com/user2348846" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.youtube.com/user/TheEdinburghReporter" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons clear-sky-d"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">14.7</span>
<span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">Edinburgh</div></div></div><div class="td_data_time"><div >Tuesday, May 11, 2021</div></div><ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top-navigation" class="top-header-menu"><li id="menu-item-62807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-62807"><a href="https://theedinburghreporter.co.uk/about-ter/">About us</a><ul class="sub-menu"><li id="menu-item-255089" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-255089"><a href="https://theedinburghreporter.co.uk/about-ter/complaints-procedure/">Complaints procedure</a></li></ul></li><li id="menu-item-62834" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62834"><a href="https://theedinburghreporter.co.uk/contact/">Contact Us</a></li><li id="menu-item-62809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-62809"><a href="https://theedinburghreporter.co.uk/advertising/">Advertising and subscriptions</a><ul class="sub-menu"><li id="menu-item-295325" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-295325"><a href="https://theedinburghreporter.co.uk/advertising/subscribe-to-our-newspaper-delivery-service/">Subscribe here to have your own copy of The Edinburgh Reporter delivered</a></li><li id="menu-item-237899" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-237899"><a href="https://theedinburghreporter.co.uk/advertising/theedinburghreporternewspaper/">The Edinburgh Reporter Newspaper</a></li><li id="menu-item-62810" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62810"><a href="https://theedinburghreporter.co.uk/advertising/the-edinburgh-reporter-business-services/">The Edinburgh Reporter Business Services</a></li></ul></li><li id="menu-item-62816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-62816"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/">Living in Edinburgh</a><ul class="sub-menu"><li id="menu-item-62817" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62817"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/art-galleries/">Art Galleries</a></li><li id="menu-item-62819" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62819"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/community-councils/">Community Councils in Edinburgh</a></li><li id="menu-item-182176" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-182176"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/local-members-of-parliament/">Members of Parliament</a></li><li id="menu-item-62821" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62821"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/msps-in-edinburgh-and-the-lothians/">Members of the Scottish Parliament</a></li><li id="menu-item-62822" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62822"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/edinburgh-bloggers/">Edinburgh Bloggers</a></li><li id="menu-item-62823" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62823"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/places-to-have-brunch-in-edinburgh/">Edinburgh Brunch Spots</a></li><li id="menu-item-62824" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62824"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/edinburgh-councillors/">Our councillors</a></li><li id="menu-item-62825" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62825"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/edinburgh-fish-and-chip-shops/">Edinburgh Fish and Chip Shops</a></li><li id="menu-item-62827" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62827"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/libraries-in-edinburgh/">Edinburgh Libraries</a></li><li id="menu-item-62828" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62828"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/nursery-schools/">Nursery Schools</a></li><li id="menu-item-62829" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62829"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/parks-in-edinburgh/">Parks in Edinburgh</a></li><li id="menu-item-62830" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62830"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/primary-schools-in-edinburgh/">Primary Schools in Edinburgh</a></li><li id="menu-item-62831" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62831"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/secondary-schools-in-edinburgh/">Secondary Schools in Edinburgh</a></li><li id="menu-item-62832" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62832"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/sports-leisure-facilities/">Sports &#038; Leisure Facilities</a></li></ul></li><li id="menu-item-62833" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62833"><a href="https://theedinburghreporter.co.uk/share-story/">Share your story</a></li><li id="menu-item-192338" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-192338"><a href="https://theedinburghreporter.co.uk/donate/">Donate</a></li><li id="menu-item-295321" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-295321"><a href="https://theedinburghreporter.co.uk/advertising/subscribe-to-our-newspaper-delivery-service/">Subscribe here to have your own copy of The Edinburgh Reporter delivered</a></li><li id="menu-item-295844" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-295844"><a href="https://theedinburghreporter.co.uk/post-a-job/">Post a Job</a></li><li id="menu-item-295846" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-295846"><a href="https://theedinburghreporter.co.uk/job-dashboard/">Job Dashboard</a></li><li id="menu-item-295970" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-295970"><a href="https://theedinburghreporter.co.uk/jobs/">Jobs</a></li><li id="menu-item-296162" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-296162"><a href="https://theedinburghreporter.co.uk/edinburgh-delivers/">Edinburgh Delivers</a></li><li id="menu-item-354291" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-354291"><a href="https://theedinburghreporter.co.uk/shop/">Shop</a></li><li id="menu-item-354295" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-354295"><a href="https://theedinburghreporter.co.uk/cart/">Cart</a></li><li id="menu-item-354299" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-354299"><a href="https://theedinburghreporter.co.uk/checkout/">Checkout</a></li><li id="menu-item-354303" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-354303"><a href="https://theedinburghreporter.co.uk/my-account/">My account</a></li></ul></div></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Sign in</div><div class="td-login-panel-descr">Welcome! Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<a id="register-link">Create an account</a><div class="td-login-info-text"><a class="privacy-policy-link" href="https://theedinburghreporter.co.uk/about-ter/our-privacy-policy/">Our Privacy Policy</a></div></div><div id="td-register-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Create an account</div><div class="td-login-panel-descr">Welcome! Register for an account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>your email</label></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>your username</label></div>
<input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Register"><div class="td-login-info-text">A password will be e-mailed to you.</div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://theedinburghreporter.co.uk/about-ter/our-privacy-policy/">Our Privacy Policy</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Password recovery</div><div class="td-login-panel-descr">Recover your password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">A password will be e-mailed to you.</div></div></div></div></div></div><div class="td-banner-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo">
<a class="td-main-logo" href="https://theedinburghreporter.co.uk/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="td-retina-data" data-retina="http://theedinburghreporter.co.uk/wp-content/uploads/2021/05/ter_newlogo-544x180-2-300x99.png" data-src="http://theedinburghreporter.co.uk/wp-content/uploads/2021/05/ter_newlogo-272x90-2.png" alt=""/><noscript><img class="td-retina-data" data-retina="http://theedinburghreporter.co.uk/wp-content/uploads/2021/05/ter_newlogo-544x180-2-300x99.png" src="http://theedinburghreporter.co.uk/wp-content/uploads/2021/05/ter_newlogo-272x90-2.png" alt=""/></noscript>
<span class="td-visual-hidden">The Edinburgh Reporter</span>
</a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  tdi_1_192 td_block_template_4"><style>/* custom css */
.tdi_1_192.td-a-rec{
					text-align: center;
				}.tdi_1_192 .td-element-style{
					z-index: -1;
				}.tdi_1_192.td-a-rec-img{
				    text-align: left;
				}.tdi_1_192.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_192.td-a-rec-img {
				        text-align: center;
				    }
                }</style><div id='div-gpt-ad-1562169559572-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562169559572-0'); });</script> </div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap "><div class="td-container td-header-row td-header-main-menu black-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href="https://theedinburghreporter.co.uk/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="td-retina-data" data-retina="http://theedinburghreporter.co.uk/wp-content/uploads/2021/05/ter_newlogo-280x96-2.png" data-src="http://theedinburghreporter.co.uk/wp-content/uploads/2021/05/ter_newlogo-140x48-2.png" alt=""/><noscript><img class="td-retina-data" data-retina="http://theedinburghreporter.co.uk/wp-content/uploads/2021/05/ter_newlogo-280x96-2.png" src="http://theedinburghreporter.co.uk/wp-content/uploads/2021/05/ter_newlogo-140x48-2.png" alt=""/></noscript>
</a>
<a class="td-header-logo td-sticky-header" href="https://theedinburghreporter.co.uk/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="td-retina-data" data-retina="http://theedinburghreporter.co.uk/wp-content/uploads/2021/05/ter_newlogo-544x180-2-300x99.png" data-src="http://theedinburghreporter.co.uk/wp-content/uploads/2021/05/ter_newlogo-272x90-2.png" alt=""/><noscript><img class="td-retina-data" data-retina="http://theedinburghreporter.co.uk/wp-content/uploads/2021/05/ter_newlogo-544x180-2-300x99.png" src="http://theedinburghreporter.co.uk/wp-content/uploads/2021/05/ter_newlogo-272x90-2.png" alt=""/></noscript>
</a></div><div class="menu-main-navigation-container"><ul id="menu-main-navigation-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-62802"><a href="https://theedinburghreporter.co.uk/category/news/">News</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-347175"><a href="https://theedinburghreporter.co.uk/category/news/scottish-parliamentary-election-2021/">Scottish Parliamentary Election 2021</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150880"><a href="https://theedinburghreporter.co.uk/category/news/westminster/">The UK Parliament</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62843"><a href="https://theedinburghreporter.co.uk/category/news/holyrood/">The Scottish Parliament</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62835"><a href="https://theedinburghreporter.co.uk/category/news/city-of-edinburgh-council/">The City of Edinburgh Council</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62850"><a href="https://theedinburghreporter.co.uk/category/ter-live/">LIVE news as it happens</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-62804"><a href="https://theedinburghreporter.co.uk/category/sport/">Sport</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-348615"><a href="https://theedinburghreporter.co.uk/category/sport/horseracing/">Horseracing</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281769"><a href="https://theedinburghreporter.co.uk/category/sport/sport-whats-on/">What&#8217;s On</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-62805"><a href="https://theedinburghreporter.co.uk/category/business/">Business News</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-165060"><a href="https://theedinburghreporter.co.uk/category/business/property/">Property</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-62803"><a href="https://theedinburghreporter.co.uk/category/culture/">Culture</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62845"><a href="https://theedinburghreporter.co.uk/category/culture/competitions-culture/">The Edinburgh Reporter competitions</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62836"><a href="https://theedinburghreporter.co.uk/category/culture/festivals/">Edinburgh Festivals</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-233328"><a href="https://theedinburghreporter.co.uk/category/culture/food-and-drink/">Food &#038;  Drink news</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-182333"><a href="https://theedinburghreporter.co.uk/category/culture/travel-culture/">Travel</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62837"><a href="https://theedinburghreporter.co.uk/category/culture/whats-on/">What&#8217;s On</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-295055"><a href="https://theedinburghreporter.co.uk/category/news/promo/">Promotional features</a></li></ul></div></div><div class="td-header-menu-social">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/EdinReporter/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/edinburghreporter/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.pinterest.co.uk/edinreporter/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://theedinburghreporter.tumblr.com" title="Tumblr">
<i class="td-icon-font td-icon-tumblr"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/EdinReporter" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://vimeo.com/user2348846" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.youtube.com/user/TheEdinburghReporter" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div class="header-search-wrap"><div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://theedinburghreporter.co.uk/"><div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><article id="post-356925" class="td-post-template-6 post-356925 post type-post status-publish format-standard has-post-thumbnail category-charity-news category-news tag-edinburgh-local-news tag-edinburgh-news tag-edinburgh-zoo tag-the-royal-zoological-society-of-scotland td-container-wrap" itemscope itemtype="https://schema.org/Article"><div class="td-full-screen-header-image-wrap"><div id="td-full-screen-header-image" class="td-image-gradient-style6">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="td-backstretch" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/RZSS-Giraffes-4-of-5.jpg"><noscript><img class="td-backstretch" src="https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/RZSS-Giraffes-4-of-5.jpg"></noscript></div><div class="td-container td-post-header"><div class="td-post-header-holder"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://theedinburghreporter.co.uk/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in News" class="entry-crumb" href="https://theedinburghreporter.co.uk/category/news/">News</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Charity News" class="entry-crumb" href="https://theedinburghreporter.co.uk/category/news/charity-news/">Charity News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Giraffes return to Edinburgh Zoo after more than 15 years</span></div><header class="td-post-title"><ul class="td-category"><li class="entry-category"><a  href="https://theedinburghreporter.co.uk/category/news/charity-news/">Charity News</a></li></ul><h1 class="entry-title">Giraffes return to Edinburgh Zoo after more than 15 years</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://theedinburghreporter.co.uk/author/john-preece/">John Preece</a><div class="td-author-line"> -</div></div>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-11T12:59:01+01:00" >May 11, 2021 12:59 pm</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-356925">30</span></div><div class="td-post-comments"><a href="https://theedinburghreporter.co.uk/2021/05/giraffes-return-to-edinburgh-zoo-after-more-than-15-years/#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div></div></div><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftheedinburghreporter.co.uk%2F2021%2F05%2Fgiraffes-return-to-edinburgh-zoo-after-more-than-15-years%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Giraffes+return+to+Edinburgh+Zoo+after+more+than+15+years&url=https%3A%2F%2Ftheedinburghreporter.co.uk%2F2021%2F05%2Fgiraffes-return-to-edinburgh-zoo-after-more-than-15-years%2F&via=EdinReporter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://theedinburghreporter.co.uk/2021/05/giraffes-return-to-edinburgh-zoo-after-more-than-15-years/&amp;media=https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/RZSS-Giraffes-4-of-5.jpg&description=Giraffes+return+to+Edinburgh+Zoo+after+more+than+15+years"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Giraffes+return+to+Edinburgh+Zoo+after+more+than+15+years %0A%0A https://theedinburghreporter.co.uk/2021/05/giraffes-return-to-edinburgh-zoo-after-more-than-15-years/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-post-content tagdiv-type"><div class="td-a-rec td-a-rec-id-content_top  tdi_3_19b td_block_template_4"><style>/* custom css */
.tdi_3_19b.td-a-rec{
					text-align: center;
				}.tdi_3_19b .td-element-style{
					z-index: -1;
				}.tdi_3_19b.td-a-rec-img{
				    text-align: left;
				}.tdi_3_19b.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_3_19b.td-a-rec-img {
				        text-align: center;
				    }
                }</style><div id='div-gpt-ad-1562220190834-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562220190834-0'); });</script> </div></div><h4>Today (Tuesday 11 May), a very tall package was received at the Royal Zoological Society of Scotland’s Edinburgh Zoo as two male giraffes arrived from Woburn Safari Park, Bedfordshire.</h4><p>The wildlife conservation charity has partnered with the Giraffe Conservation Foundation (GCF) and Glenmorangie Single Malt Scotch Whisky to bring giraffes back to the capital for the first time in over 15 years and support vital work to protect the species in the wild.</p><p>Ronnie and Arrow will have some of the best views in the city from their brand-new hilltop home and will be gradually introduced to visitors over the coming weeks.</p><figure class="wp-block-image size-large"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" loading="lazy" width="1200" height="800" data-src="http://theedinburghreporter.co.uk/wp-content/uploads/2021/05/RZSS-Giraffes-5-of-5.jpg" alt="" class="wp-image-356923" data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/RZSS-Giraffes-5-of-5.jpg 1200w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/RZSS-Giraffes-5-of-5-300x200.jpg 300w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/RZSS-Giraffes-5-of-5-768x512.jpg 768w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/RZSS-Giraffes-5-of-5-696x464.jpg 696w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/RZSS-Giraffes-5-of-5-1068x712.jpg 1068w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/RZSS-Giraffes-5-of-5-630x420.jpg 630w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/RZSS-Giraffes-5-of-5-600x400.jpg 600w" data-sizes="(max-width: 1200px) 100vw, 1200px" /><noscript><img loading="lazy" width="1200" height="800" src="http://theedinburghreporter.co.uk/wp-content/uploads/2021/05/RZSS-Giraffes-5-of-5.jpg" alt="" class="wp-image-356923" srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/RZSS-Giraffes-5-of-5.jpg 1200w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/RZSS-Giraffes-5-of-5-300x200.jpg 300w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/RZSS-Giraffes-5-of-5-768x512.jpg 768w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/RZSS-Giraffes-5-of-5-696x464.jpg 696w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/RZSS-Giraffes-5-of-5-1068x712.jpg 1068w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/RZSS-Giraffes-5-of-5-630x420.jpg 630w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/RZSS-Giraffes-5-of-5-600x400.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript><figcaption>Ronnie and Arrow</figcaption></figure><p>Jonathan Appleyard, hoofstock team leader at Edinburgh Zoo, said, “It is incredible to welcome giraffes back to Edinburgh Zoo and we are so excited to start introducing them to our charity’s members, patrons and visitors after they have settled in.</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_2_10b td_block_template_4"><style>/* custom css */
.tdi_2_10b.td-a-rec{
					text-align: center;
				}.tdi_2_10b .td-element-style{
					z-index: -1;
				}.tdi_2_10b.td-a-rec-img{
				    text-align: left;
				}.tdi_2_10b.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2_10b.td-a-rec-img {
				        text-align: center;
				    }
                }</style><div id='div-gpt-ad-1562220328761-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562220328761-0'); });</script> </div><div id='div-gpt-ad-1588322222534-0' style='width: 728px; height: 90px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588322222534-0'); });</script> </div></div><p>“Numbers of giraffes in the wild have declined by almost 30% since the 1980s due to habitat loss and poaching, so this is a really important opportunity for us to raise awareness and support the Giraffe Conservation Foundation’s work to save the species.</p><p>“Our brand-new giraffe house has been designed with high level walkways which means visitors will be able to meet these wonderful creatures face-to-face, giving them an amazing opportunity to connect with nature and be inspired to join us in protecting them from extinction.”</p><p>Up to three more male giraffes will be arriving at Edinburgh Zoo in the coming weeks and the newly-formed bachelor herd will need time to bond with each other and get used to their new home before the giraffe house officially opens to the public in mid-June.</p><figure class="wp-block-image size-large"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" loading="lazy" width="1200" height="800" data-src="http://theedinburghreporter.co.uk/wp-content/uploads/2021/05/RZSS-Giraffes-1-of-5.jpg" alt="" class="wp-image-356915" data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/RZSS-Giraffes-1-of-5.jpg 1200w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/RZSS-Giraffes-1-of-5-300x200.jpg 300w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/RZSS-Giraffes-1-of-5-768x512.jpg 768w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/RZSS-Giraffes-1-of-5-696x464.jpg 696w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/RZSS-Giraffes-1-of-5-1068x712.jpg 1068w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/RZSS-Giraffes-1-of-5-630x420.jpg 630w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/RZSS-Giraffes-1-of-5-600x400.jpg 600w" data-sizes="(max-width: 1200px) 100vw, 1200px" /><noscript><img loading="lazy" width="1200" height="800" src="http://theedinburghreporter.co.uk/wp-content/uploads/2021/05/RZSS-Giraffes-1-of-5.jpg" alt="" class="wp-image-356915" srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/RZSS-Giraffes-1-of-5.jpg 1200w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/RZSS-Giraffes-1-of-5-300x200.jpg 300w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/RZSS-Giraffes-1-of-5-768x512.jpg 768w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/RZSS-Giraffes-1-of-5-696x464.jpg 696w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/RZSS-Giraffes-1-of-5-1068x712.jpg 1068w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/RZSS-Giraffes-1-of-5-630x420.jpg 630w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/RZSS-Giraffes-1-of-5-600x400.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></figure><p>Jonathan Appleyard added, “As they are the tallest animals in the world, it is very likely visitors will be able to spot our giraffes exploring their outdoor areas before we officially open to the public.</p><p>“We are so grateful to Glenmorangie and everyone who donated to help build our giraffe house and support our partnership with the Giraffe Conservation Foundation.”</p><p>Julian Fennessy, co-director and co-founder of GCF, said, “There are only about 117,000 giraffe remaining in all of Africa. Their numbers have dropped by almost 30% in the last three decades. As this decline has happened largely unnoticed, it is now time that we draw more attention to this silent extinction.</p><p>&#8220;Zoos play an important role in sharing this message and the new giraffe herd at Edinburgh Zoo can play a vital role in raising awareness and funds for the plight of their wild cousins in Africa.”</p><figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper"><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">We&#39;ve had a very TALL delivery from <a href="https://twitter.com/Woburn_Safari?ref_src=twsrc%5Etfw" class="external">@Woburn_Safari</a> today🦒<br><br>Ronnie + Arrow arrived this morning + will be joined by 3 more males this week.<br><br>Our herd will need time to settle in before we open their new house to the public in mid-June💛<br><br>Find out more ➡️<a href="https://t.co/iVhZwzt8Vm" class="external">https://t.co/iVhZwzt8Vm</a> <a href="https://t.co/Kobvd6g7Ly" class="external">pic.twitter.com/Kobvd6g7Ly</a></p>&mdash; Edinburgh Zoo (@EdinburghZoo) <a href="https://twitter.com/EdinburghZoo/status/1392065882914951174?ref_src=twsrc%5Etfw" class="external">May 11, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div></figure><p>Thomas Moradpour, President and Chief Executive of The Glenmorangie Company, said, “This majestic creature has long been a beloved symbol of our brand, thanks to our distillery’s giraffe-high stills, the tallest in Scotland.</p><p>&#8220;These amazing animals are under threat of a silent extinction, which is why we are proud to be official partners of giraffe conservation at Edinburgh Zoo, and to support the work of GCF in the wild.  Through this global partnership, we hope to raise awareness of the plight of the giraffe, and ensure these wonderful creatures remain part of our world for many centuries to come.”</p><p>More information about visiting Edinburgh Zoo, the giraffes and how people can help care for the charity’s animals is available at <a href="http://edinburghzoo.org.uk/we-are-open" target="_blank" rel="noreferrer noopener" class="external">edinburghzoo.org.uk/we-are-open</a>. recovery and beyond.”</p><p><em>Image credits &#8211; RZSS and Woburn Safari Park</em></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-356925" class="share-twitter sd-button share-icon no-text" href="https://theedinburghreporter.co.uk/2021/05/giraffes-return-to-edinburgh-zoo-after-more-than-15-years/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-356925" class="share-facebook sd-button share-icon no-text" href="https://theedinburghreporter.co.uk/2021/05/giraffes-return-to-edinburgh-zoo-after-more-than-15-years/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-63138302-356925-609a9b01bde73' data-src='https://widgets.wp.com/likes/#blog_id=63138302&amp;post_id=356925&amp;origin=theedinburghreporter.co.uk&amp;obj_id=63138302-356925-609a9b01bde73' data-name='like-post-frame-63138302-356925-609a9b01bde73'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Related</em></h3></div><div class="td-a-rec td-a-rec-id-content_bottom  tdi_4_b00 td_block_template_4"><style>/* custom css */
.tdi_4_b00.td-a-rec{
					text-align: center;
				}.tdi_4_b00 .td-element-style{
					z-index: -1;
				}.tdi_4_b00.td-a-rec-img{
				    text-align: left;
				}.tdi_4_b00.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_4_b00.td-a-rec-img {
				        text-align: center;
				    }
                }</style><div id='div-gpt-ad-1562220472952-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562220472952-0'); });</script> </div></div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://theedinburghreporter.co.uk/tag/edinburgh-local-news/">Edinburgh local news</a></li><li><a href="https://theedinburghreporter.co.uk/tag/edinburgh-news/">Edinburgh news</a></li><li><a href="https://theedinburghreporter.co.uk/tag/edinburgh-zoo/">Edinburgh Zoo</a></li><li><a href="https://theedinburghreporter.co.uk/tag/the-royal-zoological-society-of-scotland/">The Royal Zoological Society of Scotland</a></li></ul></div><div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftheedinburghreporter.co.uk%2F2021%2F05%2Fgiraffes-return-to-edinburgh-zoo-after-more-than-15-years%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Giraffes+return+to+Edinburgh+Zoo+after+more+than+15+years&url=https%3A%2F%2Ftheedinburghreporter.co.uk%2F2021%2F05%2Fgiraffes-return-to-edinburgh-zoo-after-more-than-15-years%2F&via=EdinReporter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://theedinburghreporter.co.uk/2021/05/giraffes-return-to-edinburgh-zoo-after-more-than-15-years/&amp;media=https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/RZSS-Giraffes-4-of-5.jpg&description=Giraffes+return+to+Edinburgh+Zoo+after+more+than+15+years"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Giraffes+return+to+Edinburgh+Zoo+after+more+than+15+years %0A%0A https://theedinburghreporter.co.uk/2021/05/giraffes-return-to-edinburgh-zoo-after-more-than-15-years/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://theedinburghreporter.co.uk/2021/05/inside-the-balmoral-new-documentary-series/">Inside the Balmoral &#8211; new documentary series</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://theedinburghreporter.co.uk/2021/05/police-extremely-concerned-for-welfare-of-missing-glasgow-man-with-links-to-edinburgh/">Police &#8216;extremely concerned&#8217; for welfare of missing Glasgow man with links to Edinburgh</a></div></div></div><div class="author-box-wrap"><a href="https://theedinburghreporter.co.uk/author/john-preece/"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" alt='' data-src='https://theedinburghreporter.co.uk/wp-content/plugins/contributer//assets/img/default-profile-pic.jpg' class='avatar avatar-96 photo' height='96' width='96' /><noscript><img alt='' src='https://theedinburghreporter.co.uk/wp-content/plugins/contributer//assets/img/default-profile-pic.jpg' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://theedinburghreporter.co.uk/author/john-preece/">John Preece</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="John Preece"></span><meta itemprop="datePublished" content="2021-05-11T12:59:01+01:00"><meta itemprop="dateModified" content="2021-05-11T13:01:29+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://theedinburghreporter.co.uk/2021/05/giraffes-return-to-edinburgh-zoo-after-more-than-15-years/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://theedinburghreporter.co.uk/wp-content/uploads/2021/05/ter_newlogo-272x90-2.png"></span><meta itemprop="name" content="The Edinburgh Reporter"></span><meta itemprop="headline " content="Giraffes return to Edinburgh Zoo after more than 15 years"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/RZSS-Giraffes-4-of-5.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="723"></span></footer><div class="td_block_wrap td_block_related_posts td-related-full-width tdi_5_b09 td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_5_b09" ><script>var block_tdi_5_b09 = new tdBlock();
block_tdi_5_b09.id = "tdi_5_b09";
block_tdi_5_b09.atts = '{"limit":10,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td-related-full-width tdi_5_b09","td_column_number":5,"block_type":"td_block_related_posts","live_filter_cur_post_id":356925,"live_filter_cur_post_author":"85","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_5_b09","tdc_css_class_style":"tdi_5_b09_rand_style"}';
block_tdi_5_b09.td_column_number = "5";
block_tdi_5_b09.block_type = "td_block_related_posts";
block_tdi_5_b09.post_count = "10";
block_tdi_5_b09.found_posts = "33696";
block_tdi_5_b09.header_color = "";
block_tdi_5_b09.ajax_pagination_infinite_stop = "";
block_tdi_5_b09.max_num_pages = "3370";
tdBlocksArray.push(block_tdi_5_b09);</script><h4 class="td-related-title td-block-title"><a id="tdi_6_f0a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_5_b09" href="#">RELATED ARTICLES</a><a id="tdi_7_d90" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_5_b09" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_5_b09 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://theedinburghreporter.co.uk/2021/05/behind-the-scenes-at-st-james-quarter/" rel="bookmark" class="td-image-wrap " title="Behind the scenes at St James Quarter" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="218" height="150" class="entry-thumb" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2021/03/New-crane-pic-218x150.jpg"  data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2021/03/New-crane-pic-218x150.jpg 218w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/03/New-crane-pic-436x300.jpg 436w" data-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Behind the scenes at St James Quarter" /><noscript><img width="218" height="150" class="entry-thumb" src="https://theedinburghreporter.co.uk/wp-content/uploads/2021/03/New-crane-pic-218x150.jpg"  srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2021/03/New-crane-pic-218x150.jpg 218w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/03/New-crane-pic-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Behind the scenes at St James Quarter" /></noscript></a></div>                <a href="https://theedinburghreporter.co.uk/category/business/" class="td-post-category">Business</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://theedinburghreporter.co.uk/2021/05/behind-the-scenes-at-st-james-quarter/" rel="bookmark" title="Behind the scenes at St James Quarter">Behind the scenes at St James Quarter</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://theedinburghreporter.co.uk/2021/05/newly-hatched-gentoos-at-edinburgh-zoo/" rel="bookmark" class="td-image-wrap " title="Newly hatched Gentoos at Edinburgh Zoo" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="218" height="150" class="entry-thumb" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/Gentto-chick-1-of-3-218x150.jpg"  data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/Gentto-chick-1-of-3-218x150.jpg 218w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/Gentto-chick-1-of-3-436x300.jpg 436w" data-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Newly hatched Gentoos at Edinburgh Zoo" /><noscript><img width="218" height="150" class="entry-thumb" src="https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/Gentto-chick-1-of-3-218x150.jpg"  srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/Gentto-chick-1-of-3-218x150.jpg 218w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/Gentto-chick-1-of-3-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Newly hatched Gentoos at Edinburgh Zoo" /></noscript></a></div>                <a href="https://theedinburghreporter.co.uk/category/news/" class="td-post-category">News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://theedinburghreporter.co.uk/2021/05/newly-hatched-gentoos-at-edinburgh-zoo/" rel="bookmark" title="Newly hatched Gentoos at Edinburgh Zoo">Newly hatched Gentoos at Edinburgh Zoo</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://theedinburghreporter.co.uk/2021/05/spe21results-live-from-edinburgh-day-two/" rel="bookmark" class="td-image-wrap " title="#SPE21Results Live from Edinburgh Day Two" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="218" height="150" class="entry-thumb" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/20210508TERElectionCountSaturday-02852-218x150.jpg"  data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/20210508TERElectionCountSaturday-02852-218x150.jpg 218w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/20210508TERElectionCountSaturday-02852-436x300.jpg 436w" data-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="#SPE21Results Live from Edinburgh Day Two" /><noscript><img width="218" height="150" class="entry-thumb" src="https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/20210508TERElectionCountSaturday-02852-218x150.jpg"  srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/20210508TERElectionCountSaturday-02852-218x150.jpg 218w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/20210508TERElectionCountSaturday-02852-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="#SPE21Results Live from Edinburgh Day Two" /></noscript></a></div>                <a href="https://theedinburghreporter.co.uk/category/ter-live/" class="td-post-category">LIVE news as it happens</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://theedinburghreporter.co.uk/2021/05/spe21results-live-from-edinburgh-day-two/" rel="bookmark" title="#SPE21Results Live from Edinburgh Day Two">#SPE21Results Live from Edinburgh Day Two</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://theedinburghreporter.co.uk/2021/05/spe21result-edinburgh-southern-daniel-johnson-retains-his-seat/" rel="bookmark" class="td-image-wrap " title="#SPE21RESULT Edinburgh Southern &#8211; Daniel Johnson retains his seat" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="218" height="150" class="entry-thumb" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/TER02751-218x150.jpg"  data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/TER02751-218x150.jpg 218w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/TER02751-436x300.jpg 436w" data-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="#SPE21RESULT Edinburgh Southern &#8211; Daniel Johnson retains his seat" /><noscript><img width="218" height="150" class="entry-thumb" src="https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/TER02751-218x150.jpg"  srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/TER02751-218x150.jpg 218w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/TER02751-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="#SPE21RESULT Edinburgh Southern &#8211; Daniel Johnson retains his seat" /></noscript></a></div>                <a href="https://theedinburghreporter.co.uk/category/news/" class="td-post-category">News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://theedinburghreporter.co.uk/2021/05/spe21result-edinburgh-southern-daniel-johnson-retains-his-seat/" rel="bookmark" title="#SPE21RESULT Edinburgh Southern &#8211; Daniel Johnson retains his seat">#SPE21RESULT Edinburgh Southern &#8211; Daniel Johnson retains his seat</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://theedinburghreporter.co.uk/2021/05/spe21result-edinburgh-western-cole-hamilton-retains-his-seat/" rel="bookmark" class="td-image-wrap " title="#SPE21RESULT Edinburgh Western &#8211; Cole Hamilton retains his seat" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="218" height="150" class="entry-thumb" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/TER02389-218x150.jpg"  data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/TER02389-218x150.jpg 218w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/TER02389-436x300.jpg 436w" data-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="#SPE21RESULT Edinburgh Western &#8211; Cole Hamilton retains his seat" /><noscript><img width="218" height="150" class="entry-thumb" src="https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/TER02389-218x150.jpg"  srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/TER02389-218x150.jpg 218w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/TER02389-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="#SPE21RESULT Edinburgh Western &#8211; Cole Hamilton retains his seat" /></noscript></a></div>                <a href="https://theedinburghreporter.co.uk/category/news/" class="td-post-category">News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://theedinburghreporter.co.uk/2021/05/spe21result-edinburgh-western-cole-hamilton-retains-his-seat/" rel="bookmark" title="#SPE21RESULT Edinburgh Western &#8211; Cole Hamilton retains his seat">#SPE21RESULT Edinburgh Western &#8211; Cole Hamilton retains his seat</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://theedinburghreporter.co.uk/2021/05/scots-dj-denis-sulta-to-stream-exclusive-performance-from-edinburgh-castle/" rel="bookmark" class="td-image-wrap " title="Scots DJ, Denis Sulta, to stream exclusive performance from Edinburgh Castle" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="218" height="150" class="entry-thumb" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/Sulta-4-218x150.jpg"  data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/Sulta-4-218x150.jpg 218w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/Sulta-4-436x300.jpg 436w" data-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Scots DJ, Denis Sulta, to stream exclusive performance from Edinburgh Castle" /><noscript><img width="218" height="150" class="entry-thumb" src="https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/Sulta-4-218x150.jpg"  srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/Sulta-4-218x150.jpg 218w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/Sulta-4-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Scots DJ, Denis Sulta, to stream exclusive performance from Edinburgh Castle" /></noscript></a></div>                <a href="https://theedinburghreporter.co.uk/category/culture/" class="td-post-category">Culture</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://theedinburghreporter.co.uk/2021/05/scots-dj-denis-sulta-to-stream-exclusive-performance-from-edinburgh-castle/" rel="bookmark" title="Scots DJ, Denis Sulta, to stream exclusive performance from Edinburgh Castle">Scots DJ, Denis Sulta, to stream exclusive performance from Edinburgh Castle</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://theedinburghreporter.co.uk/2021/05/bid-to-introduce-cooperative-housing-to-edinburgh/" rel="bookmark" class="td-image-wrap " title="Bid to introduce cooperative housing to Edinburgh" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="218" height="150" class="entry-thumb" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2019/02/news-2-218x150.jpg"  data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2019/02/news-2-218x150.jpg 218w, https://theedinburghreporter.co.uk/wp-content/uploads/2019/02/news-2-436x300.jpg 436w" data-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Bid to introduce cooperative housing to Edinburgh" /><noscript><img width="218" height="150" class="entry-thumb" src="https://theedinburghreporter.co.uk/wp-content/uploads/2019/02/news-2-218x150.jpg"  srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2019/02/news-2-218x150.jpg 218w, https://theedinburghreporter.co.uk/wp-content/uploads/2019/02/news-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Bid to introduce cooperative housing to Edinburgh" /></noscript></a></div>                <a href="https://theedinburghreporter.co.uk/category/news/" class="td-post-category">News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://theedinburghreporter.co.uk/2021/05/bid-to-introduce-cooperative-housing-to-edinburgh/" rel="bookmark" title="Bid to introduce cooperative housing to Edinburgh">Bid to introduce cooperative housing to Edinburgh</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://theedinburghreporter.co.uk/2021/05/sp2021-the-polls-are-open/" rel="bookmark" class="td-image-wrap " title="#SP2021 &#8211; the polls are open" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="218" height="150" class="entry-thumb" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/3-218x150.jpg"  data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/3-218x150.jpg 218w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/3-436x300.jpg 436w" data-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="#SP2021 &#8211; the polls are open" /><noscript><img width="218" height="150" class="entry-thumb" src="https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/3-218x150.jpg"  srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/3-218x150.jpg 218w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/3-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="#SP2021 &#8211; the polls are open" /></noscript></a></div>                <a href="https://theedinburghreporter.co.uk/category/news/" class="td-post-category">News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://theedinburghreporter.co.uk/2021/05/sp2021-the-polls-are-open/" rel="bookmark" title="#SP2021 &#8211; the polls are open">#SP2021 &#8211; the polls are open</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://theedinburghreporter.co.uk/2021/05/rachel-maclean-will-introduce-mimi-at-jupiter-artland/" rel="bookmark" class="td-image-wrap " title="Rachel Maclean will introduce Mimi at Jupiter Artland" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="218" height="150" class="entry-thumb" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/20210505TERRachelMaclean-7-218x150.jpg"  data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/20210505TERRachelMaclean-7-218x150.jpg 218w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/20210505TERRachelMaclean-7-436x300.jpg 436w" data-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Rachel Maclean will introduce Mimi at Jupiter Artland" /><noscript><img width="218" height="150" class="entry-thumb" src="https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/20210505TERRachelMaclean-7-218x150.jpg"  srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/20210505TERRachelMaclean-7-218x150.jpg 218w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/20210505TERRachelMaclean-7-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Rachel Maclean will introduce Mimi at Jupiter Artland" /></noscript></a></div>                <a href="https://theedinburghreporter.co.uk/category/culture/" class="td-post-category">Culture</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://theedinburghreporter.co.uk/2021/05/rachel-maclean-will-introduce-mimi-at-jupiter-artland/" rel="bookmark" title="Rachel Maclean will introduce Mimi at Jupiter Artland">Rachel Maclean will introduce Mimi at Jupiter Artland</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://theedinburghreporter.co.uk/2021/05/cohousing-planned-for-comiston/" rel="bookmark" class="td-image-wrap " title="Cohousing planned for Comiston" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="218" height="150" class="entry-thumb" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/Boarded-UP-218x150.jpg"  data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/Boarded-UP-218x150.jpg 218w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/Boarded-UP-436x300.jpg 436w" data-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Cohousing planned for Comiston" /><noscript><img width="218" height="150" class="entry-thumb" src="https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/Boarded-UP-218x150.jpg"  srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/Boarded-UP-218x150.jpg 218w, https://theedinburghreporter.co.uk/wp-content/uploads/2021/05/Boarded-UP-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Cohousing planned for Comiston" /></noscript></a></div>                <a href="https://theedinburghreporter.co.uk/category/business/property/" class="td-post-category">Property</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://theedinburghreporter.co.uk/2021/05/cohousing-planned-for-comiston/" rel="bookmark" title="Cohousing planned for Comiston">Cohousing planned for Comiston</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_b09" data-td_block_id="tdi_5_b09"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_b09" data-td_block_id="tdi_5_b09"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/05/giraffes-return-to-edinburgh-zoo-after-more-than-15-years/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Log in to leave a comment </a></p></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></div></div></div></div></div></article><div class="tdc-footer-wrap "><div class="td-footer-wrapper td-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-a-rec td-a-rec-id-footer_top  tdi_8_30a td_block_template_4"><style>/* custom css */
.tdi_8_30a.td-a-rec{
					text-align: center;
				}.tdi_8_30a .td-element-style{
					z-index: -1;
				}.tdi_8_30a.td-a-rec-img{
				    text-align: left;
				}.tdi_8_30a.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_8_30a.td-a-rec-img {
				        text-align: center;
				    }
                }</style><div id='div-gpt-ad-1588322304422-0' style='width: 728px; height: 90px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588322304422-0'); });</script> </div><div id='div-gpt-ad-1562171710882-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562171710882-0'); });</script> </div></div></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td_block_wrap td_block_7 tdi_9_862 td-pb-border-top td_block_template_4 td-column-1 td_block_padding"  data-td-block-uid="tdi_9_862" ><style>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</style><script>var block_tdi_9_862 = new tdBlock();
block_tdi_9_862.id = "tdi_9_862";
block_tdi_9_862.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_9_862","tdc_css_class":"tdi_9_862","tdc_css_class_style":"tdi_9_862_rand_style"}';
block_tdi_9_862.td_column_number = "1";
block_tdi_9_862.block_type = "td_block_7";
block_tdi_9_862.post_count = "3";
block_tdi_9_862.found_posts = "4";
block_tdi_9_862.header_color = "";
block_tdi_9_862.ajax_pagination_infinite_stop = "";
block_tdi_9_862.max_num_pages = "2";
tdBlocksArray.push(block_tdi_9_862);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=tdi_9_862 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://theedinburghreporter.co.uk/2019/06/step-back-in-time-to-see-shoe-collection-at-museum-of-edinburgh/" rel="bookmark" class="td-image-wrap " title="Step back in time to see shoe collection at Museum of Edinburgh" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2019/06/Early-1980s-platforms-100x70.jpg"  data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2019/06/Early-1980s-platforms-100x70.jpg 100w, https://theedinburghreporter.co.uk/wp-content/uploads/2019/06/Early-1980s-platforms-200x140.jpg 200w" data-sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="Platform shoes" title="Step back in time to see shoe collection at Museum of Edinburgh" /><noscript><img width="100" height="70" class="entry-thumb" src="https://theedinburghreporter.co.uk/wp-content/uploads/2019/06/Early-1980s-platforms-100x70.jpg"  srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2019/06/Early-1980s-platforms-100x70.jpg 100w, https://theedinburghreporter.co.uk/wp-content/uploads/2019/06/Early-1980s-platforms-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="Platform shoes" title="Step back in time to see shoe collection at Museum of Edinburgh" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://theedinburghreporter.co.uk/2019/06/step-back-in-time-to-see-shoe-collection-at-museum-of-edinburgh/" rel="bookmark" title="Step back in time to see shoe collection at Museum of Edinburgh">Step back in time to see shoe collection at Museum of...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-11T12:33:25+01:00" >June 11, 2019 12:33 pm</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://theedinburghreporter.co.uk/2018/11/energy-saving-workshop-this-thursday/" rel="bookmark" class="td-image-wrap " title="Energy saving workshop this Thursday" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2018/11/Utilita-1-100x70.jpg"  data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2018/11/Utilita-1-100x70.jpg 100w, https://theedinburghreporter.co.uk/wp-content/uploads/2018/11/Utilita-1-200x140.jpg 200w" data-sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="" title="Energy saving workshop this Thursday" /><noscript><img width="100" height="70" class="entry-thumb" src="https://theedinburghreporter.co.uk/wp-content/uploads/2018/11/Utilita-1-100x70.jpg"  srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2018/11/Utilita-1-100x70.jpg 100w, https://theedinburghreporter.co.uk/wp-content/uploads/2018/11/Utilita-1-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="" title="Energy saving workshop this Thursday" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://theedinburghreporter.co.uk/2018/11/energy-saving-workshop-this-thursday/" rel="bookmark" title="Energy saving workshop this Thursday">Energy saving workshop this Thursday</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-27T10:36:27+00:00" >November 27, 2018 10:36 am</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://theedinburghreporter.co.uk/2018/11/st-marys-music-school-launch-new-animated-film/" rel="bookmark" class="td-image-wrap " title="St Mary&#8217;s Music School  launch new animated film" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2018/11/Colin-Povey-Artwork-Calton-Hill-Edinburgh-100x70.jpg"  data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2018/11/Colin-Povey-Artwork-Calton-Hill-Edinburgh-100x70.jpg 100w, https://theedinburghreporter.co.uk/wp-content/uploads/2018/11/Colin-Povey-Artwork-Calton-Hill-Edinburgh-200x140.jpg 200w" data-sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="" title="St Mary&#8217;s Music School  launch new animated film" /><noscript><img width="100" height="70" class="entry-thumb" src="https://theedinburghreporter.co.uk/wp-content/uploads/2018/11/Colin-Povey-Artwork-Calton-Hill-Edinburgh-100x70.jpg"  srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2018/11/Colin-Povey-Artwork-Calton-Hill-Edinburgh-100x70.jpg 100w, https://theedinburghreporter.co.uk/wp-content/uploads/2018/11/Colin-Povey-Artwork-Calton-Hill-Edinburgh-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="" title="St Mary&#8217;s Music School  launch new animated film" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://theedinburghreporter.co.uk/2018/11/st-marys-music-school-launch-new-animated-film/" rel="bookmark" title="St Mary&#8217;s Music School  launch new animated film">St Mary&#8217;s Music School  launch new animated film</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-26T00:01:03+00:00" >November 26, 2018 12:01 am</time></span></div></div></div></div></div></div><aside class="td_block_template_4 widget widget_recent_entries"><h4 class="td-block-title"><span>Recent Stories</span></h4><ul><li>
<a href="https://theedinburghreporter.co.uk/2021/05/police-engage-with-pub-licensees-in-capital-on-hostile-vehicle-mitigation/">Police engage with pub licensees in capital on hostile vehicle mitigation</a>
<span class="post-date">May 11, 2021 3:04 pm</span></li><li>
<a href="https://theedinburghreporter.co.uk/2021/05/musselburgh-racecourse-under-starters-orders-to-welcome-back-spectators/">Musselburgh Racecourse under starter’s orders to welcome back spectators</a>
<span class="post-date">May 11, 2021 2:47 pm</span></li><li>
<a href="https://theedinburghreporter.co.uk/2021/05/boost-for-hibs-fans-hoping-to-get-into-scottish-cup-final/">Boost for Hibs&#8217; fans hoping to get into Scottish Cup final</a>
<span class="post-date">May 11, 2021 2:00 pm</span></li><li>
<a href="https://theedinburghreporter.co.uk/2021/05/police-extremely-concerned-for-welfare-of-missing-glasgow-man-with-links-to-edinburgh/">Police &#8216;extremely concerned&#8217; for welfare of missing Glasgow man with links to Edinburgh</a>
<span class="post-date">May 11, 2021 1:45 pm</span></li><li>
<a href="https://theedinburghreporter.co.uk/2021/05/giraffes-return-to-edinburgh-zoo-after-more-than-15-years/" aria-current="page">Giraffes return to Edinburgh Zoo after more than 15 years</a>
<span class="post-date">May 11, 2021 12:59 pm</span></li></ul></aside><aside class="td_block_template_4 widget ko_fi_widget"><h4 class="td-block-title"><span>A way to support us</span></h4><p>Please help us with a small donation on Ko-fi to help us keep bringing you the news.</p><script type='text/javascript' src='https://ko-fi.com/widgets/widget_2.js'></script><script type='text/javascript'>kofiwidget2.init("Please help us out with a cup of coffee", "#9AD3FF", "theedinburghreporter");let ko_fi_widget_2Html = kofiwidget2.getHTML().replace('<div class=btn-container>', '<div style="float: none; text-align: left;" class=btn-container>');document.writeln(ko_fi_widget_2Html);</script></aside><aside class="widget_text td_block_template_4 widget widget_custom_html"><div class="textwidget custom-html-widget"><script src='https://storage.ko-fi.com/cdn/scripts/overlay-widget.js'></script> <script>kofiWidgetOverlay.draw('theedinburghreporter', {
    'type': 'floating-chat',
    'floating-chat.donateButton.text': 'Support Us',
    'floating-chat.donateButton.background-color': '#f45d22',
    'floating-chat.donateButton.text-color': '#fff'
  });</script></div></aside></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 tdi_10_699 td-pb-border-top td_block_template_4 td-column-1 td_block_padding"  data-td-block-uid="tdi_10_699" ><style>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</style><script>var block_tdi_10_699 = new tdBlock();
block_tdi_10_699.id = "tdi_10_699";
block_tdi_10_699.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_10_699","tdc_css_class":"tdi_10_699","tdc_css_class_style":"tdi_10_699_rand_style"}';
block_tdi_10_699.td_column_number = "1";
block_tdi_10_699.block_type = "td_block_7";
block_tdi_10_699.post_count = "3";
block_tdi_10_699.found_posts = "41906";
block_tdi_10_699.header_color = "";
block_tdi_10_699.ajax_pagination_infinite_stop = "";
block_tdi_10_699.max_num_pages = "13969";
tdBlocksArray.push(block_tdi_10_699);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=tdi_10_699 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://theedinburghreporter.co.uk/2021/02/evidence-that-convinced-a-jury-of-luke-mitchells-guilt/" rel="bookmark" class="td-image-wrap " title="Evidence that convinced a jury of Luke Mitchell&#8217;s guilt" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/05/TER2020SA908480-100x70.jpg"  data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/05/TER2020SA908480-100x70.jpg 100w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/05/TER2020SA908480-200x140.jpg 200w" data-sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="" title="Evidence that convinced a jury of Luke Mitchell&#8217;s guilt" /><noscript><img width="100" height="70" class="entry-thumb" src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/05/TER2020SA908480-100x70.jpg"  srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/05/TER2020SA908480-100x70.jpg 100w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/05/TER2020SA908480-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="" title="Evidence that convinced a jury of Luke Mitchell&#8217;s guilt" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://theedinburghreporter.co.uk/2021/02/evidence-that-convinced-a-jury-of-luke-mitchells-guilt/" rel="bookmark" title="Evidence that convinced a jury of Luke Mitchell&#8217;s guilt">Evidence that convinced a jury of Luke Mitchell&#8217;s guilt</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-24T09:39:46+00:00" >February 24, 2021 9:39 am</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://theedinburghreporter.co.uk/2020/03/coronavirus-city-of-edinburgh-council-issues-its-own-guidance/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; City of Edinburgh Council issues its own guidance" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/03/CityChambers2020SA903241-100x70.jpg"  data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/03/CityChambers2020SA903241-100x70.jpg 100w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/03/CityChambers2020SA903241-200x140.jpg 200w" data-sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="" title="Coronavirus &#8211; City of Edinburgh Council issues its own guidance" /><noscript><img width="100" height="70" class="entry-thumb" src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/03/CityChambers2020SA903241-100x70.jpg"  srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/03/CityChambers2020SA903241-100x70.jpg 100w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/03/CityChambers2020SA903241-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="" title="Coronavirus &#8211; City of Edinburgh Council issues its own guidance" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://theedinburghreporter.co.uk/2020/03/coronavirus-city-of-edinburgh-council-issues-its-own-guidance/" rel="bookmark" title="Coronavirus &#8211; City of Edinburgh Council issues its own guidance">Coronavirus &#8211; City of Edinburgh Council issues its own guidance</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-16T19:47:52+00:00" >March 16, 2020 7:47 pm</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://theedinburghreporter.co.uk/2017/07/hearts-sign-connor-randall-from-liverpool/" rel="bookmark" class="td-image-wrap " title="Hearts Sign Connor Randall from Liverpool" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="56" class="entry-thumb" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2017/05/WP_20170510_002-1.jpg"  data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2017/05/WP_20170510_002-1.jpg 100w, https://theedinburghreporter.co.uk/wp-content/uploads/2017/05/WP_20170510_002-1.jpg 200w" data-sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="" title="Hearts Sign Connor Randall from Liverpool" /><noscript><img width="100" height="56" class="entry-thumb" src="https://theedinburghreporter.co.uk/wp-content/uploads/2017/05/WP_20170510_002-1.jpg"  srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2017/05/WP_20170510_002-1.jpg 100w, https://theedinburghreporter.co.uk/wp-content/uploads/2017/05/WP_20170510_002-1.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="" title="Hearts Sign Connor Randall from Liverpool" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://theedinburghreporter.co.uk/2017/07/hearts-sign-connor-randall-from-liverpool/" rel="bookmark" title="Hearts Sign Connor Randall from Liverpool">Hearts Sign Connor Randall from Liverpool</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-28T20:22:16+01:00" >July 28, 2017 8:22 pm</time></span></div></div></div></div></div></div><aside class="td_block_template_4 widget widget_media_gallery"><h4 class="td-block-title"><span>Our photos</span></h4><div id='gallery-1' class='gallery galleryid-356925 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'><div class='gallery-icon landscape'>
<a href='https://theedinburghreporter.co.uk/photo-martin-p-mcadam-www-martinmcadam-com-193/'><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="150" height="150" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020A9A00051-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" aria-describedby="gallery-1-306545" data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020A9A00051-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020A9A00051-600x600.jpg 600w" data-sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="150" src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020A9A00051-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" aria-describedby="gallery-1-306545" srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020A9A00051-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020A9A00051-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></div><figcaption class='wp-caption-text gallery-caption' id='gallery-1-306545'>
Festival Theatre Martin P McAdam</figcaption></figure><figure class='gallery-item'><div class='gallery-icon landscape'>
<a href='https://theedinburghreporter.co.uk/queens-hall-photo-martin-p-mcadam-www-martinmcadam-com/'><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="150" height="150" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020A9A00064-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020A9A00064-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020A9A00064-600x600.jpg 600w" data-sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="150" src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020A9A00064-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020A9A00064-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020A9A00064-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'>
<a href='https://theedinburghreporter.co.uk/usher-hall-photo-martin-p-mcadam-www-martinmcadam-com/'><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="150" height="150" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020A9A00195-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020A9A00195-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020A9A00195-600x600.jpg 600w" data-sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="150" src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020A9A00195-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020A9A00195-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020A9A00195-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'>
<a href='https://theedinburghreporter.co.uk/09082020ter_mylightshineson2-2/'><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="150" height="150" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/09082020TER_MyLightShinesOn2-2-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/09082020TER_MyLightShinesOn2-2-150x150.jpeg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/09082020TER_MyLightShinesOn2-2-600x600.jpeg 600w" data-sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="150" src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/09082020TER_MyLightShinesOn2-2-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/09082020TER_MyLightShinesOn2-2-150x150.jpeg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/09082020TER_MyLightShinesOn2-2-600x600.jpeg 600w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'>
<a href='https://theedinburghreporter.co.uk/09082020ter_mylightshineson/'><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="150" height="150" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/09082020TER_MyLightShinesOn-1-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/09082020TER_MyLightShinesOn-1-150x150.jpeg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/09082020TER_MyLightShinesOn-1-600x600.jpeg 600w" data-sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="150" src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/09082020TER_MyLightShinesOn-1-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/09082020TER_MyLightShinesOn-1-150x150.jpeg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/09082020TER_MyLightShinesOn-1-600x600.jpeg 600w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'>
<a href='https://theedinburghreporter.co.uk/photo-martin-p-mcadam-www-martinmcadam-com-178/'><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="150" height="150" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020SA906558-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020SA906558-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020SA906558-600x600.jpg 600w" data-sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="150" src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020SA906558-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020SA906558-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020SA906558-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'>
<a href='https://theedinburghreporter.co.uk/photo-martin-p-mcadam-www-martinmcadam-com-177/'><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="150" height="150" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020SA906572-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020SA906572-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020SA906572-600x600.jpg 600w" data-sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="150" src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020SA906572-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020SA906572-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020SA906572-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'>
<a href='https://theedinburghreporter.co.uk/my-light-shines-on-photo-martin-p-mcadam-www-martinmcadam-com/'><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="150" height="150" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020SA906494-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020SA906494-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020SA906494-600x600.jpg 600w" data-sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="150" src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020SA906494-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020SA906494-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020SA906494-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'>
<a href='https://theedinburghreporter.co.uk/photo-martin-p-mcadam-www-martinmcadam-com-182/'><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="150" height="150" data-src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020SA906653-3-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" data-srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020SA906653-3-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020SA906653-3-600x600.jpg 600w" data-sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="150" src="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020SA906653-3-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020SA906653-3-150x150.jpg 150w, https://theedinburghreporter.co.uk/wp-content/uploads/2020/08/TER2020SA906653-3-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></div></figure></div></aside><aside class="widget_text td_block_template_4 widget widget_custom_html"><h4 class="td-block-title"><span>Our latest issue</span></h4><div class="textwidget custom-html-widget"><div style="background-color:#eee;"><a href="https://www.yumpu.com/s/7X4M96nVsRWhqjfC" target="_blank" rel="noopener"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="http://theedinburghreporter.co.uk/wp-content/uploads/2021/05/Front-page-May-.jpg" border=0 width=150 style="display: block;margin-left: auto;margin-right: auto;"><noscript><img src="http://theedinburghreporter.co.uk/wp-content/uploads/2021/05/Front-page-May-.jpg" border=0 width=150 style="display: block;margin-left: auto;margin-right: auto;"></noscript></a></div></div></aside><aside class="td_block_template_4 widget ko_fi_widget"><h4 class="td-block-title"><span>Support independent news</span></h4><p>If you like what we do please support us here with a small donation on Ko-fi. We are very grateful to all our supporters</p><script type='text/javascript' src='https://ko-fi.com/widgets/widget_2.js'></script><script type='text/javascript'>kofiwidget2.init("Coffee helps us keep going... ", "#FF5F5F", "theedinburghreporter");let ko_fi_widget_4Html = kofiwidget2.getHTML().replace('<div class=btn-container>', '<div style="float: none; text-align: left;" class=btn-container>');document.writeln(ko_fi_widget_4Html);</script></aside></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories tdi_11_999 widget widget_categories td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_11_999" ><style>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</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://theedinburghreporter.co.uk/category/news/"><span class="td-cat-name">News</span><span class="td-cat-no">20130</span></a></li><li><a href="https://theedinburghreporter.co.uk/category/culture/"><span class="td-cat-name">Culture</span><span class="td-cat-no">10446</span></a></li><li><a href="https://theedinburghreporter.co.uk/category/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">7812</span></a></li><li><a href="https://theedinburghreporter.co.uk/category/culture/whats-on/"><span class="td-cat-name">What's On</span><span class="td-cat-no">3686</span></a></li><li><a href="https://theedinburghreporter.co.uk/category/culture/festivals/"><span class="td-cat-name">Festivals</span><span class="td-cat-no">2845</span></a></li><li><a href="https://theedinburghreporter.co.uk/category/business/"><span class="td-cat-name">Business</span><span class="td-cat-no">2272</span></a></li><li><a href="https://theedinburghreporter.co.uk/category/news/city-of-edinburgh-council/"><span class="td-cat-name">The City of Edinburgh Council</span><span class="td-cat-no">2120</span></a></li><li><a href="https://theedinburghreporter.co.uk/category/news/holyrood/"><span class="td-cat-name">The Scottish Parliament</span><span class="td-cat-no">1204</span></a></li><li><a href="https://theedinburghreporter.co.uk/category/news/charity-news/"><span class="td-cat-name">Charity News</span><span class="td-cat-no">1036</span></a></li></ul></div><aside class="td_block_template_4 widget ko_fi_widget"><h4 class="td-block-title"><span>Support local independent news</span></h4><p>If you like what we do please support us here with a small donation on Ko-fi. We are very grateful to all our supporters</p><script type='text/javascript' src='https://ko-fi.com/widgets/widget_2.js'></script><script type='text/javascript'>kofiwidget2.init("For the price of a cup of coffee every so often we can keep going!", "#FFABD1", "theedinburghreporter");let ko_fi_widget_3Html = kofiwidget2.getHTML().replace('<div class=btn-container>', '<div style="float: none; text-align: left;" class=btn-container>');document.writeln(ko_fi_widget_3Html);</script></aside></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://theedinburghreporter.co.uk/"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="td-retina-data" data-src="https://www.theedinburghreporter.co.uk/wp-content/uploads/2018/05/ter_newlogo.png" data-retina="https://www.theedinburghreporter.co.uk/wp-content/uploads/2018/05/logo-retina-500x165.png" alt="The Edinburgh Reporter" title="" width="" /><noscript><img class="td-retina-data" src="https://www.theedinburghreporter.co.uk/wp-content/uploads/2018/05/ter_newlogo.png" data-retina="https://www.theedinburghreporter.co.uk/wp-content/uploads/2018/05/logo-retina-500x165.png" alt="The Edinburgh Reporter" title="" width="" /></noscript></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>The Edinburgh Reporter brings you news all about Edinburgh, updated here as often as we can..<div class="footer-email-wrap">Contact us: <a href="mailto:editor@theedinburghreporter.co.uk">editor@theedinburghreporter.co.uk</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/EdinReporter/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/edinburghreporter/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.pinterest.co.uk/edinreporter/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://theedinburghreporter.tumblr.com" title="Tumblr">
<i class="td-icon-font td-icon-tumblr"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/EdinReporter" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://vimeo.com/user2348846" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.youtube.com/user/TheEdinburghReporter" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-top-navigation-container"><ul id="menu-top-navigation-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-62807"><a href="https://theedinburghreporter.co.uk/about-ter/">About us</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-255089"><a href="https://theedinburghreporter.co.uk/about-ter/complaints-procedure/">Complaints procedure</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62834"><a href="https://theedinburghreporter.co.uk/contact/">Contact Us</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-62809"><a href="https://theedinburghreporter.co.uk/advertising/">Advertising and subscriptions</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-295325"><a href="https://theedinburghreporter.co.uk/advertising/subscribe-to-our-newspaper-delivery-service/">Subscribe here to have your own copy of The Edinburgh Reporter delivered</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-237899"><a href="https://theedinburghreporter.co.uk/advertising/theedinburghreporternewspaper/">The Edinburgh Reporter Newspaper</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62810"><a href="https://theedinburghreporter.co.uk/advertising/the-edinburgh-reporter-business-services/">The Edinburgh Reporter Business Services</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-62816"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/">Living in Edinburgh</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62817"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/art-galleries/">Art Galleries</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62819"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/community-councils/">Community Councils in Edinburgh</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-182176"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/local-members-of-parliament/">Members of Parliament</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62821"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/msps-in-edinburgh-and-the-lothians/">Members of the Scottish Parliament</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62822"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/edinburgh-bloggers/">Edinburgh Bloggers</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62823"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/places-to-have-brunch-in-edinburgh/">Edinburgh Brunch Spots</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62824"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/edinburgh-councillors/">Our councillors</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62825"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/edinburgh-fish-and-chip-shops/">Edinburgh Fish and Chip Shops</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62827"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/libraries-in-edinburgh/">Edinburgh Libraries</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62828"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/nursery-schools/">Nursery Schools</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62829"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/parks-in-edinburgh/">Parks in Edinburgh</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62830"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/primary-schools-in-edinburgh/">Primary Schools in Edinburgh</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62831"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/secondary-schools-in-edinburgh/">Secondary Schools in Edinburgh</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62832"><a href="https://theedinburghreporter.co.uk/living-in-edinburgh/sports-leisure-facilities/">Sports &#038; Leisure Facilities</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62833"><a href="https://theedinburghreporter.co.uk/share-story/">Share your story</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-192338"><a href="https://theedinburghreporter.co.uk/donate/">Donate</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-295321"><a href="https://theedinburghreporter.co.uk/advertising/subscribe-to-our-newspaper-delivery-service/">Subscribe here to have your own copy of The Edinburgh Reporter delivered</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-295844"><a href="https://theedinburghreporter.co.uk/post-a-job/">Post a Job</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-295846"><a href="https://theedinburghreporter.co.uk/job-dashboard/">Job Dashboard</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-295970"><a href="https://theedinburghreporter.co.uk/jobs/">Jobs</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-296162"><a href="https://theedinburghreporter.co.uk/edinburgh-delivers/">Edinburgh Delivers</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-354291"><a href="https://theedinburghreporter.co.uk/shop/">Shop</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-354295"><a href="https://theedinburghreporter.co.uk/cart/">Cart</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-354299"><a href="https://theedinburghreporter.co.uk/checkout/">Checkout</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-354303"><a href="https://theedinburghreporter.co.uk/my-account/">My account</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy">
&copy; 2020 The Edinburgh Reporter</div><div class="td-pb-span tdm-sub-footer-phone">
<span>Tel:</span> <a href="tel:+447791 406 498">+447791 406 498</a></div><div class="td-pb-span tdm-sub-footer-email">
<span>Email:</span> <a href="mailto:editor@theedinburghreporter.co.uk">editor@theedinburghreporter.co.uk</a></div></div></div></div></div></div><div style="display: none;"><div id="boxzilla-box-323477-content"><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();</script><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-169103 mc4wp-form-theme mc4wp-form-theme-red" method="post" data-id="169103" data-name="The Edinburgh Reporter Newsletter" ><div class="mc4wp-form-fields"><p style="font-size:1.3em;">
<strong>
The Edinburgh Reporter Newsletter
</strong><p>
Sign up to receive all the latest news from The Edinburgh Reporter direct to your inbox.</p><p>
<label for="mc4wp_email">Email address: </label>
<input type="email" id="mc4wp_email" name="EMAIL" required placeholder="Your email address" /></p><p>
<input type="submit" value="Sign up" /></p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1620744962" /><input type="hidden" name="_mc4wp_form_id" value="169103" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2" /><div class="mc4wp-response"></div></form></div></div><script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script> <script type="text/javascript">function genesisBlocksShare( url, title, w, h ){
			var left = ( window.innerWidth / 2 )-( w / 2 );
			var top  = ( window.innerHeight / 2 )-( h / 2 );
			return window.open(url, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=600, top='+top+', left='+left);
		}</script> <script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/ae1b53e2bbe1849ce12939014/6dfcd815af687856de382370c.js");</script> <div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">MORE STORIES</span><div class="td-content-more-articles-box"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://theedinburghreporter.co.uk/2021/05/police-engage-with-pub-licensees-in-capital-on-hostile-vehicle-mitigation/" rel="bookmark" title="Police engage with pub licensees in capital on hostile vehicle mitigation">Police engage with pub licensees in capital on hostile vehicle mitigation</a></h3><div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://theedinburghreporter.co.uk/author/john-hislop/">John Hislop</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-11T15:04:39+01:00" >May 11, 2021 3:04 pm</time></span>                    <span class="td-module-comments"><a href="https://theedinburghreporter.co.uk/2021/05/police-engage-with-pub-licensees-in-capital-on-hostile-vehicle-mitigation/#respond">0</a></span></div></div></div><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://theedinburghreporter.co.uk/2021/05/musselburgh-racecourse-under-starters-orders-to-welcome-back-spectators/" rel="bookmark" title="Musselburgh Racecourse under starter’s orders to welcome back spectators">Musselburgh Racecourse under starter’s orders to welcome back spectators</a></h3><div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://theedinburghreporter.co.uk/author/stephen-rafferty/">Stephen Rafferty</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-11T14:47:23+01:00" >May 11, 2021 2:47 pm</time></span>                    <span class="td-module-comments"><a href="https://theedinburghreporter.co.uk/2021/05/musselburgh-racecourse-under-starters-orders-to-welcome-back-spectators/#respond">0</a></span></div></div></div><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://theedinburghreporter.co.uk/2021/05/boost-for-hibs-fans-hoping-to-get-into-scottish-cup-final/" rel="bookmark" title="Boost for Hibs&#8217; fans hoping to get into Scottish Cup final">Boost for Hibs&#8217; fans hoping to get into Scottish Cup final</a></h3><div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://theedinburghreporter.co.uk/author/john-hislop/">John Hislop</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-11T14:00:43+01:00" >May 11, 2021 2:00 pm</time></span>                    <span class="td-module-comments"><a href="https://theedinburghreporter.co.uk/2021/05/boost-for-hibs-fans-hoping-to-get-into-scottish-cup-final/#respond">0</a></span></div></div></div></div></div>
<style type="text/css" media="screen">/* custom css theme panel */
.spacer {
    width:1px;
    height:1px;
}

.tablepress thead th,
.tablepress tfoot th {
  background-color: #b81817;
  color: #ffffff;
}


.tablepress .odd td {
  background-color: #ffffff;
  color: #000;
}
.tablepress .even td {
  background-color: #eee;
  color: #000;
}

.paypal {
    width:1px !important;
    height:1px !important;
}




/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-ss-main-content
{
    min-width:728px;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.td-ss-main-content
{
    min-width:728px;
}
}</style> <script type="text/javascript">(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();</script> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/theedinburghreporter.co.uk\/2021\/05\/giraffes-return-to-edinburgh-zoo-after-more-than-15-years\/":356925};</script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/embed-any-document/js/pdfobject.min.js?ver=2.6.1' id='awsm-ead-pdf-object-js'></script> <script type='text/javascript' id='awsm-ead-public-js-extra'>/*  */
var eadPublic = [];
/*  */</script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/embed-any-document/js/embed-public.min.js?ver=2.6.1' id='awsm-ead-public-js'></script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script> <script type='text/javascript' id='wp-polyfill-js-after'>( 'fetch' in window ) || document.write( '<script src="https://theedinburghreporter.co.uk/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://theedinburghreporter.co.uk/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://theedinburghreporter.co.uk/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://theedinburghreporter.co.uk/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://theedinburghreporter.co.uk/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://theedinburghreporter.co.uk/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://theedinburghreporter.co.uk/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );</script> <script type='text/javascript' id='contact-form-7-js-extra'>/*  */
var wpcf7 = {"api":{"root":"https:\/\/theedinburghreporter.co.uk\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script> <script type='text/javascript' id='contributer_login-js-extra'>/*  */
var contributer_object = {"ajaxurl":"https:\/\/theedinburghreporter.co.uk\/wp-admin\/admin-ajax.php","redirect_login_url":"https:\/\/theedinburghreporter.co.uk","facebook_app_id":"","google_app_id":"","facebook_login_nonce":"8c04d6ae18","logged_off_with_recaptcha":""};
/*  */</script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/contributer//assets/js/login.js?ver=1.0' id='contributer_login-js'></script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script> <script type='text/javascript' id='wc-add-to-cart-js-extra'>/*  */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/theedinburghreporter.co.uk\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/*  */</script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=5.2.2' id='wc-add-to-cart-js'></script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script> <script type='text/javascript' id='woocommerce-js-extra'>/*  */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/*  */</script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.2.2' id='woocommerce-js'></script> <script type='text/javascript' id='wc-cart-fragments-js-extra'>/*  */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_36fb3613a07475925cb06cd8e2243bcd","fragment_name":"wc_fragments_36fb3613a07475925cb06cd8e2243bcd","request_timeout":"5000"};
/*  */</script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.2.2' id='wc-cart-fragments-js'></script> <script type='text/javascript' id='wc-cart-fragments-js-after'>jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );</script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/genesis-blocks/dist/assets/js/dismiss.js?ver=1616148950' id='genesis-blocks-dismiss-js-js'></script> <script type='text/javascript' id='mailchimp-woocommerce-js-extra'>/*  */
var mailchimp_public_data = {"site_url":"https:\/\/theedinburghreporter.co.uk","ajax_url":"https:\/\/theedinburghreporter.co.uk\/wp-admin\/admin-ajax.php","language":"en"};
/*  */</script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js?ver=2.5.1' id='mailchimp-woocommerce-js'></script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-includes/js/comment-reply.min.js?ver=5.7.1' id='comment-reply-js'></script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=9.7' id='postmessage-js'></script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=9.7' id='jetpack_resize-js'></script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=9.7' id='jetpack_likes_queuehandler-js'></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcXG5UUAAAAABaDEXB5T_SPUuhRLm7ouQy9VvKk&#038;ver=3.0' id='google-recaptcha-js'></script> <script type='text/javascript' id='wpcf7-recaptcha-js-extra'>/*  */
var wpcf7_recaptcha = {"sitekey":"6LcXG5UUAAAAABaDEXB5T_SPUuhRLm7ouQy9VvKk","actions":{"homepage":"homepage","contactform":"contactform"}};
/*  */</script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4.1' id='wpcf7-recaptcha-js'></script> <script type='text/javascript' id='boxzilla-js-extra'>/*  */
var boxzilla_options = {"testMode":"","boxes":[{"id":323477,"icon":"&times;","content":"","css":{"background_color":"#27313b","color":"#ffffff","position":"center"},"trigger":{"method":"time_on_page","value":"120"},"animation":"fade","cookie":{"triggered":72,"dismissed":72},"rehide":false,"position":"center","screenWidthCondition":null,"closable":true,"post":{"id":323477,"title":"Newsletter Popup","slug":"newsletter-popup"}}]};
/*  */</script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/boxzilla/assets/js/script.min.js?ver=3.2.25' id='boxzilla-js'></script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script> <script type='text/javascript' defer src='https://theedinburghreporter.co.uk/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=4.8.4' id='mc4wp-forms-api-js'></script> <script type='text/javascript' id='icegram_main_js-js-extra'>/*  */
var icegram_pre_data = {"ajax_url":"https:\/\/theedinburghreporter.co.uk\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":356925,"action":"display_messages","shortcodes":[],"cache_compatibility":"yes","device":"laptop"}};
/*  */</script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/icegram/assets/js/main.min.js?ver=1.10.47' id='icegram_main_js-js'></script> <script type='text/javascript' id='sharing-js-js-extra'>/*  */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/*  */</script> <script type='text/javascript' src='https://theedinburghreporter.co.uk/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.7' id='sharing-js-js'></script> <script type='text/javascript' id='sharing-js-js-after'>var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();</script> <iframe src='https://widgets.wp.com/likes/master.html?ver=202119#ver=202119' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe><div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<style type="text/css">.su-spoiler.my-custom-spoiler > .su-spoiler-title {

	/* Text Size */
	font-size: 21px;

	/* Background Color */
	background: #B81817;

	/* Text Color */
	color: #ffffff;

}
.su-spoiler.my-custom-spoiler > .su-spoiler-content {

	/* Text Size */
	font-size: 21px;

	/* Background Color */
	background: #E8E8E8;

	/* Text Color */
	color: #000000;</style> <script>// if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/05/EastPrincesStreetGarden2020SA909611-300x200.jpg\' >' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Edinburgh","api_location":"Edinburgh","api_language":"en","api_key":"462bc1e8a6c774757882db635373686f ","today_icon":"clear-sky-d","today_icon_text":"clear sky","today_temp":[14.7,58.4],"today_humidity":51,"today_wind_speed":[4.6,2.9],"today_min":[13.9,57],"today_max":[15.6,60],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1620745200,"day_name":"Tue","day_temp":[15,59],"owm_day_index":0},{"timestamp":1620777600,"day_name":"Wed","day_temp":[12,54],"owm_day_index":3},{"timestamp":1620864000,"day_name":"Thu","day_temp":[10,50],"owm_day_index":11},{"timestamp":1620950400,"day_name":"Fri","day_temp":[10,51],"owm_day_index":19},{"timestamp":1621036800,"day_name":"Sat","day_temp":[12,53],"owm_day_index":27}]});
				});
			
			
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
})();
});

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[356925]");
                });</script> <script src='https://stats.wp.com/e-202119.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7',blog:'63138302',post:'356925',tz:'1',srv:'theedinburghreporter.co.uk'} ]);
	_stq.push([ 'clickTrackerInit', '63138302', '356925' ]);</script> <script id="webpushr-script">(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
	webpushr('setup',{'key':'BHBWeyWTG4BqVtvC07s41pwGImiscKUIK1S5qmjX0tH-P2elXOTX1DfBrH_FGi0rM1CA6R2HzJ6D7xpKHbFGJxU','sw':'https://theedinburghreporter.co.uk/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});</script> <script src="https://theedinburghreporter.co.uk/wp-content/plugins/litespeed-cache/assets/js/lazyload.min.js"></script></body></html>
<!-- Page optimized by LiteSpeed Cache @2021-05-11 14:56:02 -->
<!-- Page generated by LiteSpeed Cache 3.6.4 on 2021-05-11 15:56:02 -->